<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>Cazainfieles La Mega: vivió con el tóxico y terminó un psicópata | La Mega</title>
  <base href="/">
  <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#F56868">
  <meta name="msapplication-TileColor" content="#f56868">
  <meta name="theme-color" content="#ffffff">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="/favicon.ico">

  <!-- Google Tag for VAST Advertising -->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <!-- End Google Tag for VAST Advertising -->

  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14444496" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
      s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <!-- Begin comScore streaming analytics -->
  <script src="/assets/vendor/comscore-streaming-analytics/comscore.streaming.6.1.1.171219.min.js" type="text/javascript"></script>
  <!-- End comScore streaming analytics  -->

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<link rel="stylesheet" href="styles.24f2b99aecc2d99ffa17.css"><style ng-transition="la-mega">.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:14px;text-transform:uppercase;padding-left:17px;position:relative;top:3px}.leftNews[_ngcontent-sc0]{position:fixed;left:0;top:9px;z-index:6;width:108px;display:none}.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]::after{content:"";position:absolute;right:0;top:0;height:31px;border-right:1px solid #3e43b3;display:block}.leftNews[_ngcontent-sc0]   .icon-angle-down[_ngcontent-sc0]{font-size:10px;color:#0fc;text-align:center;display:block;position:relative;top:2px}.sidebar-backdrop[_ngcontent-sc0]{position:fixed;top:0;bottom:0;left:0;right:0;background:#000;opacity:.75;pointer-events:auto;z-index:2;overflow:hidden}.pruebaDiv[_ngcontent-sc0]{display:none}.mystyle[_ngcontent-sc0]{display:block}@media screen and (min-width:1200px){.leftNews[_ngcontent-sc0]{display:block;z-index:2;top:56px}.lastNewsMobile[_ngcontent-sc0]{display:none}}@media screen and (max-width:1024px){.sidebar-backdrop[_ngcontent-sc0]{z-index:1}.close-sidebar-mobile[_ngcontent-sc0]{position:absolute;left:0;top:21px;z-index:99;background:#ff4750;height:56px;width:35px;border:none;color:#fff}.leftside[_ngcontent-sc0]{margin:30px}[_nghost-sc0]     .ng-sidebar--left{width:100%;top:56px!important}[_nghost-sc0]     .ng-sidebar--closed{position:fixed}.searchTop[_ngcontent-sc0]{display:none}.SideRight[_ngcontent-sc0]     .ng-sidebar{background-position:center 0,-123px -94px;top:56px;z-index:6;padding:0 0 100px;width:100%;overflow-y:scroll}.SideRight[_ngcontent-sc0]     .ng-sidebar .program{padding:18px 12px}.SideRight[_ngcontent-sc0]     .audioSidenav .mat-form-field-wrapper .mat-form-field-flex .mat-form-field-infix .mat-select-trigger .mat-select-arrow::before{left:-22px;font-size:25px;top:-10px}}.searchTop[_ngcontent-sc0]{height:100vh;top:-14px}</style><style ng-transition="la-mega">.content-mobile[_ngcontent-sc1]{position:fixed;width:100%;height:100%;top:56px;left:0;bottom:0;overflow:auto;z-index:7;-webkit-transform:translateX(-100%);transform:translateX(-100%);transition:-webkit-transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1),-webkit-transform .3s cubic-bezier(0,0,.3,1)}.side-left-open[_ngcontent-sc1]{-webkit-transform:translateX(0);transform:translateX(0)}@media screen and (min-width:768px) and (max-width:1024px){.wrapMenuLeft[_ngcontent-sc1]{height:96vh;background:#030658}}@media screen and (min-width:768px){.content-mobile[_ngcontent-sc1]{max-width:410px}}@media screen and (min-width:1200px){.content-mobile[_ngcontent-sc1]{top:0}}</style><style ng-transition="la-mega"></style><style ng-transition="la-mega">.lmg-footer[_ngcontent-sc5]{font-size:12px;padding:0 15px;max-width:1200px}.lmg-footer[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000;text-decoration:none}.lmg-footer[_ngcontent-sc5]   ul[_ngcontent-sc5]{list-style:none;padding-left:0}.brand-footer-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0;border-top:1px solid #9b9b9b}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{display:block;max-width:70px;width:100%;margin:0 auto}.item-list-wrapper-desktop[_ngcontent-sc5]{display:none}.social-network-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.social-network-wrapper[_ngcontent-sc5]   .followus-title[_ngcontent-sc5]{font-size:12px;text-transform:uppercase}.social-network-wrapper[_ngcontent-sc5]   ul[_ngcontent-sc5]{margin-bottom:0}.social-network-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;margin:0 3%;font-size:25px}.item-list-wrapper-mobile[_ngcontent-sc5]{padding-bottom:15px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]{max-height:48px!important;padding:0 12px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:focus, .item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:hover{background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]{box-shadow:none;border-radius:0;border-bottom:1px solid #f6f6f6;background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]:first-child{border-top:1px solid #f6f6f6}.item-list-wrapper-mobile[_ngcontent-sc5]   .item-panel-body[_ngcontent-sc5]{padding:7px 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-spacing[_ngcontent-sc5]{margin:0}.legal-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000}.legal-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;padding:8px;text-align:center}@media (min-width:768px){.lmg-footer[_ngcontent-sc5]{border-top:1px solid #9b9b9b;padding-top:15px;padding-bottom:65px}.brand-footer-wrapper[_ngcontent-sc5]{display:block;float:left;width:16.66667%;border:0}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{max-width:140px}.item-list-wrapper-desktop[_ngcontent-sc5]{display:block;float:left;width:51.66666667%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{display:block;float:left;width:25%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]{margin-bottom:7px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   li[_ngcontent-sc5]{padding:7px 0}.social-network-wrapper[_ngcontent-sc5]{display:block;float:left;width:26.66667%;text-align:left}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]{font-size:14px}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-mobile[_ngcontent-sc5]{display:none}.legal-wrapper[_ngcontent-sc5]{display:inline-block;width:100%;clear:both;border-top:1px solid #9b9b9b;margin-top:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]{display:block;float:left;width:25%;text-align:left;line-height:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-links[_ngcontent-sc5]{display:block;float:right;width:75%;text-align:right;line-height:20px;margin:0}}@media (min-width:1200px){.item-list-wrapper-desktop[_ngcontent-sc5]{width:63.66666667%}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{width:20%}.social-network-wrapper[_ngcontent-sc5]{width:16.66667%}}</style><style ng-transition="la-mega">@charset "UTF-8";.swipeLastnews[_ngcontent-sc4]{background-color:#fff;box-shadow:1px 4px 7px 0 rgba(0,0,0,.07);position:fixed;height:100%;overflow-y:auto}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar{border-radius:6px;width:5px;height:5px}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:6px}@media screen and (max-width:1024px){.swipeLastnews[_ngcontent-sc4]{background-color:#292c77;justify-content:flex-end;display:flex;position:initial;margin-top:0}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]{width:90%;padding:20px 0;margin:0 auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   h2[_ngcontent-sc4]{color:#7377ff;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;text-transform:uppercase}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]{display:flex;flex-wrap:nowrap;overflow-x:auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar{height:5px;background:#7377ff;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]   .card[_ngcontent-sc4]{flex:0 0 auto;margin-right:3px}}</style><link rel="canonical" href="https://www.lamega.com.co/tendencias/mujer-cuenta-que-cuando-se-fue-vivir-con-su-toxico-de-nueve-anos-este-se-convirtio-en"><link rel="amphtml" href="https://amp.lamega.com.co/tendencias/mujer-cuenta-que-cuando-se-fue-vivir-con-su-toxico-de-nueve-anos-este-se-convirtio-en"><meta name="genre" content="News"><meta name="author" content="La Mega"><meta name="language" content="spanish"><meta property="og:url" content="https://www.lamega.com.co/tendencias/mujer-cuenta-que-cuando-se-fue-vivir-con-su-toxico-de-nueve-anos-este-se-convirtio-en"><meta property="fb:pages" content="141972609187716"><meta property="fb:app_id" content="150257032346879"><meta name="apple-itunes-app" content="app-id=1489249669"><meta name="geo.placename" content="Colombia"><meta name="geo.region" content="CO"><meta http-equiv="content-language" content="spanish"><meta name="robots" content="index, follow"><meta name="news_keywords" content="El Cartel de La Mega, Cazainfieles, Relaciones tóxicas, Violencia contra la mujer"><meta name="title" content="Cazainfieles La Mega: vivió con el tóxico y terminó un psicópata | La Mega"><meta name="description" content="No hay peor ciego que el que no quiere ver y un enamorado manipulado. Atentos a las señales de relaciones tóxicas."><meta name="keywords" content="El Cartel de La Mega, Cazainfieles, Relaciones tóxicas, Violencia contra la mujer"><meta property="og:site_name" content="La Mega"><meta property="og:type" content="article"><meta property="og:title" content="Cuidado con los tóxicos: Mujer se fue a vivir con su novio de nueve años y terminó un psicópata"><meta property="og:description" content="No hay peor ciego que el que no quiere ver y un enamorado manipulado. Atentos a las señales de relaciones tóxicas."><meta property="og:image" content="https://s3.amazonaws.com/files.lamega.com.co.prod/assets/public/styles/d_img_1200x630/public/media/image/image/2022-12/Pelea%20de%20pareja.jpg?h=6bb3c9c9&amp;itok=RCIlPUrG"><meta property="og:image:secure_url" content="https://s3.amazonaws.com/files.lamega.com.co.prod/assets/public/styles/d_img_1200x630/public/media/image/image/2022-12/Pelea%20de%20pareja.jpg?h=6bb3c9c9&amp;itok=RCIlPUrG"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:updated_time" content="2022-12-20T11:12:55-0500"><meta property="og:locale" content="es_ES"><meta property="article:publisher" content="https://www.facebook.com/LaMegaOficial"><meta property="article:tag" content="Violencia contra la mujer"><meta property="article:published_time" content="2022-12-20T11:10:53-0500"><meta property="article:modified_time" content="2022-12-20T11:12:55-0500"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LaMega"><meta name="twitter:description" content="No hay peor ciego que el que no quiere ver y un enamorado manipulado. Atentos a las señales de relaciones tóxicas."><meta name="twitter:title" content="Cuidado con los tóxicos: Mujer se fue a vivir con su novio de nueve años y terminó un psicópata"><meta name="twitter:creator" content="@LaMega"><meta name="twitter:image:height" content="630"><meta name="twitter:image:width" content="1200"><meta name="twitter:image" content="https://s3.amazonaws.com/files.lamega.com.co.prod/assets/public/styles/d_img_1200x630/public/media/image/image/2022-12/Pelea%20de%20pareja.jpg?h=6bb3c9c9&amp;itok=RCIlPUrG"><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.breadcrumb-wrapper[_ngcontent-sc14]{text-align:left;top:-80px;left:0;position:fixed;padding:0;width:100%;z-index:4;transition:all .4s linear}.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{display:flex;align-items:center;margin:0;min-height:60px;background-color:#fff}.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14] > *[_ngcontent-sc14]{flex:1 100%}.breadcrumb-wrapper[_ngcontent-sc14]   h3[_ngcontent-sc14]{font-size:30px;text-transform:uppercase}.breadcrumb-wrapper[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{font-family:Chivo,sans-serif;font-weight:900;cursor:pointer;line-height:1;border:none;display:block;background-color:#ff1157;color:#fff;padding:19px 15px;margin-right:7px;font-size:20px;max-width:20px}.breadcrumb-wrapper[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]   i[_ngcontent-sc14]{display:block}.breadcrumb-wrapper[_ngcontent-sc14]   .emoji-title[_ngcontent-sc14]{display:block;max-width:30px;padding:0 12px 0 0}.breadcrumb-wrapper[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]{display:flex;align-items:center;font-family:"Roboto Slab",serif;margin-right:10px;justify-content:flex-end}.breadcrumb-wrapper[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]   p[_ngcontent-sc14]{font-size:10px;margin-right:7px}.breadcrumb-wrapper[_ngcontent-sc14]   .social-net-wrapper[_ngcontent-sc14]   a[_ngcontent-sc14]{padding:3px 7px 3px 0;cursor:pointer}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]{font-family:"Roboto Slab",serif}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   h3[_ngcontent-sc14]{display:none}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{background-color:#ff431d}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{background-color:#71213f}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]{display:none}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{background-color:transparent;border-right:1px solid #030658}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top{font-size:18px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top20{font-size:34px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]   p[_ngcontent-sc14]{color:#fff}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .social-net-wrapper[_ngcontent-sc14]   a[_ngcontent-sc14]{color:#ff431d}.show-breadcrumb[_ngcontent-sc14]{top:0;transition:all .4s linear}@media (min-width:1200px){.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{margin-left:108px}.breadcrumb-wrapper[_ngcontent-sc14]   h3[_ngcontent-sc14]{font-size:40px}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   h3[_ngcontent-sc14]{display:block;font-size:16px;text-transform:none}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]{display:block}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]   p[_ngcontent-sc14]{font-weight:400}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top{font-size:24px;margin-right:10px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top20{font-size:44px}}</style><style ng-transition="la-mega">.field-call-action-google-news[_ngcontent-sc23]{position:relative;display:block;width:100%;margin:55px 0}.field-call-action-google-news[_ngcontent-sc23]   a[_ngcontent-sc23]{font-family:"Roboto Slab",serif,sans-serif;font-weight:700;color:#000;font-size:12px;height:40px;border-radius:6px;background-repeat:no-repeat;border:1px solid #ff6000;padding:13px 13px 13px 50px;transition:.2s;background-position:14px;box-shadow:0 3px 6px rgba(0,0,0,.16);background-image:url(icon-google-news.svg)}.field-call-action-google-news[_ngcontent-sc23]   a[_ngcontent-sc23]:hover{background-color:#ff6000;color:#fff}@media (min-width:768px){.field-call-action-google-news[_ngcontent-sc23]   a[_ngcontent-sc23]{font-size:14px}}</style><style ng-transition="la-mega">.roundedSwipe[_ngcontent-sc27]{border-radius:20px;overflow:hidden;margin-bottom:25px}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.shadow-wraper[_ngcontent-sc33]{margin-top:35px;margin-bottom:30px}.enlace-mobile[_ngcontent-sc33]{display:none}.enlace-desktop[_ngcontent-sc33]{float:right;margin-top:18px}.enlace-desktop[_ngcontent-sc33]   .round-secondary-event[_ngcontent-sc33]{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.enlace-desktop[_ngcontent-sc33]   .round-secondary-event[_ngcontent-sc33]   i[_ngcontent-sc33]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.flex-wrap-title[_ngcontent-sc33]{display:flex;font-size:60px;font-style:italic}.flex-wrap-title[_ngcontent-sc33]   h1[_ngcontent-sc33]{background:#ff1157;font-weight:400;line-height:.85;padding:4px 15px;border-radius:30px;color:#fff}.flex-wrap-title[_ngcontent-sc33]   p[_ngcontent-sc33]{color:#ff1157}.background-torch-red[_ngcontent-sc33]{background:#ff1157}.wraper-carousel-event-home[_ngcontent-sc33]     .spaceMob{margin:0}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots{display:none}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next, .wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev{background-color:#030658;color:#fff;position:absolute;top:41%;font-size:24px;border-radius:50%;width:50px;height:50px;padding:0}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next i, .wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev i{position:relative;top:8px;display:block}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev{left:-40px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev i{left:-2px;-webkit-transform:rotate(180deg);transform:rotate(180deg)}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next{right:-40px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next i{top:12px;left:2px}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card{min-height:325px;height:325px;border-radius:20px 20px 0}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body{padding:30px 100px 35px 20px!important}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body h5{font-size:12px!important;margin-bottom:15px!important}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body h2{font-size:18px!important;line-height:22px!important}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body .absR .EventDate{width:26px;height:56px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav{display:block}@media (max-width:992px){.wraper-carousel-event-home[_ngcontent-sc33]     .enlace-mobile{display:block;margin:30px auto 25px;text-align:center}.wraper-carousel-event-home[_ngcontent-sc33]     .enlace-mobile .round-secondary-event{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.wraper-carousel-event-home[_ngcontent-sc33]     .enlace-mobile .round-secondary-event i{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav{display:none}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots{display:block;margin-top:25px;margin-bottom:20px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots .owl-dot span{width:40px;height:8px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots .owl-dot.active span{background:#ff1157}.enlace-desktop[_ngcontent-sc33]{display:none}.shadow-wraper[_ngcontent-sc33]{padding-top:18px}}</style><style ng-transition="la-mega">.famosos[_ngcontent-sc36]{background:#0ff;padding:20px;margin-bottom:20px}.paranornmal[_ngcontent-sc36]{background:#000;padding:20px}.wraper-tritop[_ngcontent-sc36]{border-radius:20px;display:flex;width:100%}.wraper-tritop[_ngcontent-sc36]   .featured[_ngcontent-sc36]{height:665px;margin-right:15px;width:100%}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]{width:475px}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]   .mbottom[_ngcontent-sc36]{display:block;height:325px}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]   .mbottom[_ngcontent-sc36]:first-child{margin-bottom:15px}.wraper-tritop[_ngcontent-sc36]   .wraper-tritop[_ngcontent-sc36]     .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.famosos[_ngcontent-sc36], .paranornmal[_ngcontent-sc36]{padding:15px;display:block!important}.wraper-tritop[_ngcontent-sc36]   .featured[_ngcontent-sc36]{height:490px;margin:0 0 15px}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]{width:100%}.wraper-tritop[_ngcontent-sc36]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><style ng-transition="la-mega">.best-wraper[_ngcontent-sc37]{display:flex;flex-wrap:wrap;justify-content:space-between}.best-wraper[_ngcontent-sc37] > *[_ngcontent-sc37]{display:inline-block;margin-bottom:12px;min-height:350px;vertical-align:top;width:100%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:first-child{min-height:450px}.shadow-wraper[_ngcontent-sc37]     .white-underscore-left span{font-weight:400}.shadow-wraper[_ngcontent-sc37]     .white-underscore-left i{color:#ff1157!important}.shadow-wraper[_ngcontent-sc37]     .blue-card-reaction h6{color:#fff}.shadow-wraper[_ngcontent-sc37]     .horse-card .reaction{margin-bottom:10px}.shadow-wraper[_ngcontent-sc37]     .horse-card .reaction .blue-card-reaction{width:135px;display:flex}.shadow-wraper[_ngcontent-sc37]     .horse-card .reaction .blue-card-reaction h6, .shadow-wraper[_ngcontent-sc37]     .horse-card .reaction .blue-card-reaction span{color:#fff!important}.shadow-wraper[_ngcontent-sc37]     .horse-card .white-underscore-left i{color:#fff}.ads-wrapper[_ngcontent-sc37]    {background-color:#fff;text-align:center;display:inline-block;min-height:350px;box-shadow:0 0 20px 0 rgba(60,60,60,.15);width:100%;height:100%;border-radius:20px}.ads-wrapper[_ngcontent-sc37]    >div{margin-top:50px}@media (min-width:768px){.best-wraper[_ngcontent-sc37] > *[_ngcontent-sc37]{width:49%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:first-child{width:100%}}@media (min-width:1024px){.best-wraper[_ngcontent-sc37] > *[_ngcontent-sc37]{display:inline-block;vertical-align:top}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:first-child{height:650px;width:66%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:nth-child(2){height:650px;width:32.5%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:nth-child(3), .best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:nth-child(4){min-height:335px;width:32.3%}.best-wraper[_ngcontent-sc37]   .ads-wrapper[_ngcontent-sc37]    {min-height:335px;width:33%}}</style><style ng-transition="la-mega">.program-top-tittle[_ngcontent-sc38] > [_ngcontent-sc38]:first-child{max-width:none}.bg-top-program[_ngcontent-sc38]{background:#ff1157;padding:20px}.wrapper-program-top[_ngcontent-sc38]{border-radius:20px;display:flex;flex-wrap:nowrap;width:100%;margin-bottom:30px}.wrapper-program-top[_ngcontent-sc38]   .featured[_ngcontent-sc38]{height:665px;margin-right:15px;width:100%}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]{width:475px}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]   .mbottom[_ngcontent-sc38]{display:block;height:325px}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]   .mbottom[_ngcontent-sc38]:first-child{margin-bottom:15px}.wrapper-program-top[_ngcontent-sc38]   .wrapper-program-top[_ngcontent-sc38]  .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.w-program-top[_ngcontent-sc38]{display:flex;width:100%}.wrapper-program-top[_ngcontent-sc38]{display:block;padding:15px}.wrapper-program-top[_ngcontent-sc38]   .featured[_ngcontent-sc38]{height:490px;margin:0 0 15px}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]{width:100%}.wrapper-program-top[_ngcontent-sc38]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Cazainfieles La Mega: vivió con el tóxico y terminó un psicópata","datePublished":"2022-12-20T11:10:53-05:00","dateModified":"2022-12-20T16:12:55+00:00","articleBody":"","description":"No hay peor ciego que el que no quiere ver y un enamorado manipulado. Atentos a las señales de relaciones tóxicas.   ","thumbnailUrl":"https://s3.amazonaws.com/files.lamega.com.co.prod/assets/public/styles/d_img_1200x630/public/media/image/image/2022-12/Pelea%20de%20pareja.jpg?h=6bb3c9c9&itok=RCIlPUrG","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lamega.com.co/tendencias/mujer-cuenta-que-cuando-se-fue-vivir-con-su-toxico-de-nueve-anos-este-se-convirtio-en"},"image":[{"width":"800","height":"600","@type":"ImageObject","url":"https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_480x870/public/media/image/image/2022-12/Pelea%20de%20parejas.jpg?h=e99b7dd3&itok=SWH74C8l"}],"video":[],"author":{"@type":"Person","name":"Paula  Ceballos "},"aggregateRating":[],"publisher":{"@type":"Organization","name":"La Mega","logo":{"@type":"ImageObject","url":"https://files.lamega.com.co/assets/public/social-media/lamega.png"}}}</script><style ng-transition="la-mega">@charset "UTF-8";.related-article-card[_ngcontent-sc19]   .card-img[_ngcontent-sc19]{display:inline-block;position:relative;vertical-align:top;height:auto;width:165px}a[_ngcontent-sc19]{color:#030658}.card-img[_ngcontent-sc19]{align-items:center;display:flex;justify-content:center;overflow:hidden;position:relative;height:300px}.card-img[_ngcontent-sc19]   img[_ngcontent-sc19]{width:auto}.card-body[_ngcontent-sc19]   *[_ngcontent-sc19]{width:100%}[class^=related][_ngcontent-sc19]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);overflow:hidden}.related-article-card[_ngcontent-sc19]{position:relative;margin:20px 0}.related-article-card[_ngcontent-sc19]   .card-img[_ngcontent-sc19]   img[_ngcontent-sc19]{display:block;width:100%}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19]{display:inline-flex;flex-flow:wrap;height:100%;padding:10px;width:62%}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19]   h4[_ngcontent-sc19]{color:#030658;padding:0}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19] > h4[_ngcontent-sc19]{font-size:10px;margin-top:10px;margin-bottom:25px}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19]     at-view-more-links{position:absolute;bottom:10px}@media (max-width:767px){.related-article-card[_ngcontent-sc19]   .card-img[_ngcontent-sc19]{width:32%}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19]{width:60%}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19] > h4[_ngcontent-sc19]{margin-top:0;margin-bottom:10px}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19]   a[_ngcontent-sc19]   h4[_ngcontent-sc19]{font-size:14px}.related-article-card[_ngcontent-sc19]   .card-body[_ngcontent-sc19]     at-view-more-links{bottom:0}}.related-article-slide[_ngcontent-sc19]{width:200px;margin:0 20px 25px 2px}.related-article-slide[_ngcontent-sc19]   .card-img[_ngcontent-sc19]{border-radius:20px;height:180px;position:relative;z-index:1}.related-article-slide[_ngcontent-sc19]   .card-img[_ngcontent-sc19]   .down-tag[_ngcontent-sc19]{bottom:6px;left:8px;position:absolute}.related-article-slide[_ngcontent-sc19]   .card-body[_ngcontent-sc19]{align-content:space-between;display:flex;flex-wrap:wrap;height:160px;padding:10px 10px 0}.related-article-slide[_ngcontent-sc19]   .card-body[_ngcontent-sc19]   h4[_ngcontent-sc19]{font-family:Chivo,sans-serif;font-weight:900;font-size:17px}</style><style ng-transition="la-mega">.related-list-card[_ngcontent-sc26]{margin:40px auto 10px}.related-list-wraper[_ngcontent-sc26]{max-width:1120px;margin:20px auto}.related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]{display:flex;justify-content:space-between;margin-top:20px;overflow-x:scroll}@media (max-width:1024px){.related-list-card[_ngcontent-sc26]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);max-width:1000px;overflow:hidden;width:calc(100% - 24px)}}@media (max-width:1200px){.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]{width:calc(100% - 40px)}.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]::-webkit-scrollbar-track{border-radius:10px;background-color:#f5f5f5}.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]::-webkit-scrollbar{border-radius:6px;height:8px;background-color:#ccc}.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]::-webkit-scrollbar-thumb{border-radius:6px;background-color:#ff6000}}@media (min-width:992px){.related-list-card[_ngcontent-sc26]{border-radius:none;box-shadow:none}}</style><style ng-transition="la-mega">.iconSection[_ngcontent-sc17], h3[_ngcontent-sc17]{display:inline-block;position:relative;vertical-align:middle}.topic-wraper[_ngcontent-sc17]{width:auto}.related-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17], .sm-blue-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17], .sm-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17]{font-family:Chivo,sans-serif;color:#fff;font-size:10px;margin-left:8px;text-transform:uppercase}.related-topic-wraper[_ngcontent-sc17]{padding-left:10px}.related-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17], .sm-blue-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17]{color:#030658}.lg-topic-wraper[_ngcontent-sc17]{max-width:350px;text-align:center}.lg-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17]{font-family:Chivo,sans-serif;font-weight:900;font-style:italic;color:#f85858;font-size:33px;margin-left:4px;text-transform:uppercase}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.textNoLink[_ngcontent-sc24], a[_ngcontent-sc24]{font-family:Chivo,sans-serif;font-weight:900}.pink-underscore-left[_ngcontent-sc24], .white-pink-underscore-left[_ngcontent-sc24], .white-underscore[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24], .white-underscore-right[_ngcontent-sc24]{cursor:pointer;font-size:12px;font-family:Chivo,sans-serif;font-weight:700}.textNoLink[_ngcontent-sc24], a[_ngcontent-sc24]{cursor:pointer;font-size:15px;text-decoration:none;padding:7px 25px;letter-spacing:.3px}.icon[_ngcontent-sc24]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.standard-link[_ngcontent-sc24]{color:#030658}.round-orange[_ngcontent-sc24]{background-color:#ff6000;color:#fff;border-radius:20px}.round-right-secondary[_ngcontent-sc24]{background-color:#ff431d;border-radius:0 0 15px;color:#fff;width:100%}.round-right-secondary[_ngcontent-sc24]   span[_ngcontent-sc24]{display:inline-block;width:calc(100% - 40px)}.round-secondary[_ngcontent-sc24]{background-color:#ff431d;border-radius:20px;color:#fff}.round-black[_ngcontent-sc24]{background-color:#000;color:#fff;border-radius:20px}.round-pink[_ngcontent-sc24]{background-color:#ff1157;color:#fff;border-radius:20px}.round-pure-pink[_ngcontent-sc24]{background-color:#f0a;color:#fff;border-radius:20px}.round-white[_ngcontent-sc24]{background-color:#fff;color:#000475;border-radius:20px;border:1px solid #d9d9d9}.square-redo[_ngcontent-sc24]{border:1px solid #ff431d;color:#ff431d;padding:7px 15px 7px 10px}.square-redo[_ngcontent-sc24]   .icon[_ngcontent-sc24]{left:4px}.square-redorange-vote[_ngcontent-sc24]{background-color:#fed635;color:#fa0338;border-radius:3px;text-transform:uppercase;font-family:"Roboto Slab";font-size:14px;font-weight:400}.pink-underscore-left[_ngcontent-sc24], .white-pink-underscore-left[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24]{padding:7px 0}.pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24], .white-pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{font-size:12px;float:left;top:.5px;left:0;margin-right:6px}.white-underscore-left[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{color:#fff}.white-underscore[_ngcontent-sc24]{color:#fff;font-size:12px;font-weight:400;padding:0}.white-underscore[_ngcontent-sc24]   .icon[_ngcontent-sc24]{float:left;margin-right:16px;font-size:10px;margin-top:2px;color:red;margin-left:-10px}.white-underscore-right[_ngcontent-sc24]{color:#fff;font-size:12px}.white-underscore-right[_ngcontent-sc24]   .icon[_ngcontent-sc24]{font-size:9px;left:5px}.pink-underscore-left[_ngcontent-sc24]{color:#000475}.pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{color:#ff1157}.white-pink-underscore-left[_ngcontent-sc24]{color:#fff}.white-pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{color:#ff1157}.blue-underscore-right[_ngcontent-sc24]{color:#000475}.bdr-white-link[_ngcontent-sc24]{border:1px solid #fff;color:#fff;padding:5px 8px}.bdr-white-link[_ngcontent-sc24]   .icon[_ngcontent-sc24]{margin-right:12px}.tag[_ngcontent-sc24]{border:1px solid #ff431d;padding:7px 10px;text-align:center;width:auto;margin:0 10px;text-transform:capitalize;font-family:"Roboto Slab",serif;font-weight:400;color:#828282;text-decoration:none;transition:all .3s}.tag[_ngcontent-sc24]:hover{opacity:.8}.tag-link[_ngcontent-sc24]{border:1px solid #ff6000;color:#828282;padding:10px 12px}.tag-link[_ngcontent-sc24]   .icon[_ngcontent-sc24]{margin-right:12px}</style><style ng-transition="la-mega">.wrap-emoji-animate[_ngcontent-sc28]{text-align:center;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;font-style:italic}.wrap-emoji-animate[_ngcontent-sc28]   span[_ngcontent-sc28]{color:#000475;text-transform:capitalize}.wrap-emoji-animate[_ngcontent-sc28]   p[_ngcontent-sc28]{color:#ff431d;text-transform:uppercase}@media (max-width:768px){.wrap-emoji-animate[_ngcontent-sc28]{max-width:90px;margin:0 auto}}.wrap-emoji[_ngcontent-sc28]{max-width:90px;margin:0 auto;text-align:center}.wrap-emoji[_ngcontent-sc28]   h6[_ngcontent-sc28]{color:#000475;font-family:Chivo,sans-serif;font-weight:900;font-size:20px;font-style:italic}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.mat-tab-group{display:flex;flex-direction:column}.mat-tab-group.mat-tab-group-inverted-header{flex-direction:column-reverse}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{padding:0 12px}}@media (max-width:959px){.mat-tab-label{padding:0 12px}}.mat-tab-group[mat-stretch-tabs]>.mat-tab-header .mat-tab-label{flex-basis:0;flex-grow:1}.mat-tab-body-wrapper{position:relative;overflow:hidden;display:flex;transition:height .5s cubic-bezier(.35,0,.25,1)}.mat-tab-body{top:0;left:0;right:0;bottom:0;position:absolute;display:block;overflow:hidden;flex-basis:100%}.mat-tab-body.mat-tab-body-active{position:relative;overflow-x:hidden;overflow-y:auto;z-index:1;flex-grow:1}.mat-tab-group.mat-tab-group-dynamic-height .mat-tab-body.mat-tab-body-active{overflow-y:hidden}</style><style ng-transition="la-mega">.mat-tab-header{display:flex;overflow:hidden;position:relative;flex-shrink:0}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{min-width:72px}}.mat-ink-bar{position:absolute;bottom:0;height:2px;transition:.5s cubic-bezier(.35,0,.25,1)}.mat-tab-group-inverted-header .mat-ink-bar{bottom:auto;top:0}@media (-ms-high-contrast:active){.mat-ink-bar{outline:solid 2px;height:0}}.mat-tab-header-pagination{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;display:none;justify-content:center;align-items:center;min-width:32px;cursor:pointer;z-index:2;-webkit-tap-highlight-color:transparent;touch-action:none}.mat-tab-header-pagination-controls-enabled .mat-tab-header-pagination{display:flex}.mat-tab-header-pagination-before,.mat-tab-header-rtl .mat-tab-header-pagination-after{padding-left:4px}.mat-tab-header-pagination-before .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-after .mat-tab-header-pagination-chevron{transform:rotate(-135deg)}.mat-tab-header-pagination-after,.mat-tab-header-rtl .mat-tab-header-pagination-before{padding-right:4px}.mat-tab-header-pagination-after .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-before .mat-tab-header-pagination-chevron{transform:rotate(45deg)}.mat-tab-header-pagination-chevron{border-style:solid;border-width:2px 2px 0 0;content:'';height:8px;width:8px}.mat-tab-header-pagination-disabled{box-shadow:none;cursor:default}.mat-tab-label-container{display:flex;flex-grow:1;overflow:hidden;z-index:1}.mat-tab-list{flex-grow:1;position:relative;transition:transform .5s cubic-bezier(.35,0,.25,1)}.mat-tab-labels{display:flex}[mat-align-tabs=center] .mat-tab-labels{justify-content:center}[mat-align-tabs=end] .mat-tab-labels{justify-content:flex-end}</style><style ng-transition="la-mega">.owl-theme[_ngcontent-sc39] { display: block; }</style><style ng-transition="la-mega">.head-block[_ngcontent-sc29]   .background-carnate[_ngcontent-sc29]{background-color:#f85858}.head-block[_ngcontent-sc29]   .background-blaze-orange[_ngcontent-sc29]{background-color:#ff6000}.head-block[_ngcontent-sc29]   .background-torch-red[_ngcontent-sc29]{background-color:#ff1157}.head-block[_ngcontent-sc29]   .background-gulf-blue[_ngcontent-sc29]{background-color:#030658}.head-block[_ngcontent-sc29]   .background-orange[_ngcontent-sc29]{background-color:#ff431d}.head-block[_ngcontent-sc29]   .background-turquoise[_ngcontent-sc29]{background-color:#50e3c2}.head-block[_ngcontent-sc29]   .background-aqua[_ngcontent-sc29]{background-color:#0ff}.head-block[_ngcontent-sc29]   .background-peach[_ngcontent-sc29]{background-color:#ffeddc}.head-block[_ngcontent-sc29]   .background-port-gore[_ngcontent-sc29]{background-color:#1c1e50}.head-block[_ngcontent-sc29]   .background-tawny-port[_ngcontent-sc29]{background-color:#71213f}.head-block[_ngcontent-sc29]   .background-festival[_ngcontent-sc29]{background-color:#fcf16c}.head-block[_ngcontent-sc29]   .background-navy-blue[_ngcontent-sc29]{background-color:#000475}.at-top[_ngcontent-sc29]{text-transform:uppercase;margin-right:13px}.is-not-big[_ngcontent-sc29]   .at-top[_ngcontent-sc29]{font-size:40px}</style><style ng-transition="la-mega">.container-full[_ngcontent-sc3]{display:flex;justify-content:space-between;align-items:center;flex-direction:row;flex-wrap:wrap;position:fixed;background:#030658;padding:10px 0;width:100%;top:0;left:0;overflow:hidden;z-index:4;height:40px}header[_ngcontent-sc3]{background:#030658;padding:6px 0;display:flex;justify-content:space-between;align-items:center;flex-direction:row;flex-wrap:wrap;width:100%;top:0;overflow:hidden}header[_ngcontent-sc3]   .hamburguer[_ngcontent-sc3]{margin-top:6px;border:0;background-color:transparent;outline:0;cursor:pointer}header[_ngcontent-sc3]   .hamburguer[_ngcontent-sc3]   i[_ngcontent-sc3]{color:#0ff;font-size:22px}header[_ngcontent-sc3]   .logo[_ngcontent-sc3]   img[_ngcontent-sc3]{width:47px;vertical-align:top;margin:0 10px}header[_ngcontent-sc3]   .logo[_ngcontent-sc3]   a[_ngcontent-sc3]{color:#fff;text-decoration:none}header[_ngcontent-sc3]   nav[_ngcontent-sc3]{display:flex;flex-wrap:wrap;align-items:center;padding:0 0 0 20px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]{padding:0;margin:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]::before{content:"";background-image:radial-gradient(#ff431d,transparent);position:absolute;width:600px;height:600px;z-index:-1;top:0;left:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]{list-style:none;display:inline-block;padding:10px 25px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]:last-child{padding:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]{color:#fff;text-align:center;text-decoration:none;font-size:16px;flex-grow:1;padding-bottom:15px;position:relative;overflow:hidden;-webkit-transform:perspective(1px) translateZ(0);transform:perspective(1px) translateZ(0);transition-duration:.3s}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover{color:#f85858}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:active::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:focus::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover::before{left:0;right:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:before{content:"";position:absolute;left:50%;right:50%;bottom:0;height:2px;background:#f85858;transition-property:left,right;transition-duration:.3s;transition-timing-function:ease-out}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]{background-color:transparent;color:#fff;font-family:"Roboto Slab",serif;font-size:14px;border:0;border-radius:20px;padding:5px 15px;outline:0;transition-duration:.3s;transition-timing-function:ease-out;cursor:pointer}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]   i[_ngcontent-sc3]{position:relative;top:1px;margin-right:5px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]:hover{background-color:#f85858}.flex-player[_ngcontent-sc3]{display:flex}.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]{height:42px}.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]   img[_ngcontent-sc3]{width:165px;margin-top:-9px}@media (max-width:580px){.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]   img[_ngcontent-sc3]{display:none}}@media screen and (max-width:1024px){.container-full[_ngcontent-sc3]::before{content:"";position:absolute;left:-2%;top:-10px;width:55%;height:595px;background-image:radial-gradient(#1d7bff,transparent);z-index:-1}.menu-top[_ngcontent-sc3]{display:none}header[_ngcontent-sc3]{padding:10px 0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]{padding:0 0 0 10px}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.cardfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10], .notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{font-family:Chivo,sans-serif;font-weight:900}.cardfeatured[_ngcontent-sc10]{width:108px;margin:0 auto;overflow:hidden;z-index:2;position:relative;padding-bottom:15px}.cardfeatured[_ngcontent-sc10]   .img-newsfeatured[_ngcontent-sc10]{width:135px;height:120px;border-radius:0 0 50% 50%;overflow:hidden;position:relative;left:-20px;margin-bottom:10px}.cardfeatured[_ngcontent-sc10]   .img-newsfeatured[_ngcontent-sc10]   img[_ngcontent-sc10]{height:auto}.cardfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{color:#000475;font-size:12px;padding:0 13px}.notfeatured[_ngcontent-sc10]{width:108px;margin:0 auto;overflow:hidden;z-index:2;position:relative;padding:15px 0}.notfeatured[_ngcontent-sc10]::before{content:"";position:absolute;top:0;border-top:1px solid #ff431d;left:10px;width:87px}.notfeatured[_ngcontent-sc10]   .img-nofeatured[_ngcontent-sc10]{width:79px;height:79px;border-radius:50%;margin:0 auto 15px;overflow:hidden}.notfeatured[_ngcontent-sc10]   .img-nofeatured[_ngcontent-sc10]   img[_ngcontent-sc10]{height:auto}.notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{color:#000475;font-size:12px;padding:0 13px}.notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]::first-letter{text-transform:capitalize}@media screen and (max-width:1024px){.cardItemMobile[_ngcontent-sc10]{width:245px;margin:12px 15px 24px 20px;position:relative}.cardItemMobile[_ngcontent-sc10]::after{content:"";border-right:1px solid #7377ff;height:88px;position:absolute;right:-20px}.cardItemMobile[_ngcontent-sc10]   .img-swipe[_ngcontent-sc10]{display:inline-block;width:105px;vertical-align:middle}.cardItemMobile[_ngcontent-sc10]   .img-swipe[_ngcontent-sc10]   img[_ngcontent-sc10]{width:90px;height:90px;border-radius:50%}.cardItemMobile[_ngcontent-sc10]   h3[_ngcontent-sc10]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:15px;display:inline-block;width:140px;vertical-align:middle}.cardItemMobile[_ngcontent-sc10]   h3[_ngcontent-sc10]::first-letter{text-transform:capitalize}}</style><style ng-transition="la-mega">.mat-expansion-panel{box-sizing:content-box;display:block;margin:0;border-radius:4px;overflow:hidden;transition:margin 225ms cubic-bezier(.4,0,.2,1),box-shadow 280ms cubic-bezier(.4,0,.2,1)}.mat-accordion .mat-expansion-panel:not(.mat-expanded),.mat-accordion .mat-expansion-panel:not(.mat-expansion-panel-spacing){border-radius:0}.mat-accordion .mat-expansion-panel:first-of-type{border-top-right-radius:4px;border-top-left-radius:4px}.mat-accordion .mat-expansion-panel:last-of-type{border-bottom-right-radius:4px;border-bottom-left-radius:4px}@media (-ms-high-contrast:active){.mat-expansion-panel{outline:solid 1px}}.mat-expansion-panel._mat-animation-noopable,.mat-expansion-panel.ng-animate-disabled,.ng-animate-disabled .mat-expansion-panel{transition:none}.mat-expansion-panel-content{display:flex;flex-direction:column;overflow:visible}.mat-expansion-panel-body{padding:0 24px 16px}.mat-expansion-panel-spacing{margin:16px 0}.mat-accordion>.mat-expansion-panel-spacing:first-child,.mat-accordion>:first-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-top:0}.mat-accordion>.mat-expansion-panel-spacing:last-child,.mat-accordion>:last-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-bottom:0}.mat-action-row{border-top-style:solid;border-top-width:1px;display:flex;flex-direction:row;justify-content:flex-end;padding:16px 8px 16px 24px}.mat-action-row button.mat-button{margin-left:8px}[dir=rtl] .mat-action-row button.mat-button{margin-left:0;margin-right:8px}</style><style ng-transition="la-mega">.mat-expansion-panel-header{display:flex;flex-direction:row;align-items:center;padding:0 24px;border-radius:inherit}.mat-expansion-panel-header:focus,.mat-expansion-panel-header:hover{outline:0}.mat-expansion-panel-header.mat-expanded:focus,.mat-expansion-panel-header.mat-expanded:hover{background:inherit}.mat-expansion-panel-header:not([aria-disabled=true]){cursor:pointer}.mat-content{display:flex;flex:1;flex-direction:row;overflow:hidden}.mat-expansion-panel-header-description,.mat-expansion-panel-header-title{display:flex;flex-grow:1;margin-right:16px}[dir=rtl] .mat-expansion-panel-header-description,[dir=rtl] .mat-expansion-panel-header-title{margin-right:0;margin-left:16px}.mat-expansion-panel-header-description{flex-grow:2}.mat-expansion-indicator::after{border-style:solid;border-width:0 2px 2px 0;content:'';display:inline-block;padding:3px;transform:rotate(45deg);vertical-align:middle}</style><script data-hbid="marfel">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} /*config*/);
</script><script data-hbid="one_tag_e_planning" src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script><script data-hbid="vast1_7047" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast1&amp;description_url=rcnradio.com&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast1_8204" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast1&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast2_7057" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast2&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast2_8204" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast2&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast3_7057" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast3&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast3_8204" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast3&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast4_7047" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast4&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast4_8042" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast4&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast5_7047" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast5&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><script data-hbid="vast5_8052" src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast5&amp;description_url=lamega.com.co&amp;tfcd=0&amp;npa=0&amp;ad_type=audio&amp;sz=1x1&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" async="async"></script><style ng-transition="la-mega">.wraper-ads-gral[_ngcontent-sc15]{text-align:center;margin:23px 0 30px}.wraper-ads-gral[_ngcontent-sc15]   .ads[_ngcontent-sc15]:before{content:"Publicidad";font-size:10px;font-weight:400;display:block;margin-bottom:7px;color:#999;text-align:center;font-family:arial}@media screen and (max-width:1024px){.wraper-ads-gral[_ngcontent-sc15]{margin:14px 0 20px}}.visibleNone[_ngcontent-sc15]{display:none}</style><style ng-transition="la-mega">.block-tops-wrapper[_ngcontent-sc35] > *[_ngcontent-sc35]{display:block;width:100%;margin:15px 0}.ads-block-tops-title[_ngcontent-sc35]{border-radius:20px 20px 0 0;margin:15px 0;z-index:0;position:static;height:auto}.ads-block-tops-title[_ngcontent-sc35] > [_ngcontent-sc35]:first-child{max-width:none}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]{border-radius:20px;margin:0;width:100%;height:100%;position:absolute;top:0;left:0}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]     .wraper-ads-gral{margin:0}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-title[_ngcontent-sc35]     .head-block{margin:35px 0 0}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]{position:relative}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]     .wraper-ads-gral{max-width:320px;overflow:hidden;margin:5px auto}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-wrapper-all[_ngcontent-sc35]{padding-bottom:15px;border-radius:20px;position:relative;overflow:hidden}.ads-block-tops-wrapper-all[_ngcontent-sc35]   .block-tops-wrapper[_ngcontent-sc35]{margin:0 15px}.ads-block-tops-wrapper-all[_ngcontent-sc35]   .block-tops-wrapper[_ngcontent-sc35]     .die-card{box-shadow:0 5px 20px -20px #00133f}@media (min-width:768px){.block-tops-wrapper[_ngcontent-sc35]{background:#fff;border-radius:20px 20px 0;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);display:flex;flex-wrap:wrap;overflow:hidden}.block-tops-wrapper[_ngcontent-sc35] > *[_ngcontent-sc35]{display:initial;margin:0;width:30%}.block-tops-wrapper[_ngcontent-sc35] > [_ngcontent-sc35]:first-child{width:40%}}@media (min-width:1024px){.block-tops-wrapper[_ngcontent-sc35] > *[_ngcontent-sc35]{width:25%}.block-tops-wrapper[_ngcontent-sc35] > [_ngcontent-sc35]:first-child{width:50%}.ads-block-tops-title[_ngcontent-sc35]{display:flex;align-items:center;flex-direction:row;justify-content:flex-start;padding:45px 15px}.ads-block-tops-title[_ngcontent-sc35]     .head-block{margin:0}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]{border-radius:20px 20px 0}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]{display:flex;align-items:center;flex-direction:row;margin-left:15px}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]     .wraper-ads-gral{max-width:none}.ads-block-tops-wrapper-all[_ngcontent-sc35]{background-color:transparent;padding-bottom:0;border-radius:20px 20px 0}.ads-block-tops-wrapper-all[_ngcontent-sc35]   .block-tops-wrapper[_ngcontent-sc35]{margin:0}}.carousel[_ngcontent-sc35]{color:#fff;position:relative}.carousel[_ngcontent-sc35]   .transition[_ngcontent-sc35]{transition:all .25s ease-in-out}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]{display:flex;width:100%}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35]{width:100%;padding:0 1.5em;display:block;opacity:1;transition:opacity 295ms linear .25s}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35]:hover{opacity:.7}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35] > *[_ngcontent-sc35]{width:100%;display:block;height:0;padding-bottom:400px}.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]{min-width:25px;width:5%;height:8px;border-radius:10px;background:#dcdcdc}.carousel[_ngcontent-sc35]   .slide-page.visible[_ngcontent-sc35]{background-color:#ff431d}@media (min-width:1024px){.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]{min-width:50px}.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]   .content[_ngcontent-sc35]{margin:0 0 0 5%}.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35] > *[_ngcontent-sc35]{padding-bottom:500px}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.orange-card-reaction[_ngcontent-sc54], h6[_ngcontent-sc54], span[_ngcontent-sc54]{font-family:Chivo,sans-serif;font-weight:900}.orange-card-reaction[_ngcontent-sc54]{font-style:italic}.blue-card-reaction[_ngcontent-sc54] > div[_ngcontent-sc54], .emoji-list-item[_ngcontent-sc54]:before, .white-card-reaction[_ngcontent-sc54] > div[_ngcontent-sc54], .whtitle-card-reaction[_ngcontent-sc54] > div[_ngcontent-sc54]{display:inline-block;position:relative;vertical-align:middle}h6[_ngcontent-sc54], span[_ngcontent-sc54]{font-size:12px;font-style:italic}h6[_ngcontent-sc54]{color:#030658}span[_ngcontent-sc54]{color:#ff431d;display:block}.emoji-img[_ngcontent-sc54]   img[_ngcontent-sc54]{width:100%}.blue-card-reaction[_ngcontent-sc54] > div[_ngcontent-sc54]:first-child, .white-card-reaction[_ngcontent-sc54] > div[_ngcontent-sc54]:first-child, .whtitle-card-reaction[_ngcontent-sc54] > div[_ngcontent-sc54]:first-child{max-width:40px;margin-right:6px}.blue-card-reaction[_ngcontent-sc54]   .emoji-img[_ngcontent-sc54], .white-card-reaction[_ngcontent-sc54]   .emoji-img[_ngcontent-sc54], .whtitle-card-reaction[_ngcontent-sc54]   .emoji-img[_ngcontent-sc54]{height:30px;width:30px;margin-right:6px}.orange-card-reaction[_ngcontent-sc54]   h6[_ngcontent-sc54], .white-card-reaction[_ngcontent-sc54]   h6[_ngcontent-sc54], .white-card-reaction[_ngcontent-sc54]   span[_ngcontent-sc54], .whtitle-card-reaction[_ngcontent-sc54]   h6[_ngcontent-sc54]{color:#fff}.orange-card-reaction[_ngcontent-sc54]   span[_ngcontent-sc54]{color:#ff431d}.emoji-list-item[_ngcontent-sc54]{cursor:pointer;text-align:center;position:relative;padding:20px 0}.emoji-list-item[_ngcontent-sc54]:before{height:calc(100% - 20px);width:1px solid #ff431d}.emoji-list-item[_ngcontent-sc54] > div[_ngcontent-sc54]{text-align:center}.emoji-list-item[_ngcontent-sc54] > div[_ngcontent-sc54]   *[_ngcontent-sc54]{font-size:12px;margin-bottom:5px}.emoji-list-item.active[_ngcontent-sc54] > div[_ngcontent-sc54], .emoji-list-item[_ngcontent-sc54]:hover > div[_ngcontent-sc54]{opacity:1}.emoji-list-item[_ngcontent-sc54]   .div-counter[_ngcontent-sc54]{height:100%;left:0;position:absolute;top:0;width:100%;z-index:1}</style><style ng-transition="la-mega">.reaction-list[_ngcontent-sc25]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between;justify-content:center;width:100%}.react-text[_ngcontent-sc25]{border-bottom:2px solid #ff6000;padding:20px 0 10px;position:relative;text-align:center}.react-text[_ngcontent-sc25]   h6[_ngcontent-sc25]{color:#ff6000;text-transform:uppercase}.react-text[_ngcontent-sc25]:before{content:'';background-color:#fff;border-left:2px solid #ff6000;border-bottom:2px solid #ff6000;bottom:-12px;height:20px;left:calc(50% - 12px);position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);width:20px}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]{flex-grow:1;min-width:30%;position:relative}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:after{background-color:#ff6000;content:'';height:80%;position:absolute;right:0;top:10%;width:1px}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(3):after, .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(6):after{display:none}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(4), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(5), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(6){border-top:1px solid #ff6000}@media (min-width:768px){.react-text[_ngcontent-sc25]{border-top:0}.react-text[_ngcontent-sc25]   .react-text-em[_ngcontent-sc25]{display:inline-block;width:45px;vertical-align:middle}.reaction-list[_ngcontent-sc25]{flex-wrap:nowrap;width:100%}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]{min-width:15%}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(3):after{display:inline-block}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(4), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(5), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(6){border-top:0}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.at-rankings[_ngcontent-sc63]{font-family:Chivo,sans-serif;font-weight:900;align-items:center;border-radius:50%;border:3px solid #ff431d;background-color:rgba(0,0,0,.5);color:#fff;display:flex;justify-content:center;height:76px;width:76px}.at-rankings[_ngcontent-sc63]   span[_ngcontent-sc63]{font-size:20px}.at-rankings[_ngcontent-sc63]   span[_ngcontent-sc63]:first-child{font-size:40px}</style><style ng-transition="la-mega">.card-img[_ngcontent-sc44], .horse-card[_ngcontent-sc44], .vans-card[_ngcontent-sc44]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between}a[_ngcontent-sc44]{color:#fff}.out-tag[_ngcontent-sc44]{left:10px;position:absolute;top:8px;width:90%;z-index:3}.card-img[_ngcontent-sc44]{border-radius:50%;overflow:hidden;position:relative}.horse-card[_ngcontent-sc44], .vans-card[_ngcontent-sc44]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);height:100%;overflow:hidden;position:relative;width:100%}.horse-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .title-token[_ngcontent-sc44], .vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .title-token[_ngcontent-sc44]{line-height:22px;margin-bottom:20px}.horse-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .content-relative[_ngcontent-sc44], .vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .content-relative[_ngcontent-sc44]{position:relative;top:-25px}.horse-card[_ngcontent-sc44]   .center[_ngcontent-sc44], .vans-card[_ngcontent-sc44]   .center[_ngcontent-sc44]{display:block;margin:0 auto}.horse-card[_ngcontent-sc44]{background-color:#ff431d;background-image:url(/assets/img/orange-triangle.png);background-position:center;background-repeat:no-repeat}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]{display:flex}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .wrapImg[_ngcontent-sc44]{margin-left:35px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]{position:relative;left:18px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]   .title-token[_ngcontent-sc44]{font-size:16px;width:140px}.horse-card[_ngcontent-sc44] > div[_ngcontent-sc44]{display:inline-block;width:49%}.horse-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{display:inline-flex;height:150px;width:150px}.horse-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]{padding:0;text-align:left}@media (min-width:1024px){.horse-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{height:150px;width:150px}}.vans-card[_ngcontent-sc44]{background-color:#030658}.vans-card[_ngcontent-sc44]   .card-img-bg[_ngcontent-sc44]{background:url(/assets/img/blue-triangle.png) 50% 70%/350px no-repeat;height:80%;position:absolute;top:0;width:100%}.vans-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{display:flex;height:220px;margin:0 auto;width:220px}.vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]{align-self:flex-end;background-color:#030658;box-shadow:0 -15px 64px -2px #030658;padding:0 15px 10px;position:relative;width:100%;z-index:2;background:linear-gradient(10deg,rgba(255,0,0,.51) 0,rgba(255,96,0,0) 41%,rgba(255,96,0,0) 55%)}.vans-card[_ngcontent-sc44]   .out-tag[_ngcontent-sc44]{padding:10px 8px}@media (min-width:1024px){.vans-card[_ngcontent-sc44]   .card-img-bg[_ngcontent-sc44]{background-position:50% 70%;background-size:100%;height:75%}}@media (max-width:768px){.vans-card[_ngcontent-sc44]{height:62vh;padding-top:65px}.vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]{box-shadow:none}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .wrapImg[_ngcontent-sc44]{margin-left:15px}}@media (max-width:360px){.vans-card[_ngcontent-sc44]{height:70vh}.horse-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{width:220px;height:220px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]{width:100%;display:block}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]{position:initial;left:initial;width:90%;margin:25px auto 20px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]   .title-token[_ngcontent-sc44]{width:100%;margin:10px 0}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .wrapImg[_ngcontent-sc44]{margin:45px auto 0;width:100%;display:block;text-align:center}}</style></head>

<body class="section-tendencias section-mujer-cuenta-que-cuando-se-fue-vivir-con-su-toxico-de-nueve-anos-este-se-convirtio-en page-article">
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || []; w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NQF54V8');</script>
  <!-- End Google Tag Manager -->
  <app-root _nghost-sc0="" ng-version="7.2.7"><article _ngcontent-sc0="" class="side-left"><org-block-sidebar _ngcontent-sc0="" _nghost-sc1=""><div _ngcontent-sc1="" id="sideLeft" class="content-mobile " classname="content-mobile "><!----></div></org-block-sidebar></article><article _ngcontent-sc0="" class="side-right"><!----><!----><div _ngcontent-sc0="" class="program ng-star-inserted"><org-programming _ngcontent-sc0="" _nghost-sc2=""><div _ngcontent-sc2="" id="sideRight" class="content-right " classname="content-right "><!----></div></org-programming></div></article><!----><article _ngcontent-sc0="" class="header-wrapper"><!----><!----><org-header _ngcontent-sc0="" _nghost-sc3=""><!----><!----><div _ngcontent-sc3="" class="container-full"><div _ngcontent-sc3="" class="menutop"><mol-header-ppal _ngcontent-sc3="" _nghost-sc51=""><!----><!----><header _ngcontent-sc51=""><nav _ngcontent-sc51="" id="navtop"><div _ngcontent-sc51="" class="title-news"><h2 _ngcontent-sc51="">últimas Noticias</h2><i _ngcontent-sc51="" class="icon-angle-down"></i></div><button _ngcontent-sc51="" class="hamburguer" id="hamburguer"><i _ngcontent-sc51="" class="icon-hamburger"></i></button><div _ngcontent-sc51="" class="logo"><a _ngcontent-sc51="" href="/"><img _ngcontent-sc51="" alt="" height="35" width="150" src="https://files.lamega.com.rcnra-dev.com/assets/public/custom/lamega/logos/logo-mega_0.svg"></a></div><ul _ngcontent-sc51="" class="menu-top"><li _ngcontent-sc51=""><a _ngcontent-sc51="" href="/">Inicio</a></li><!----><li _ngcontent-sc51=""><!----><!----><a _ngcontent-sc51="" href="/top20">Top 20</a></li><li _ngcontent-sc51=""><!----><!----><a _ngcontent-sc51="" href="/famosos">Famosos</a></li><li _ngcontent-sc51=""><!----><!----><a _ngcontent-sc51="" href="/play">Radiocam</a></li><li _ngcontent-sc51=""><!----><a _ngcontent-sc51="" href="https://www.megaland.com.co">Megaland</a><!----></li><li _ngcontent-sc51=""><!----><!----><a _ngcontent-sc51="" href="/casino">Casino</a></li></ul></nav></header></mol-header-ppal></div><!----><!----><div _ngcontent-sc3="" class="flex-player ng-star-inserted"><div _ngcontent-sc3="" class="player-right"><mol-player _ngcontent-sc3="" _nghost-sc52=""><!----><!----><!----><!----></mol-player></div></div></div></org-header><div _ngcontent-sc0=""><!----><!----><div _ngcontent-sc0="" class="leftNews"><mol-last-news _ngcontent-sc0="" _nghost-sc4=""><div _ngcontent-sc4="" class="swipeLastnews"><!----><!----><!----><!----><!----><!----><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="cardfeatured"><a _ngcontent-sc10="" href="/famosos/alfonso-herrera-criticado-por-no-estar-en-regreso-de-rbd-por-que-no-volvio-cantar-con-la"><div _ngcontent-sc10="" class="img-newsfeatured"><img _ngcontent-sc10="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-12/Alfonso%20Herrera.png?h=64196ea6&amp;itok=Ca-3Xzzr" alt="Alfonso Herrera" title="Alfonso Herrera"></div><h3 _ngcontent-sc10="">Alfonso Herrera criticado por no estar en regreso de RBD ¿Por qué no volvió a cantar con la banda?</h3></a></div><!----><!----><!----><!----></mol-card-last-new><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="notfeatured"><a _ngcontent-sc10="" href="/famosos/yandel-revelo-foto-de-wisin-de-adolescente-el-verdadero-juan-luis-irreconocible"><div _ngcontent-sc10="" class="img-nofeatured"><img _ngcontent-sc10="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-12/Wisin%20y%20Yandel.png?h=5a38b19a&amp;itok=Tw10fnP5" alt="Wisin y Yandel" title="Wisin y Yandel"></div><h3 _ngcontent-sc10="">Yandel reveló foto de Wisin de adolescente: el verdadero Juan Luis ¡Irreconocible!</h3></a></div><!----><!----><!----></mol-card-last-new><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="notfeatured"><a _ngcontent-sc10="" href="/famosos/ivan-marin-celebro-10-anos-de-matrimonio-sigamos-amandonos-asi-de-defectuosos"><div _ngcontent-sc10="" class="img-nofeatured"><img _ngcontent-sc10="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-12/Iv%C3%A1n%20Mar%C3%ADn%20y%20Leidy%20Silva.png?h=32844e10&amp;itok=rixRiu7G" alt="Iván Marín y Leidy Silva" title="Iván Marín y Leidy Silva"></div><h3 _ngcontent-sc10="">Iván Marín celebró 10 años de matrimonio: "sigamos amándonos así de defectuosos"</h3></a></div><!----><!----><!----></mol-card-last-new><!----><!----></div></mol-last-news></div></div></article><article _ngcontent-sc0="" class="container" scroll-menu=""><div _ngcontent-sc0="" class="content"><router-outlet _ngcontent-sc0=""></router-outlet><app-dynamic _nghost-sc11=""><!----><pag-article _nghost-sc13=""><!----><org-bread-crumbs _ngcontent-sc13="" _nghost-sc14=""><!----><!----><section _ngcontent-sc14="" class="breadcrumb-wrapper"><!----><!----><div _ngcontent-sc14="" class="article-breadcrumb" classname="article-breadcrumb"><article _ngcontent-sc14="" class="breadcrumb-content"><a _ngcontent-sc14="" class="back-to-parent" href="/tendencias"><i _ngcontent-sc14="" class="icon-angle-left"></i></a><at-emoji _ngcontent-sc14="" _nghost-sc28="" class="emoji-title"><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2019-03/tendencias.svg "></div><!----></at-emoji><h3 _ngcontent-sc14="" class="text-blue">Mujer cuenta que cuando se fue a vivir con su tóxico de nueve años, este se convirtió en 'psicópata'</h3><div _ngcontent-sc14="" class="content-social-net"><p _ngcontent-sc14="">Comparte:</p><span _ngcontent-sc14="" class="social-net-wrapper"><a _ngcontent-sc14="" sharebutton="twitter" style=""><i _ngcontent-sc14="" class="icon-twiter"></i></a><a _ngcontent-sc14="" sharebutton="facebook" style=""><i _ngcontent-sc14="" class="icon-facebook"></i></a><a _ngcontent-sc14="" sharebutton="whatsapp" style=""><i _ngcontent-sc14="" class="icon-whatsapp"></i></a></span></div></article></div><!----><!----></section></org-bread-crumbs><!----><div _ngcontent-sc13="" class="ng-star-inserted"><at-ads _ngcontent-sc13="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div><div _ngcontent-sc13="" class="page-background"><div _ngcontent-sc13="" class="art-wraper"><div _ngcontent-sc13="" class="art-img " classname="art-img "><!----><!----><div _ngcontent-sc13="" class="img-box" id="img-box"><!----><img _ngcontent-sc13="" height="870" width="480" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_480x870/public/media/image/image/2022-12/Pelea%20de%20parejas.jpg?h=e99b7dd3&amp;itok=SWH74C8l" alt="Pareja peleando en un parque" title="Pelea de pareja"><!----><!----><div _ngcontent-sc13="" class="photoCredit"><span _ngcontent-sc13="" class="btn-credit-photo" id="infoBtn"></span><div _ngcontent-sc13="" class="infoPhoto" id="infoPhoto"><!----><span _ngcontent-sc13=""> Las relaciones tóxicas son más comunes de lo que se pueda imaginar.</span><!----><span _ngcontent-sc13=""><b _ngcontent-sc13="">Autor :</b> Pixabay - Imagen de Лечение Наркомании  </span></div></div><span _ngcontent-sc13="" class="box-shadow-img"></span></div><!----></div><div _ngcontent-sc13="" class="art-text"><!----><!----><!----><div _ngcontent-sc13="" class="art-title-dt"><!----><!----><mol-topic _ngcontent-sc13="" class="mb-3" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-blue-topic-wraper" classname="sm-blue-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><!----><h1 _ngcontent-sc13="" class="title-article"><span _ngcontent-sc13="">Mujer cuenta que cuando se fue a vivir con su tóxico de nueve años, este se convirtió en 'psicópata'</span></h1></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" class="art-body"><!----><!----><!----><p _ngcontent-sc13="" class="leads mb-4"> No hay peor ciego que el que no quiere ver y un enamorado manipulado. Atentos a las señales de relaciones tóxicas.    </p><!----><!----><div _ngcontent-sc13="" class="author " classname="author "><!----><span _ngcontent-sc13="" class=""><!----><p _ngcontent-sc13="" class="">Por: <strong _ngcontent-sc13="">Paula  Ceballos </strong></p><!----><a _ngcontent-sc13="" class="author-twitter" target="_blank" href="https://twitter.com/@PaulaAndreaCeb5"><i _ngcontent-sc13="" class="icon-twiter"></i>@PaulaAndreaCeb5</a></span></div><!----><!----><div _ngcontent-sc13="" runscripts="" class="id-leo cap-letter " classname="id-leo cap-letter "><p>Todos en algún momento nos hemos encontrado&nbsp;con bellas <strong>historias de amor</strong> salidas&nbsp;de cuentos de hadas, pero también hemos escuchado <strong>historias&nbsp;que parecen un cuento de terror</strong>. Y es que en definitiva el término <strong>responsabilidad afectiva</strong> queda en el olvido cuando empezamos a vivir una <strong>relación&nbsp;tóxica.&nbsp;</strong></p>

</div><!----><!----><!----><div _ngcontent-sc13="" runscripts="" class="id-leo2 " classname="id-leo2 "><p>Detrás de toda <strong>relación caótica</strong>&nbsp;existe la manipulación de alguna de las partes y, es en ese momento cuando se cae en un<strong> “ceguera amorosa”</strong>, pues se está&nbsp;tan manipulado que simplemente se normaliza cualquier acción de la pareja, justificando todo lo que pasa&nbsp;en ella:&nbsp;una mala palabra, un gesto agresivo, o los celos incontrolables. &nbsp;</p>

<div class="sun-1"></div><p>&nbsp;</p>
</div><!----><!----><mol-article-card _ngcontent-sc13="" _nghost-sc19=""><!----><!----><!----><!----><div _ngcontent-sc19="" class="related-article-card"><a _ngcontent-sc19="" class="card-img" href="/tendencias/toxica-dijo-en-el-trabajo-de-su-pareja-que-era-alcoholico-y-drogadicto-pa-que-lo-echaran"><!----><img _ngcontent-sc19="" alt="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_165x230/public/media/image/image/2022-11/Pareja%20de%20casados.jpg?h=6bb3c9c9&amp;itok=YlAL8ZG9" title="undefined"></a><div _ngcontent-sc19="" class="card-body"><h4 _ngcontent-sc19="">LE PUEDE INTERESAR</h4><a _ngcontent-sc19="" href="/tendencias/toxica-dijo-en-el-trabajo-de-su-pareja-que-era-alcoholico-y-drogadicto-pa-que-lo-echaran"><h4 _ngcontent-sc19="" class="card-title px-2">Tóxica dijo en el trabajo de su pareja que era alcohólico y drogadicto pa' que lo echaran</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div></div><!----></mol-article-card><div _ngcontent-sc13="" class="cap-letter"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" runscripts=""><p>Comentarios como: ¿Por qué&nbsp;saludas así?, eres coqueta ¿Por qué&nbsp;te vistes de esa forma? ¿Dónde estabas y con quién?&nbsp;, fueron las frases y cuestionamientos que, por dos años tuvo que escuchar <strong>Mariana,</strong> una oyente que llamó&nbsp;a <strong>El Cartel de La Mega </strong>a contar su historia de amor, &nbsp;que pasó&nbsp;a convertirse de&nbsp;un cuento de hadas a una pesadilla.&nbsp;</p>

<p><strong>Mariana</strong> sostuvo una <strong>relación de 9 años </strong>con quien llamaremos&nbsp;<strong>“Andrés”</strong>. De los 9 años de relación, seis&nbsp;de ellos fueron casi perfectos, dice ella, sin embargo, contó que siempre vio que <b>su novio&nbsp;</b>era un poco <strong>celoso</strong>, pero lo vio algo normal, ignorando las <strong>señales de toxicidad</strong> que se avecinaban.&nbsp;</p>

<p>En medio de su historia de amor decidieron irse a vivir juntos sin imaginar, como se dice&nbsp;coloquialmente lo que&nbsp;<strong>“se le venía pierna arriba”</strong>, pues luego de convivir juntos las cosas empezaron a cambiar o quizás empezaron a mostrarse tal y como eran.&nbsp;</p>

<p><strong>Andrés&nbsp;</strong>comenzó a convertirse en un <strong>loco, psicópata</strong>, a tal punto que le empezó a <strong>prohibir que se hablara con cierta personas&nbsp;</strong>de su alrededor, porque&nbsp;le molestaba la supuesta forma de expresarse:&nbsp;“Yo soy una persona super extrovertida, entonces íbamos a un restaurante y yo saludaba al mesero y él me decía que por que le coqueteaba al mesero”, indicó a <strong>La Mega.</strong></p>
</div><!----><!----><mol-article-card _ngcontent-sc13="" _nghost-sc19=""><!----><!----><!----><!----><div _ngcontent-sc19="" class="related-article-card"><a _ngcontent-sc19="" class="card-img" href="/tendencias/su-novia-le-salio-una-celosa-loca-le-clono-el-celular-y-hasta-le-olia-la-ropa"><!----><img _ngcontent-sc19="" alt="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_165x230/public/media/image/image/2022-10/Novias%20celosas.jpg?h=3ba70a8a&amp;itok=HrJjYVBE" title="undefined"></a><div _ngcontent-sc19="" class="card-body"><h4 _ngcontent-sc19="">LE PUEDE INTERESAR</h4><a _ngcontent-sc19="" href="/tendencias/su-novia-le-salio-una-celosa-loca-le-clono-el-celular-y-hasta-le-olia-la-ropa"><h4 _ngcontent-sc19="" class="card-title px-2">Su novia le salió una celosa loca: le clonó el celular y hasta le olía la ropa</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div></div><!----></mol-article-card><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" class="media-wraper"><div _ngcontent-sc13="" class="media"><!----><img _ngcontent-sc13="" alt="" src="https://files.lamega.com.rcnra-dev.com/assets/public/2022-12/pareja_discutiendo.jpg" title="Pareja discutiendo"><!----><!----></div><div _ngcontent-sc13="" class="media-text"><hr _ngcontent-sc13=""><!----><p _ngcontent-sc13="" class="img-caption-text"> En muchos casos a algunas personas se les hace difícil identificar cuando están siendo manipulados y mas cuando es dentro de una relación amorosa.</p><!----><span _ngcontent-sc13="" class="img-caption-author"><i _ngcontent-sc13="" class="icon-credit-photo"></i>Timur Weber- Pexels </span></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" runscripts=""><p>Era tanta&nbsp;la manipulación que vivía <strong>Mariana</strong> que su<strong> autoestima </strong>se vio afectada pues <strong>Andrés&nbsp;</strong>la hacía sentir mal con ella misma, afectando su <strong>autoconcepto.</strong></p>

<p>Señala&nbsp;que se sentía una mujer fea y llegó a pensar que jamás nadie se fijaría en ella solo su pareja. (Señal clara de manipulación).&nbsp;Mariana afirma que siente pena de contar esto, pero que lo hace para que las <strong>mujeres estén atentas a esos comportamientos</strong> y no pasen lo que ella pasó. Para emparejar la situación,&nbsp;<strong>Mariana</strong> trabajaba de domingo a domingo y era la encargada de mantener económicamente el hogar, mientras <strong>el hombre&nbsp;</strong>no hacía nada, como dice el dicho:&nbsp;<strong>“Aparte de ladrón bufón”.</strong></p>

<p>Un día <strong>Mariana</strong> ya cansada se fue de viaje y decidió&nbsp;darse un respiro de esta<strong> relación toxica</strong>, su familia conservadora no estaba&nbsp;de acuerdo y mucho menos<strong>, su entonces novio&nbsp;</strong>quien sin ser casado le dijo que está abandonando el hogar, a ella no le importó&nbsp;y aun así se fue y los aires de otros lugares le hicieron caer la venda que por tantos años tuvo y de regreso a su casa iba decidida a<strong> acabar la relación</strong>.&nbsp;</p>

<p>&nbsp;</p>
</div><!----><!----><mol-article-card _ngcontent-sc13="" _nghost-sc19=""><!----><!----><!----><!----><div _ngcontent-sc19="" class="related-article-card"><a _ngcontent-sc19="" class="card-img" href="/tendencias/llamo-la-amante-cazainfieles-es-la-moza-pero-no-acepta-que-el-tenga-mas-pelitos"><!----><img _ngcontent-sc19="" alt="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_165x230/public/media/image/image/2021-06/people-2589818_1920.jpg?h=e5aec6c8&amp;itok=aLBS293W" title="undefined"></a><div _ngcontent-sc19="" class="card-body"><h4 _ngcontent-sc19="">LE PUEDE INTERESAR</h4><a _ngcontent-sc19="" href="/tendencias/llamo-la-amante-cazainfieles-es-la-moza-pero-no-acepta-que-el-tenga-mas-pelitos"><h4 _ngcontent-sc19="" class="card-title px-2">Llamó la amante a Cazainfieles: Es la 'moza' pero no acepta que él tenga más 'pelitos'</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div></div><!----></mol-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" runscripts=""><p>Su ex pareja al verla tan decidida comienza a intentar cambiar, pero ya era demasiado tarde pues <strong>Mariana</strong> estaba firme con la decisión por lo que le dijo que lo mejor es que él o ella se fuera de la casa, pasaron los días y <b>Andrés&nbsp;</b>no se iba por lo que ella tuvo que marcharse una semana donde una amiga hasta que él se fuera.</p>

<p>Todo parecía haber terminado con él&nbsp;y <strong>Mariana </strong>retomó su vida o eso era lo que ella pensaba, pero un día salió con una amiga a bailar y no se quedó en casa, cuando regresó&nbsp;lo vio a él&nbsp;en su apartamento haciéndole cuestionamientos de dónde estaba y con quién, por lo que tuvo que tomar la decisión de <strong>cambiar las chapas de su apartamento </strong>y decirle los celadores que estaba prohibida la entrada de <strong>ese sujeto</strong>. &nbsp;&nbsp;</p>

<p>Así es como termina una <strong>historia de hadas en una pesadilla</strong>, una vez más aprendemos a estar atentos a las <strong>banderas rojas</strong>, con un alto en el camino podemos evitar situaciones doloras o complicadas.</p>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" runscripts=""><p><iframe frameborder="0" height="400px" src="https://widget.spreaker.com/player?episode_id=51164635&amp;theme=light&amp;playlist=false&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2Fe3e738858e8999a198a4f145231a8318.jpg" width="100%"></iframe></p>
</div><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" class="art-source " classname="art-source "><p _ngcontent-sc13="">Fuente: </p><span _ngcontent-sc13="">Sistema Integrado Digital</span></div><google-news-link _ngcontent-sc13="" _nghost-sc23=""><div _ngcontent-sc23="" class="field-call-action-google-news"><a _ngcontent-sc23="" target="_blank" href="https://news.google.com/publications/CAAqBwgKMOrMhAsw1LOBAw?ceid=CO:es-419&amp;oc=3&amp;hl=es-419&amp;gl=CO">Siga a La Mega en Google News</a></div></google-news-link><!----><!----><div _ngcontent-sc13="" class="art-tags"><!----><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/el-cartel-de-la-mega"><span _ngcontent-sc24="">El Cartel de La Mega</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/cazainfieles"><span _ngcontent-sc24="">Cazainfieles</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/relaciones-toxicas"><span _ngcontent-sc24="">Relaciones tóxicas</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/violencia-contra-la-mujer"><span _ngcontent-sc24="">Violencia contra la mujer</span><!----></a><!----><!----><!----></at-view-more-links></div><!----><!----><div _ngcontent-sc13="" class="publicationDate"><img _ngcontent-sc13="" alt="pencil" height="18" src="./../../../assets/img/pencil-edit-button.svg" width="11"><p _ngcontent-sc13="">PUBLICADO: 20 diciembre - 2022</p></div><!----><!----><org-reaction-vote _ngcontent-sc13="" _nghost-sc25="" class="ng-star-inserted"><!----><!----><div _ngcontent-sc25="" class="ng-star-inserted"><div _ngcontent-sc25="" class="react-text"><div _ngcontent-sc25="" class="react-text-em"></div><h6 _ngcontent-sc25="" class="title-token">Después de leer esto<br _ngcontent-sc25="">¿cómo te pareció?</h6></div><!----><div _ngcontent-sc25="" class="reaction-list"><!----><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc54=""><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/megusta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me gusta</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc54=""><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meencanta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me encanta</h6><span _ngcontent-sc54="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc54=""><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/medivierte.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me divierte</h6><span _ngcontent-sc54="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc54=""><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/measombra.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me asombra</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc54=""><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meentristece.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me entristece</h6><span _ngcontent-sc54="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc54=""><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/enojado.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me enoja</h6><span _ngcontent-sc54="">0</span></div></div><!----><!----></mol-reactions></div></div></div></org-reaction-vote></div></div></div><div _ngcontent-sc13="" class="pauta-mgid"><div _ngcontent-sc13="" id="M758048ScriptRootC1219723"></div></div><div _ngcontent-sc13=""><!----><!----><org-related _ngcontent-sc13="" _nghost-sc26=""><!----><!----><div _ngcontent-sc26="" class="related-list-card ng-star-inserted"><div _ngcontent-sc26="" class="related-list-wraper"><h4 _ngcontent-sc26="" class="quotes">Notas Relacionadas</h4><div _ngcontent-sc26="" class="related-list"><!----><!----><mol-article-card _ngcontent-sc26="" _nghost-sc19="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc19="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc19="" class="card-img" href="/tendencias/le-quemo-la-casa-su-pareja-porque-una-mujer-contesto-su-celular-que-nivel"><mol-topic _ngcontent-sc19="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc19="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2020-02/jealousy-3029711_1920.png?h=e29e3d5b&amp;itok=N-AKjBig" alt="Mujeres, risas y celos en El Cartel - febrero 5" title="mujer celosa"></a><a _ngcontent-sc19="" class="card-body" href="/tendencias/le-quemo-la-casa-su-pareja-porque-una-mujer-contesto-su-celular-que-nivel"><h4 _ngcontent-sc19="" class="">Le quemó la casa a su pareja porque una mujer contestó su celular ¡Qué nivel!</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc19="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc19="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc19="" class="card-img" href="/educacion/la-novia-de-tripas-en-el-cartel"><mol-topic _ngcontent-sc19="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/educacion"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-educacion" classname="icon-educacion"></i></span></at-icons><h3 _ngcontent-sc17="">Educación</h3></a></div></mol-topic><img _ngcontent-sc19="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/2019-06/larissa_riquelme_2_0.jpg?h=72f66a40&amp;itok=T7ygfIev" alt="Larissa Riquelme, la novia del mundial en 2010." title=""></a><a _ngcontent-sc19="" class="card-body" href="/educacion/la-novia-de-tripas-en-el-cartel"><h4 _ngcontent-sc19="" class="">La novia de tripas en el cartel</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc19="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc19="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc19="" class="card-img" href="/tendencias/toxica-dijo-en-el-trabajo-de-su-pareja-que-era-alcoholico-y-drogadicto-pa-que-lo-echaran"><mol-topic _ngcontent-sc19="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc19="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-11/Pareja%20de%20casados.jpg?h=6bb3c9c9&amp;itok=WxntReSs" alt="Pareja de casados mirando hacia la luna" title="Pareja"></a><a _ngcontent-sc19="" class="card-body" href="/tendencias/toxica-dijo-en-el-trabajo-de-su-pareja-que-era-alcoholico-y-drogadicto-pa-que-lo-echaran"><h4 _ngcontent-sc19="" class="">Tóxica dijo en el trabajo de su pareja que era alcohólico y drogadicto pa' que lo echaran</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc19="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc19="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc19="" class="card-img" href="/tendencias/mujer-expone-su-esposo-infiel-se-le-colgo-de-la-camioneta-para-bajarle-la-amante"><mol-topic _ngcontent-sc19="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc19="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-10/Mujer%20se%20cuelga%20de%20carro%20de%20su%20esposo.jpg?h=e90f008b&amp;itok=M8LI-OX6" alt="Mujer se cuelga de carro de su esposo" title="Mujer se cuelga de carro de su esposo"></a><a _ngcontent-sc19="" class="card-body" href="/tendencias/mujer-expone-su-esposo-infiel-se-le-colgo-de-la-camioneta-para-bajarle-la-amante"><h4 _ngcontent-sc19="" class="">Mujer expone a su esposo infiel: se le colgó de la camioneta para bajarle a la amante</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc19="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc19="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc19="" class="card-img" href="/educacion/un-invitado-de-mexico-nos-acompano-en-el-cartel"><mol-topic _ngcontent-sc19="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/educacion"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-educacion" classname="icon-educacion"></i></span></at-icons><h3 _ngcontent-sc17="">Educación</h3></a></div></mol-topic><img _ngcontent-sc19="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2019-09/Cartel08sep2019hor.jpg?h=3aec2b2d&amp;itok=DK4StU6M" alt="Mujeres llaman a ser &quot;adoptadas&quot; en El Cartel" title=""></a><a _ngcontent-sc19="" class="card-body" href="/educacion/un-invitado-de-mexico-nos-acompano-en-el-cartel"><h4 _ngcontent-sc19="" class="">Un invitado de Mexico nos acompaño en el cartel</h4><at-view-more-links _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card></div></div></div></org-related></div><!----><!----><at-ads _ngcontent-sc13="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="visibleNone"><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----><!----><!----><!----><!----><!----></div><!----></at-ads><!----><!----><!----><div _ngcontent-sc13="" class="wrapper-home"><org-group-home _ngcontent-sc13="" _nghost-sc27=""><!----><!----><!----><org-radiocam _ngcontent-sc27="" _nghost-sc30=""><!----><!----><!----><!----><div _ngcontent-sc30="" class="p-none ng-star-inserted"><div _ngcontent-sc30="" class="radiocam-wraper radioCam animated fadeIn"><span _ngcontent-sc30="" class="radio-gradient"></span><div _ngcontent-sc30=""><div _ngcontent-sc30="" class="radio-title"><div _ngcontent-sc30="" class="pr-2"><at-emoji _ngcontent-sc30="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/radiocam.svg "></div><!----></at-emoji></div><h2 _ngcontent-sc30="" class="at-top20 text-white">RADIOCAM</h2></div><div _ngcontent-sc30="" class="at-live">en vivo</div><h3 _ngcontent-sc30="" class="title-token py-1">Radiocam</h3><p _ngcontent-sc30="">#MiVidaEsLaMega</p></div><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30=""><!----><!----><!----><div _ngcontent-sc30="" class="ng-star-inserted"><iframe _ngcontent-sc30="" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="100%" width="100%" src="//www.youtube.com/embed/B3l0dpThyLg"></iframe></div></div></div></div><!----><!----></org-radiocam><org-block-music-top _ngcontent-sc27="" _nghost-sc31=""><!----><!----><section _ngcontent-sc31="" class="bgnone background-top20-block ng-star-inserted"><div _ngcontent-sc31="" class="wraper-ads-top"><!----><!----><at-ads _ngcontent-sc31="" _nghost-sc15="" class="adsBacking ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><article _ngcontent-sc31="" class="title-block"><!----><!----><div _ngcontent-sc31="" class="title-wrapper ng-star-inserted"><at-title-top _ngcontent-sc31="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-orange" classname="at-top background-orange">La Mega</span><span _ngcontent-sc29="" class="at-top20 text-white" classname="at-top20 text-white">Top 20</span></h2></at-title-top></div><div _ngcontent-sc31="" class="patrocinio ng-star-inserted"><!----><!----><at-ads _ngcontent-sc31="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div><div _ngcontent-sc31="" class="top20-links vml-desktop ng-star-inserted"><at-view-more-links _ngcontent-sc31="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="round-white d-inblock ng-star-inserted" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc24="">Mira todo el top</span><!----><i _ngcontent-sc24="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></article><article _ngcontent-sc31="" class="top20-swipe-wrapper"><!----><div _ngcontent-sc31="" class="desktop-wrapper ng-star-inserted"><!----><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-featured"><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">1</h2></span><!----><span _ngcontent-sc40="" class="artist-name ng-star-inserted"><h5 _ngcontent-sc40="" class="text-redo caption">Ozuna</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Hey Mor</h4></span></div><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-11/Hey-Mor-Ozuna.jpg?h=c673cd1c&amp;itok=1KdvGSP1" alt="Hey Mor - Ozuna Ft. Feid"></div></div></a></div><!----><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-09/Feliz-Cumplea%C3%B1os-Ferxxo-Feid.jpg?h=c673cd1c&amp;itok=u1glHG-a" alt="Feliz Cumpleaños Ferxxo Feid"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">2</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Feid</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Feliz Cumpleaños</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-08/la-bachata-manuel-turizo.jpg?h=c673cd1c&amp;itok=iNoXbTV7" alt="La Bachata - Manuel Turizo"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">3</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Manuel Turizo</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">La Bachata</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-08/normal-feid.jpg?h=c673cd1c&amp;itok=cnx6S3iR" alt="Normal - Feid"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">4</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Feid</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Normal</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-05/Tit%C3%AD%20me%20pregunt%C3%B3.jpg?h=c673cd1c&amp;itok=SfqqpwVH" alt="Tití me preguntó Bad Bunny"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">5</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Bad Bunny</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Tití me preguntó</h4></span></div></div></a></div><!----></mol-top-item></div><!----></article></div><article _ngcontent-sc31="" class="top20-link-m vml-mobile"><!----><at-view-more-links _ngcontent-sc31="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="round-white d-inblock ng-star-inserted" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc24="">Mira todo el top</span><!----><i _ngcontent-sc24="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></article></section><!----></org-block-music-top><org-block-latest-in-home _ngcontent-sc27="" _nghost-sc32=""><!----><!----><div _ngcontent-sc32="" class="wraper-org-latest ng-star-inserted"><h2 _ngcontent-sc32="">Lo último en...</h2><owl-carousel-o _ngcontent-sc32="" _nghost-sc39=""><div _ngcontent-sc39="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc39="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc39="" class="ng-tns-c50-8"><div class="ng-tns-c50-8"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c50-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-04/Avatar%202.jpg?h=f7cbfd8a&amp;itok=xkD2dx0z" alt="Avatar 2 The Way of Water dónde ver el tráiler" title="Avatar2 The Way of Water" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><h3 _ngcontent-sc41="" class="card-title">Avatar se mantendrá como la película más taquillera de la historia: más espectadores que la primera entrega</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc17="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/tecnologia/palabras-que-mas-buscaron-los-colombianos-en-google-este-2022"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/migration/google2018.jpg?h=340c3723&amp;itok=DxeuixNr" alt="f" title="" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/tecnologia/palabras-que-mas-buscaron-los-colombianos-en-google-este-2022"><h3 _ngcontent-sc41="" class="card-title">Palabras que más buscaron los colombianos en Google este 2022</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/palabras-que-mas-buscaron-los-colombianos-en-google-este-2022"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/series"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc17="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/series/la-serie-harry-meghan-de-netflix-reabrira-las-heridas-en-la-familia-britanica"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-12/Harry%20%26%20Meghan.png?h=c76f3540&amp;itok=O-UI26Ef" alt="Harry &amp; Meghan" title="Harry &amp; Meghan" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/series/la-serie-harry-meghan-de-netflix-reabrira-las-heridas-en-la-familia-britanica"><h3 _ngcontent-sc41="" class="card-title">La serie 'Harry &amp; Meghan' de Netflix reabrirá las heridas en la familia británica</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/la-serie-harry-meghan-de-netflix-reabrira-las-heridas-en-la-familia-britanica"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-01/Don%20Omar%20.jpg?h=1e638d95&amp;itok=pxXecilb" alt="Don Omar " title="" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><h3 _ngcontent-sc41="" class="card-title">Don Omar se le mide a la faceta de productor de contenido en el 2023</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2019-08/Escucha-m%C3%BAsica.jpg?h=6bb3c9c9&amp;itok=iWq0Hruc" alt="Hombre escuchando música" title="https://docs.google.com/spreadsheets/d/1fuRShe93yBQkIwcw1Qh_VxVYGjVK2ifw8RGyooVziPI/edit#gid=1239393400" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><h3 _ngcontent-sc41="" class="card-title">La canción más escuchada en el 2022 de la Mega: deja aquí tu voto y que gane el mejor</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meencanta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me encanta</h6><span _ngcontent-sc54="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-04/Avatar%202.jpg?h=f7cbfd8a&amp;itok=xkD2dx0z" alt="Avatar 2 The Way of Water dónde ver el tráiler" title="Avatar2 The Way of Water" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><h3 _ngcontent-sc41="" class="card-title">Avatar se mantendrá como la película más taquillera de la historia: más espectadores que la primera entrega</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc17="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/tecnologia/palabras-que-mas-buscaron-los-colombianos-en-google-este-2022"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/migration/google2018.jpg?h=340c3723&amp;itok=DxeuixNr" alt="f" title="" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/tecnologia/palabras-que-mas-buscaron-los-colombianos-en-google-este-2022"><h3 _ngcontent-sc41="" class="card-title">Palabras que más buscaron los colombianos en Google este 2022</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/palabras-que-mas-buscaron-los-colombianos-en-google-este-2022"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/series"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc17="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/series/la-serie-harry-meghan-de-netflix-reabrira-las-heridas-en-la-familia-britanica"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-12/Harry%20%26%20Meghan.png?h=c76f3540&amp;itok=O-UI26Ef" alt="Harry &amp; Meghan" title="Harry &amp; Meghan" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/series/la-serie-harry-meghan-de-netflix-reabrira-las-heridas-en-la-familia-britanica"><h3 _ngcontent-sc41="" class="card-title">La serie 'Harry &amp; Meghan' de Netflix reabrirá las heridas en la familia británica</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/la-serie-harry-meghan-de-netflix-reabrira-las-heridas-en-la-familia-britanica"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-01/Don%20Omar%20.jpg?h=1e638d95&amp;itok=pxXecilb" alt="Don Omar " title="" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><h3 _ngcontent-sc41="" class="card-title">Don Omar se le mide a la faceta de productor de contenido en el 2023</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2019-08/Escucha-m%C3%BAsica.jpg?h=6bb3c9c9&amp;itok=iWq0Hruc" alt="Hombre escuchando música" title="https://docs.google.com/spreadsheets/d/1fuRShe93yBQkIwcw1Qh_VxVYGjVK2ifw8RGyooVziPI/edit#gid=1239393400" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><h3 _ngcontent-sc41="" class="card-title">La canción más escuchada en el 2022 de la Mega: deja aquí tu voto y que gane el mejor</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meencanta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me encanta</h6><span _ngcontent-sc54="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c50-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-04/Avatar%202.jpg?h=f7cbfd8a&amp;itok=xkD2dx0z" alt="Avatar 2 The Way of Water dónde ver el tráiler" title="Avatar2 The Way of Water" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><h3 _ngcontent-sc41="" class="card-title">Avatar se mantendrá como la película más taquillera de la historia: más espectadores que la primera entrega</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc39="" class="owl-nav ng-star-inserted"><div _ngcontent-sc39="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc39="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc39="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc39="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div></div></div></owl-carousel-o></div></org-block-latest-in-home><!----><org-block-in-event-home _ngcontent-sc27="" _nghost-sc33=""><!----></org-block-in-event-home><!----><!----><!----><org-block-tops _ngcontent-sc27="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc35="" class="block-tops-title"><!----><!----><div _ngcontent-sc35="" class="ng-star-inserted"></div><div _ngcontent-sc35="" class="ng-star-inserted"><at-title-top _ngcontent-sc35="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc29="" class="at-top20 torch-red" classname="at-top20 torch-red">Cine</span></h2></at-title-top></div></div><div _ngcontent-sc35="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_535x390/public/media/image/image/2022-04/Avatar%202.jpg?h=f7cbfd8a&amp;itok=0DVaTziq" alt="Avatar 2 The Way of Water dónde ver el tráiler" title="Avatar2 The Way of Water" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><h3 _ngcontent-sc41="" class="card-title">Avatar se mantendrá como la película más taquillera de la historia: más espectadores que la primera entrega</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/avatar-se-mantendra-como-la-pelicula-mas-taquillera-de-la-historia-mas-espectadores"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/avatar-2-el-sentido-del-agua-lo-que-debes-saber-antes-de-ver-la-pelicula"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_265x390/public/media/image/image/2022-05/Avatar%20El%20camino%20del%20agua.jpg?h=615c7b33&amp;itok=KgE2irT5" alt="Avatar: El camino del agua" title="Avatar: El camino del agua" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/avatar-2-el-sentido-del-agua-lo-que-debes-saber-antes-de-ver-la-pelicula"><h3 _ngcontent-sc41="" class="card-title">"Avatar 2: El sentido del agua" lo que debes saber antes de ver la película</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/avatar-2-el-sentido-del-agua-lo-que-debes-saber-antes-de-ver-la-pelicula"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/megusta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me gusta</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/revelan-nuevo-trailer-de-spider-man-across-spider-verse-y-causa-gran-impresion"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_265x390/public/2018-06/marvels-spider-man_0.jpg?h=d1c05d3c&amp;itok=ifu9SPsq" alt="Spider-man" title="Spider-man" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/revelan-nuevo-trailer-de-spider-man-across-spider-verse-y-causa-gran-impresion"><h3 _ngcontent-sc41="" class="card-title">Revelan nuevo tráiler de Spider-Man Across the Spider-Verse y causa gran impresión</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/revelan-nuevo-trailer-de-spider-man-across-spider-verse-y-causa-gran-impresion"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><!----><!----><org-block-tops _ngcontent-sc27="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc35="" class="block-tops-title"><!----><!----><div _ngcontent-sc35="" class="ng-star-inserted"></div><div _ngcontent-sc35="" class="ng-star-inserted"><at-title-top _ngcontent-sc35="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc29="" class="at-top20 torch-red" classname="at-top20 torch-red">Música</span></h2></at-title-top></div></div><div _ngcontent-sc35="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_535x390/public/media/image/image/2019-08/Escucha-m%C3%BAsica.jpg?h=6bb3c9c9&amp;itok=NkyedVf2" alt="Hombre escuchando música" title="https://docs.google.com/spreadsheets/d/1fuRShe93yBQkIwcw1Qh_VxVYGjVK2ifw8RGyooVziPI/edit#gid=1239393400" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><h3 _ngcontent-sc41="" class="card-title">La canción más escuchada en el 2022 de la Mega: deja aquí tu voto y que gane el mejor</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/la-cancion-mas-escuchada-en-el-2022-de-la-mega-deja-aqui-tu-voto-y-que-gane-el"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meencanta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me encanta</h6><span _ngcontent-sc54="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/top-5-de-las-canciones-mas-escuchadas-en-2022-en-colombia-lideran-la-lista-bad"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_265x390/public/media/image/image/2022-12/Mujer%20escucha%20m%C3%BAsica.jpg?h=6bb3c9c9&amp;itok=fcPwCb1s" alt="Canciones más escuchadas este 2022- mujer con audifónos escucha música" title="Escuchar música " class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/top-5-de-las-canciones-mas-escuchadas-en-2022-en-colombia-lideran-la-lista-bad"><h3 _ngcontent-sc41="" class="card-title">Top 5 de las canciones más escuchadas en 2022 en Colombia: lideran la lista Bad Bunny y Feid</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/top-5-de-las-canciones-mas-escuchadas-en-2022-en-colombia-lideran-la-lista-bad"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meencanta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me encanta</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/pipe-bueno-lanzo-fumo-y-bebo-una-cancion-para-las-fiestas-decembrinas"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_265x390/public/media/image/image/2022-12/Pipe%20Bueno.png?h=a007363d&amp;itok=R0YMUn5y" alt="Pipe Bueno" title="Pipe Bueno" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/pipe-bueno-lanzo-fumo-y-bebo-una-cancion-para-las-fiestas-decembrinas"><h3 _ngcontent-sc41="" class="card-title">Pipe Bueno lanzó 'Fumo y Bebo': una canción para las fiestas decembrinas</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/pipe-bueno-lanzo-fumo-y-bebo-una-cancion-para-las-fiestas-decembrinas"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><org-block-tritop _ngcontent-sc27="" _nghost-sc36=""><!----><!----><div _ngcontent-sc36="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-emoji _ngcontent-sc36="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/famosos.svg "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-title-top _ngcontent-sc36="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc29="" class="at-top20 " classname="at-top20 ">Famosos</span></h2></at-title-top></div></div><div _ngcontent-sc36="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc36="" class="wraper-tritop famosos" classname="wraper-tritop famosos"><div _ngcontent-sc36="" class="featured"><mol-standard-card _ngcontent-sc36="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/media/image/image/2022-01/Don%20Omar%20.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Don Omar se le mide a la faceta de productor de contenido en el 2023</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/don-omar-se-le-mide-la-faceta-de-productor-de-contenido-en-el-2023"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc36="" class="standardNicky"><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/media/image/image/2022-12/Sara%20Uribe.png);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/sara-uribe-le-dice-sus-ex-feos-quien-conoce-mis-ex-saben-que-digo-la-verdad"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Sara Uribe ¿le dice a sus ex feos?: "quien conoce a mis ex saben que digo la verdad"</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/sara-uribe-le-dice-sus-ex-feos-quien-conoce-mis-ex-saben-que-digo-la-verdad"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/media/image/image/2019-03/5c798e82d5867.jpeg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/nos-salio-mas-che-que-messi-maluma-hasta-lloro-por-titulo-de-argentina"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Nos salió más che que Messi: Maluma hasta lloró por título de Argentina&nbsp;</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/nos-salio-mas-che-que-messi-maluma-hasta-lloro-por-titulo-de-argentina"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop><org-best-top _ngcontent-sc27="" _nghost-sc37=""><!----><!----><div _ngcontent-sc37="" class="shadow-wraper ng-star-inserted"><div _ngcontent-sc37="" class="block-tops-title"><!----><!----><div _ngcontent-sc37="" style="width:200px" class="ng-star-inserted"><at-emoji _ngcontent-sc37="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2019-03/tendencias.svg "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc37="" class="ng-star-inserted"><at-title-top _ngcontent-sc37="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 text-redo ng-star-inserted" classname="at-top20 text-redo">Lo más</span><span _ngcontent-sc29="" class="at-top bg-box-orange" classname="at-top bg-box-orange">Top</span><span _ngcontent-sc29="" class="at-top20 text-redo" classname="at-top20 text-redo"></span></h2></at-title-top></div></div><div _ngcontent-sc37="" class="best-wraper"><mol-standard-card _ngcontent-sc37="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/media/image/image/2022-12/RBD.png);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/eventos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-eventos" classname="icon-eventos"></i></span></at-icons><h3 _ngcontent-sc17="">Eventos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/eventos/alista-tu-corbata-el-nuevo-anuncio-de-rbd"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">"Alista tu corbata": el nuevo anunció de 'RBD' </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/eventos/alista-tu-corbata-el-nuevo-anuncio-de-rbd"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----></div></a></div><!----><!----></mol-standard-card><mol-circled-card _ngcontent-sc37="" _nghost-sc44=""><!----><!----><!----><div _ngcontent-sc44="" class="vans-card ng-star-inserted"><mol-topic _ngcontent-sc44="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><div _ngcontent-sc44="" class="card-img-bg"></div><!----><!----><a _ngcontent-sc44="" class="center ng-star-inserted" href="/famosos/el-brutal-cambio-fisico-de-melina-ramirez-que-tanto-se-ha-hecho-la-modelo"><div _ngcontent-sc44="" class="card-img"><img _ngcontent-sc44="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/melinaa%20.jpg?h=d77414f1&amp;itok=w1fYZUB6" alt="Melina Ramírez "></div></a><a _ngcontent-sc44="" class="card-body" href="/famosos/el-brutal-cambio-fisico-de-melina-ramirez-que-tanto-se-ha-hecho-la-modelo"><h3 _ngcontent-sc44="" class="title-token">El brutal cambio físico de Melina Ramírez ¿Qué tanto se ha hecho la modelo?</h3><at-view-more-links _ngcontent-sc44="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/famosos/el-brutal-cambio-fisico-de-melina-ramirez-que-tanto-se-ha-hecho-la-modelo"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><mol-reactions _ngcontent-sc44="" class="d-block" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/medivierte.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me divierte</h6><span _ngcontent-sc54="">13</span></div></div><!----><!----></mol-reactions></a></div><!----></mol-circled-card><mol-circled-card _ngcontent-sc37="" _nghost-sc44=""><!----><!----><!----><!----><div _ngcontent-sc44="" class="horse-card ng-star-inserted"><mol-topic _ngcontent-sc44="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><div _ngcontent-sc44="" class="wraper-flex"><div _ngcontent-sc44="" class="wrapImg"><!----><!----><a _ngcontent-sc44="" class="ng-star-inserted" href="/tendencias/fotos-daniela-gaviria-la-agente-de-transito-pereirana-mas-bella-del-mundo"><div _ngcontent-sc44="" class="card-img"><img _ngcontent-sc44="" height="220" width="220" src="https://files.lamega.com.rcnra-dev.com/assets/public/styles/m_img_220x220/public/media/image/image/2022-11/Daniela%20Gaviria.png?h=4e59857f&amp;itok=EA70kiYE" alt="Agente de transito pereira"></div></a></div><div _ngcontent-sc44="" class="content-right"><a _ngcontent-sc44="" class="card-body" href="/tendencias/fotos-daniela-gaviria-la-agente-de-transito-pereirana-mas-bella-del-mundo"><mol-reactions _ngcontent-sc44="" class="d-block" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/meencanta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me encanta</h6><span _ngcontent-sc54="">13</span></div></div><!----><!----></mol-reactions><h3 _ngcontent-sc44="" class="title-token">[Fotos] Daniela Gaviria: la agente de tránsito pereirana más bella del mundo</h3><at-view-more-links _ngcontent-sc44="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/fotos-daniela-gaviria-la-agente-de-transito-pereirana-mas-bella-del-mundo"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></a></div></div></div><!----></mol-circled-card><mol-standard-card _ngcontent-sc37="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/media/image/image/2022-11/Arma%20de%20fuego.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/tendencias/famoso-reguetonero-muere-en-hechos-confusos-durante-operativo-policial"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Famoso reguetonero muere en hechos confusos durante operativo policial</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/famoso-reguetonero-muere-en-hechos-confusos-durante-operativo-policial"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><at-ads _ngcontent-sc37="" class="ads-wrapper ng-star-inserted" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div></div></org-best-top><!----><!----><!----><!----><org-block-slider-reviews _ngcontent-sc27="" _nghost-sc34="" class="ng-star-inserted"><!----><!----><!----><!----><div _ngcontent-sc34="" class="wrapper-reviews ads-wrapper ng-star-inserted"><!----><!----><at-ads _ngcontent-sc34="" _nghost-sc15="" class="adsBacking ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><div _ngcontent-sc34="" class="block-tops-title leoncio"><!----><!----><div _ngcontent-sc34="" class="ng-star-inserted"><at-title-top _ngcontent-sc34="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-orange" classname="at-top background-orange">Top</span><span _ngcontent-sc29="" class="at-top20 text-redo" classname="at-top20 text-redo">Reviews</span></h2></at-title-top></div><div _ngcontent-sc34="" class="patrocinio ng-star-inserted"><!----></div></div><div _ngcontent-sc34="" class="wrap-org-review"><owl-carousel-o _ngcontent-sc34="" class="carouselOptionsReviewsHome" _nghost-sc39=""><div _ngcontent-sc39="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc39="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc39="" class="ng-tns-c50-9"><div class="ng-tns-c50-9"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c50-9 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Jeepers%20Creepers%20%281%29.jpg?h=29fe64f3&amp;itok=K8x3akAo);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/jeepers-creepers-la-reencarnacion-del-demonio-una-pelicula-perfecta-para-los-amantes"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">3</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Jeepers Creepers: La reencarnación del Demonio' una película perfecta para los amantes del terror</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">20 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/2018-08/noche_de_halloween_1_0.jpg?h=72f66a40&amp;itok=uCM0Un2E);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/halloween-la-noche-final-la-historia-detras-del-asesino-michael-meyers"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">4</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">Halloween la noche final: la historia detrás del asesino Michael Meyers</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">12 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Halloween%20la%20noche%20final.jpg?h=9cfe0ead&amp;itok=yMrfNt6D);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/halloween-la-noche-final-el-asesino-michael-myers-esta-de-regreso"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">4</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Halloween: la noche final', el asesino Michael Myers está de regreso</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">12 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-12/%C2%A0%27Avatar%20El%20camino%20al%20agua%27%20%282%29.png?h=884a2f9a&amp;itok=iniM_Kt4);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/avatar-2-de-james-cameron-la-critica-elogia-esta-nueva-pelicula"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">5</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Avatar 2' de James Cameron: la crítica elogia esta nueva película</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Fantasía</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">15 diciembre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Pel%C3%ADcula%20Smile.jpg?h=5b0630b4&amp;itok=_CTv3CES);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/pelicula-smile-cuando-algunas-sonrisas-estan-malditas"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">5</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">Película Smile: cuando algunas sonrisas están malditas</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">30 julio 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Jeepers%20Creepers%20%281%29.jpg?h=29fe64f3&amp;itok=K8x3akAo);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/jeepers-creepers-la-reencarnacion-del-demonio-una-pelicula-perfecta-para-los-amantes"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">3</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Jeepers Creepers: La reencarnación del Demonio' una película perfecta para los amantes del terror</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">20 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/2018-08/noche_de_halloween_1_0.jpg?h=72f66a40&amp;itok=uCM0Un2E);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/halloween-la-noche-final-la-historia-detras-del-asesino-michael-meyers"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">4</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">Halloween la noche final: la historia detrás del asesino Michael Meyers</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">12 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Halloween%20la%20noche%20final.jpg?h=9cfe0ead&amp;itok=yMrfNt6D);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/halloween-la-noche-final-el-asesino-michael-myers-esta-de-regreso"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">4</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Halloween: la noche final', el asesino Michael Myers está de regreso</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">12 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-12/%C2%A0%27Avatar%20El%20camino%20al%20agua%27%20%282%29.png?h=884a2f9a&amp;itok=iniM_Kt4);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/avatar-2-de-james-cameron-la-critica-elogia-esta-nueva-pelicula"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">5</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Avatar 2' de James Cameron: la crítica elogia esta nueva película</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Fantasía</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">15 diciembre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Pel%C3%ADcula%20Smile.jpg?h=5b0630b4&amp;itok=_CTv3CES);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/pelicula-smile-cuando-algunas-sonrisas-estan-malditas"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">5</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">Película Smile: cuando algunas sonrisas están malditas</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">30 julio 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c50-9 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc47="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc47="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/styles/d_img_590x830/public/media/image/image/2022-10/Jeepers%20Creepers%20%281%29.jpg?h=29fe64f3&amp;itok=K8x3akAo);"><a _ngcontent-sc47="" class="card-body" href="/reviews/cine/jeepers-creepers-la-reencarnacion-del-demonio-una-pelicula-perfecta-para-los-amantes"><!----><!----><span _ngcontent-sc47="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc47="" class="d-block my-2 ng-star-inserted" _nghost-sc63=""><!----><!----><div _ngcontent-sc63="" class="at-rankings ng-star-inserted"><div _ngcontent-sc63=""><span _ngcontent-sc63="">3</span><span _ngcontent-sc63="">/</span><span _ngcontent-sc63="">5</span></div></div></at-ranking><h3 _ngcontent-sc47="" class="title-token">'Jeepers Creepers: La reencarnación del Demonio' una película perfecta para los amantes del terror</h3><!----><p _ngcontent-sc47="" class="img-caption-text mt-1 ng-star-inserted">Género: <strong _ngcontent-sc47="">Terror</strong></p><!----><!----><p _ngcontent-sc47="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc47="">20 octubre 2022</strong></p><at-view-more-links _ngcontent-sc47="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc39="" class="owl-nav ng-star-inserted"><div _ngcontent-sc39="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc39="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc39="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc39="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div></div></div></owl-carousel-o></div></div><!----></org-block-slider-reviews><org-block-program-top _ngcontent-sc27="" _nghost-sc38=""><!----></org-block-program-top><org-block-tritop _ngcontent-sc27="" _nghost-sc36=""><!----><!----><div _ngcontent-sc36="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-emoji _ngcontent-sc36="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/paranormal.svg "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-title-top _ngcontent-sc36="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc29="" class="at-top20 " classname="at-top20 ">Paranormal</span></h2></at-title-top></div></div><div _ngcontent-sc36="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc36="" class="wraper-tritop paranornmal" classname="wraper-tritop paranornmal"><div _ngcontent-sc36="" class="featured"><mol-standard-card _ngcontent-sc36="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/media/image/image/2022-12/Charrito%20Negro.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/paranormal"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc17="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/paranormal/charrito-negro-y-su-experiencia-con-los-duendes-dice-que-fue-secuestrado-por-uno-cuando"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Charrito Negro y su experiencia con los duendes: dice que fue 'secuestrado' por uno cuando niño</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/charrito-negro-y-su-experiencia-con-los-duendes-dice-que-fue-secuestrado-por-uno-cuando"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/megusta.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me gusta</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc36="" class="standardNicky"><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/2022-10/duende.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/paranormal"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc17="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/paranormal/historia-de-los-duendes-algunos-son-seres-demoniacos-que-roban-almas-humanas"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Historia de los duendes: algunos son seres demoniacos que roban almas humanas</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/historia-de-los-duendes-algunos-son-seres-demoniacos-que-roban-almas-humanas"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/measombra.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me asombra</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.rcnra-dev.com/assets/public/2018-07/libros_0.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/paranormal"><at-icons _ngcontent-sc17="" _nghost-sc45=""><!----><!----><span _ngcontent-sc45="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc45="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc17="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/paranormal/estos-son-los-libros-de-misterio-en-2022"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Estos son los libros de misterio en 2022</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/estos-son-los-libros-de-misterio-en-2022"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc54=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc54="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc54=""><at-emoji _ngcontent-sc54="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" height="40" width="40" src="https://files.lamega.com.rcnra-dev.com/assets/public/emoji/file/2021-11/measombra.svg "></div><!----></at-emoji></div><div _ngcontent-sc54=""><h6 _ngcontent-sc54="">Me asombra</h6><span _ngcontent-sc54="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop></org-group-home></div></div></pag-article><at-splash _ngcontent-sc11="" splash-screen="" _nghost-sc12=""><div _ngcontent-sc12="" class="loader"><svg _ngcontent-sc12="" height="200" width="200"><defs _ngcontent-sc12=""><mask _ngcontent-sc12="" id="hole"><rect _ngcontent-sc12="" fill="white" height="100%" width="100%"></rect><circle _ngcontent-sc12="" class="loader__mask" cx="100" cy="100" fill="black" r="0.01"></circle></mask></defs><circle _ngcontent-sc12="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="80" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 0;"></circle><circle _ngcontent-sc12="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="50" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 1;"></circle></svg></div></at-splash></app-dynamic></div></article><!----><section _ngcontent-sc0="" class="lmg-footer-wrapper"><article _ngcontent-sc0="" class="container"><org-footer _ngcontent-sc0="" _nghost-sc5=""><!----><footer _ngcontent-sc5="" class="lmg-footer ng-star-inserted" id="footer-wrapper"><article _ngcontent-sc5="" class="brand-footer-wrapper"><!----><img _ngcontent-sc5="" alt="La Mega" height="119" title="La Mega" width="140" src="https://files.lamega.com.rcnra-dev.com/assets/public/custom/rcnradiocross-footer/logos/logofooter.png" class="ng-star-inserted"></article><article _ngcontent-sc5="" class="item-list-wrapper-desktop"><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">SECCIONES</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">RADIO</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">TELEVISIÓN</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.noticiasrcn.com/" class="ng-star-inserted">Noticias Rcn</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">OTROS</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul></li></ul></article><article _ngcontent-sc5="" class="social-network-wrapper"><h5 _ngcontent-sc5="" class="followus-title">Síganos</h5><ul _ngcontent-sc5=""><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.facebook.com/LaMegaOficial"><i _ngcontent-sc5="" class="icon-facebook"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://twitter.com/lamega"><i _ngcontent-sc5="" class="icon-twiter"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.youtube.com/user/MegaColTv"><i _ngcontent-sc5="" class="icon-youtube"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.instagram.com/lamegacolombia/"><i _ngcontent-sc5="" class="icon-instagram"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href=""><i _ngcontent-sc5="" class="icon-rss"></i></a></li></ul></article><article _ngcontent-sc5="" class="item-list-wrapper-mobile"><!----><mat-accordion _ngcontent-sc5="" class="mat-accordion ng-star-inserted"><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-0 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-1 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-216" tabindex="0" aria-controls="cdk-accordion-child-216" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> SECCIONES </span><!----><span class="mat-expansion-indicator ng-tns-c9-1 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-216" id="cdk-accordion-child-216" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-2 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-3 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-217" tabindex="0" aria-controls="cdk-accordion-child-217" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> RADIO </span><!----><span class="mat-expansion-indicator ng-tns-c9-3 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-217" id="cdk-accordion-child-217" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-4 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-5 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-218" tabindex="0" aria-controls="cdk-accordion-child-218" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> TELEVISIÓN </span><!----><span class="mat-expansion-indicator ng-tns-c9-5 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-218" id="cdk-accordion-child-218" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.noticiasrcn.com/" class="ng-star-inserted">Noticias Rcn</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-6 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-7 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-219" tabindex="0" aria-controls="cdk-accordion-child-219" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> OTROS </span><!----><span class="mat-expansion-indicator ng-tns-c9-7 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-219" id="cdk-accordion-child-219" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----></mat-accordion></article><article _ngcontent-sc5="" class="legal-wrapper"><p _ngcontent-sc5="" class="copyright-text">© 2019 RCN Radio. Todos los derechos reservados. | Este es un sitio de la <a href="https://www.oal.com.co/" target="_blank">Organización Ardila Lülle</a>.</p><!----><ul _ngcontent-sc5="" class="copyright-links ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/aviso-de-privacidad" class="ng-star-inserted">Aviso de Privacidad</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" class="ng-star-inserted">Protección de Datos Personales </a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/etica-empresarial" class="ng-star-inserted">Programa de Ética Empresarial</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/atencionaloyente/" class="ng-star-inserted">Atención al Oyente</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/proveedores/" class="ng-star-inserted">Proveedores</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" class="ng-star-inserted">Ley 1712 de 2014</a><!----></li></ul></article><iframe _ngcontent-sc5="" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="70" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLaMegaOficial%2F&amp;tabs&amp;width=300&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=true&amp;show_facepile=false&amp;appId=150257032346879" style="border:none;overflow:hidden;display: none;" width="300"></iframe></footer></org-footer></article></section><!----><div _ngcontent-sc0=""></div><!----><accept-terms-cookie _ngcontent-sc0="" _nghost-sc6=""><!----><cookie-law _ngcontent-sc6="" awsomecloseicon="" class="cookies" seen="true"><!----></cookie-law></accept-terms-cookie></app-root>
<script type="text/javascript" src="runtime.36f860638df387b440d1.js"></script><script type="text/javascript" src="polyfills.d6bc559d48295191552e.js"></script><script type="text/javascript" src="scripts.e844b40b32e577d45fd4.js"></script><script type="text/javascript" src="main.54868291b882c542ab90.js"></script>

<script data-hbidbody="mgid">
function adsmgid() {
mgidscript = document.createElement('script'); mgidscript.setAttribute('src','https://jsc.mgid.com/l/a/lamega.com.co.1219723.js'); mgidscript.setAttribute('async',true); document.head.appendChild(mgidscript);
}
window.addEventListener('load', adsmgid);
adsmgid();
</script><script data-hbidbody="sun_media_articles">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3d2debc7-71a4-421b-a359-2e27c7dc2b2b/3d2debc7-71a4-421b-a359-2e27c7dc2b2b.js",s.async=!0,n.document.body.appendChild(s)}


</script><script data-hbidbody="sun_media_inread_2">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/04063e24-825f-46ec-885a-5318608f34cb/04063e24-825f-46ec-885a-5318608f34cb.js",s.async=!0,n.document.body.appendChild(s)}
</script><script id="la-mega-state" type="application/json">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</script></body></html>