<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" /><meta property="fb:pages" content="141972609187716" /><meta name="theme-color" content="#281f5f"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php"><link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png"> <!--[if lt IE 9]> <script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script> <![endif]--><title>¿Lina Tejeiro y Andy Rivera volvieron?</title><meta name="description" content="Una reciente publicación de Andy Rivera en su Instagram ha reavivado las esperanzas de sus seguidores de poder volver a verle junto a Lina Tejeiro."/><link rel="canonical" href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Lina Tejeiro y Andy Rivera volvieron?" /><meta property="og:description" content="Una reciente publicación de Andy Rivera en su Instagram ha reavivado las esperanzas de sus seguidores de poder volver a verle junto a Lina Tejeiro." /><meta property="og:url" content="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" /><meta property="og:site_name" content="La Mega" /><meta property="article:tag" content="Andy Rivera" /><meta property="article:tag" content="Lina Tejeiro" /><meta property="article:section" content="Famosos" /><meta property="article:published_time" content="2019-01-03T18:53:50+00:00" /><meta property="article:modified_time" content="2019-01-03T20:26:42+00:00" /><meta property="og:updated_time" content="2019-01-03T20:26:42+00:00" /><meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20180103085723/LinaAndy.jpg" /><meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20180103085723/LinaAndy.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="542" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Una reciente publicación de Andy Rivera en su Instagram ha reavivado las esperanzas de sus seguidores de poder volver a verle junto a Lina Tejeiro." /><meta name="twitter:title" content="¿Lina Tejeiro y Andy Rivera volvieron?" /><meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20180103085723/LinaAndy.jpg" /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" /><link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" /><link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamega.com.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css' type='text/css' media='all' /><link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css' type='text/css' media='all' /><link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css' type='text/css' media='all' /><link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css' type='text/css' media='all' /><link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js'></script> <script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js'></script> <link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.2" /><link rel='shortlink' href='https://www.lamega.com.co/?p=54525' /><link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Ffamosos%2Flina-tejeiro-y-andy-rivera-volvieron%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Ffamosos%2Flina-tejeiro-y-andy-rivera-volvieron%2F&#038;format=xml" /><meta property="fb:pages" content="141972609187716" /><meta property="ia:markup_url" content="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/?ia_markup=1" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/famosos\/lina-tejeiro-y-andy-rivera-volvieron\/"},"url":"https:\/\/www.lamega.com.co\/famosos\/lina-tejeiro-y-andy-rivera-volvieron\/","headline":"¿Lina Tejeiro y Andy Rivera volvieron?","datePublished":"2019-01-03T13:53:50+00:00","dateModified":"2019-01-03T15:26:42+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20180103085723\/LinaAndy.jpg","width":700,"height":542},"articleSection":"Famosos","description":"Una foto puso a especular a muchos. ","author":{"@type":"Person","name":"Luisa Fernanda Rodriguez","url":"https:\/\/www.lamega.com.co\/author\/lfrodriguez\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9c2f5faefaf4872b26d5c74e1d45c4c7?s=96&d=mm&r=g","height":96,"width":96}}}</script> <script type="text/javascript">if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");</script> <style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/amp/" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>    <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903929' ]);
    cX.callQueue.push(['sendPageViewEvent']);
	cX.callQueue.push(['getUserSegmentIds',{persistedQueryId: "8cc43efd880a7e7e81673c58c29a25ca2c7ec304", callback: function(segments) {
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
		localStorage.setItem("cxSegments", segments.join(","));
	  }
	}}]);

	function getUserSegmentIdsLocal() {
	  var segments = [];
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
		segments = localStorage.getItem("cxSegments").split(',');
	  }
	  return segments;
	}</script> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script> <script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas-cxs.js?v3"></script>  <script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>  <script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>    <script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script> <script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script> </head><body class="post-template-default single single-post postid-54525 single-format-standard unknown"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><center><div style='background-color:#281f5f; margin: 0 auto; float: none;'><div class=""><div id='div-gpt-ad-1502294032561-0' class="barraexpander" style="text-align: center; margin: 0 auto; float: none; display: block !important;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });</script> </div></div></div></center><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="bb_page_mobile"><nav id="nav" role="navigation"><div class="block"> <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a></div></nav><div id="skin-layer"><div id="skinderecho"><div id='div-gpt-ad-1491317087019-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });</script> </div></div><div id="skinizquierdo"><div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });</script> </div></div></div><div style='background-color:#281f5f;'></div><div id="bb_page" class="hfeed site"><div class="bb_page-inner"><div class="bb-top-header"><div class="bb_page-inner-2"><div id="espacio-logo"><div class="logo"> <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a></div></div><div id="espacio-links"><div id="link-radiocam"><div id="radioenvivo"> <a href="/radiocam" target="_blank"><p>RadioCam</p> </a></div></div><div id="link-webcam"><div id="webcam"> <a href="http://www.rcnmundo.com/lamega" target="_blank"><p>La Mega en vivo</p> </a></div></div><div id="header-alaire"></div></div></div></div><div class="b-top2"><div class="container"> <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a><div class="row"><div class="col-md-12"><div class="row"><div id="logo-small" class="logo"> <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a></div><div id="bb-mega" class="nav" role="navigation"><nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li><li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a><ul class="sub-links"><li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/paranormal/" class="hover"><strong>Paranormal</strong><span class="menu-bcustom" style="background:;"></span></a></li></ul></li><li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li><li id="menu-item-52305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/tendencias/" class="hover"><strong>Tendencias</strong><span class="menu-bcustom" style="background:;"></span></a><div class="sub-menu" style="background:;"><ul class="sub-posts"><li class="col-md-3"><article class="entry style-media media item-post col-md-12"><figure class="media-object mas2"> <a href="https://www.lamega.com.co/tendencias/el-peligroso-bird-box-challenge-alerta-a-netflix/"> <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20190103132507/BirdBox-700x530.jpg" alt="El peligroso ‘Bird Box Challenge’ alerta a Netflix"> </a></figure><div class="entry-header-megas"><h3> <a href="https://www.lamega.com.co/tendencias/el-peligroso-bird-box-challenge-alerta-a-netflix/">El peligroso ‘Bird Box Challenge’ alerta a Netflix</a></h3></div></article></li><li class="col-md-3"><article class="entry style-media media item-post col-md-12"><figure class="media-object mas2"> <a href="https://www.lamega.com.co/tendencias/tecnologia/asi-funciona-el-radar-de-google-que-reconoce-gestos-humanos/"> <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180906080456/Google1-700x544.jpg" alt="Así funciona el radar de Google que reconoce gestos humanos"> </a></figure><div class="entry-header-megas"><h3> <a href="https://www.lamega.com.co/tendencias/tecnologia/asi-funciona-el-radar-de-google-que-reconoce-gestos-humanos/">Así funciona el radar de Google que reconoce gestos humanos</a></h3></div></article></li><li class="col-md-3"><article class="entry style-media media item-post col-md-12"><figure class="media-object mas2"> <a href="https://www.lamega.com.co/tendencias/deportes/quien-dirigira-finalmente-a-la-seleccion-colombia/"> <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20171201101449/Colombia-700x600.jpg" alt="¿Quién dirigirá finalmente a la Selección Colombia?"> </a></figure><div class="entry-header-megas"><h3> <a href="https://www.lamega.com.co/tendencias/deportes/quien-dirigira-finalmente-a-la-seleccion-colombia/">¿Quién dirigirá finalmente a la Selección Colombia?</a></h3></div></article></li><li class="col-md-3"><article class="entry style-media media item-post col-md-12"><figure class="media-object mas2"> <a href="https://www.lamega.com.co/tendencias/encuentran-en-michoacan-a-una-abuelita-identica-a-la-de-coco/"> <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180508112006/Coco2-700x600.jpg" alt="Encuentran en Michoacán a una abuelita idéntica a la de &#8216;Coco&#8217;"> </a></figure><div class="entry-header-megas"><h3> <a href="https://www.lamega.com.co/tendencias/encuentran-en-michoacan-a-una-abuelita-identica-a-la-de-coco/">Encuentran en Michoacán a una abuelita idéntica a la de &#8216;Coco&#8217;</a></h3></div></article></li></ul><ul class="sub-links"><li id="menu-item-52311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lamega.com.co/seccion/famosos/" class="hover"><strong>Famosos</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-47887" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/review/cine/" class="hover"><strong>Cine</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-47884" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/deportes/" class="hover"><strong>Deportes</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-52313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/medio-ambiente/" class="hover"><strong>Medio Ambiente</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-52314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/moda/" class="hover"><strong>Moda</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-52315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/mujer/" class="hover"><strong>Mujer</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-47885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/review/musica/" class="hover"><strong>Música</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-47886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/tecnologia/" class="hover"><strong>Tecnologia</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-52312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/review/" class="hover"><strong>Review</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-52316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/viajes/" class="hover"><strong>Viajes</strong><span class="menu-bcustom" style="background:;"></span></a></li><li id="menu-item-52317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/vida-saludable/" class="hover"><strong>Vida Saludable</strong><span class="menu-bcustom" style="background:;"></span></a></li></ul></div></li><li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li></ul></nav></div></div></div></div></div><div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div><form id="search-form" action="https://www.lamega.com.co/"><fieldset> <input name="s" type="Search" placeholder="Buscar" /></fieldset> <input type="submit" value="Ok" /></form></div><div class="container"><article id="post-54525" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-54525 post type-post status-publish format-standard has-post-thumbnail hentry category-famosos tag-andy-rivera tag-lina-tejeiro"><div class="white "><div class="post_title_meta"><div class="post-heading  white"><h1 class="head">¿Lina Tejeiro y Andy Rivera volvieron?</h1></div><div class="top-post-meta  white"> <span class="post-cat"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span><div class="share-poat pull-right-f"><h4>COMPARTIR</h4><div class="fb-like" data-href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div> <a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/"> <i class="fa fa-facebook"></i></a> <a class="twi" href="http://twitter.com/home?status=%C2%BFLina+Tejeiro+y+Andy+Rivera+volvieron%3F+https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-url="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-text="%C2%BFLina+Tejeiro+y+Andy+Rivera+volvieron%3F" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/&amp;title=%C2%BFLina+Tejeiro+y+Andy+Rivera+volvieron%3F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a></div></div></div><div class="wp-formate-set"><div class="slider-inner feature-inner mas2"> <img src="https://static.lamega.com.co/wp-content/uploads/20180103085723/LinaAndy.jpg" alt=""></div><div id="credito-foto">Foto: Instagram @andyrivera</div></div><div class="bb_padding"><p>Sin duda alguna la actriz <strong>Lina Tejeiro</strong> y el cantante <strong>Andy Rivera</strong> fueron una de las parejas más queridas de la farándula nacional y desde su <strong>ruptura miles de fans </strong>han deseado volver a verlos, sin embargo, hasta la fecha, ninguno de ellos ha hablado sobre una posible reconciliación.</p><p>Pero una reciente publicación de <strong>Andy Rivera </strong>en su <strong>Instagram </strong>ha reavivado las esperanzas de sus seguidores de poder volver a verle junto a <strong>Lina Tejeiro</strong>. Todo se debe a una fotografía en la que el cantante aparece sin camiseta y sosteniendo en sus manos a una perrita.</p><p>Esta imagen desató varias especulaciones en la red social, debido a que la perr ta que <strong>Andy </strong>está cargando en la imagen es de la misma raza que &#8216;<strong>Kimmy</strong>&#8216;, la mascota de <strong>Lina</strong>, animal que <strong>el cantante le obsequió años atrás</strong>. Este hecho hizo que varios fans del artista realizaran varios comentarios en torno a la supuesta reconciliación.</p><p><strong>Lee también: <span style="color: #800080;"><a style="color: #800080;" href="https://www.lamega.com.co/famosos/lina-tejeiro-se-despacho-contra-seguidora-que-la-cuestiono-por-sus-mascotas/" target="_blank" rel="noopener">Lina Tejeiro se despachó contra seguidora que la cuestionó por sus mascotas</a></span></strong></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BsI4iWjhjTR/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BsI4iWjhjTR/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BsI4iWjhjTR/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">En que modo están mi gente, ¿2 de enero? O ¿33 de diciembre? 🤣🤣🤣</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/andyrivera_/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Andy Rivera</a> (@andyrivera_) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-01-02T16:25:32+00:00">Jan 2, 2019 at 8:25am PST</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p>Sin embargo, otros usuarios <strong>desmintieron estos rumores </strong>sobre el aparente <strong>retorno de Lina y Andy </strong>como pareja al señalar que la mamá del cantante posee una perra de la misma raza, llamada Babby. De modo que Rivera solo estaría sosteniendo a la mascota que le pertenece a su mamá.</p><p><strong>Consulte también: <span style="color: #800080;"><a style="color: #800080;" href="https://www.lamega.com.co/programas/el-mananero/lina-tejeiro-revelo-a-que-edad-dio-su-primer-beso/" target="_blank" rel="noopener">Lina Tejeiro reveló a qué edad dio su primer beso</a></span></strong></p><p>“Se me hace conocida la mascotica Jajaja”, “Es kimmy”, “Sería una gran noticia si volvieron”, “Esa linda mascota como que ya la había visto en otras fotos de otra famosa “,  son algunos de los comentarios que los seguidores de Andy Rivera escribieron en su publicación.</p><p>De hecho la imagen ya ha superado los<strong> 95 mil ‘Me gusta’</strong> y posee más de 550 comentarios.</p><p><strong>Por: Cristian Serrano &#8211; La FM </strong></p></div><div class="tags-post"><div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/andy-rivera/" rel="tag">Andy Rivera</a><a href="https://www.lamega.com.co/tag/lina-tejeiro/" rel="tag">Lina Tejeiro</a></div></div><div class="share-poat pull-right-f"><h4>COMPARTIR</h4><div class="fb-like" data-href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div> <a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/"> <i class="fa fa-facebook"></i></a> <a class="twi" href="http://twitter.com/home?status=%C2%BFLina+Tejeiro+y+Andy+Rivera+volvieron%3F+https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-url="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-text="%C2%BFLina+Tejeiro+y+Andy+Rivera+volvieron%3F" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/&amp;title=%C2%BFLina+Tejeiro+y+Andy+Rivera+volvieron%3F" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a></div><div id="nave"><nav class="single-box clearfix nav-single col-md-12 col-xs-12"><div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha"> <a href="https://www.lamega.com.co/tendencias/el-peligroso-bird-box-challenge-alerta-a-netflix/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />El peligroso ‘Bird Box Challenge’ alerta a Netflix</a></div> <span class="sep"></span><div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right"> <a href="https://www.lamega.com.co/famosos/tristan-thompson-le-hizo-el-feo-al-baile-de-ano-nuevo-de-khloe-kardashian/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />Tristan Thompson le hizo el feo al baile de Año Nuevo de Khloé Kardashian</a></div></nav></div><div id='div-gpt-ad-1473724016892-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });</script> </div><div class="bb-Tab-posts"><div class="col-md-"><ul class="nav nav-tabs" id="bb-Tab-posts"><li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li><li><a href="#related" data-toggle="tab">RELACIONADOS</a></li></ul><div id="bb-Tab-post" class="tab-content"><div class="tab-pane fade active in" id="random"><div class="mega owl-carousel entries-related"><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#F24407;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/conoce-al-gigantesco-gallo-se-roba-todas-las-miradas-las-redes/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170322091850/gallo.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/tendencias/conoce-al-gigantesco-gallo-se-roba-todas-las-miradas-las-redes/" rel="bookmark">[VIDEO] Conoce al gigantesco gallo que se roba todas las miradas en las redes</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#e60c0c;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/tendencias/deportes/" style="background-color:#e60c0c;">Deportes</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/deportes/video-nino-inquieto-desespero-david-ospina/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170323181010/nino-james-ospina-914x607-660x400.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/tendencias/deportes/video-nino-inquieto-desespero-david-ospina/" rel="bookmark">[VIDEO] Niño inquieto desesperó a David Ospina</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#000;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/review/musica/" style="background-color:#000;">Música</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/review/musica/ppp-de-kevin-roldan-ponle-de-farruko-y-j-balvin-y-mas-estrenos-musicales/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180910121353/KevinRoldan3.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/review/musica/ppp-de-kevin-roldan-ponle-de-farruko-y-j-balvin-y-mas-estrenos-musicales/" rel="bookmark">&#8216;PPP&#8217; de Kevin Roldán, &#8216;Ponle&#8217; de Farruko y J Balvin, y más estrenos musicales</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/programas/audios/" style="background-color:;">Audios</a> <a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a> <a href="https://www.lamega.com.co/seccion/programas/el-cartel/" style="background-color:#000;">El Cartel</a> <a href="https://www.lamega.com.co/seccion/paranormal/" style="background-color:;">Paranormal</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/paranormal/debate-sobre-astrologia-cartel-paranormal-12-de-agosto/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180813002728/moon-3591570__340.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/paranormal/debate-sobre-astrologia-cartel-paranormal-12-de-agosto/" rel="bookmark">Debate sobre astrología. Cartel Paranormal 12 de Agosto</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#e60c0c;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/tendencias/deportes/" style="background-color:#e60c0c;">Deportes</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/deportes/navidad-james-rodriguez-entrenar/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171225172036/JAMES-PAGINA.gif" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/tendencias/deportes/navidad-james-rodriguez-entrenar/" rel="bookmark">Ni en navidad James Rodriguez para de entrenar</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#000;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/review/musica/" style="background-color:#000;">Música</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/review/musica/j-balvin-acusado-estafa-bolivia/" rel="bookmark"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lamega.com.co/wp-content/uploads/063_809975724.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/review/musica/j-balvin-acusado-estafa-bolivia/" rel="bookmark">J Balvin es acusado de estafa en Bolivia</a></h3></div></div></article></div></div><div class="tab-pane fade  in" id="related"><div class="col-md-12"><div id="related-warrap"><div class="entries-related"><div class="row"><div class="mega owl-carousel"><article class="fea-1"><div class="feature-inner mas2"   style="background-color:;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/famosos/lina-tejeiro-se-despacho-contra-seguidora-que-la-cuestiono-por-sus-mascotas/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20181205085455/LinaTejeiro7.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/famosos/lina-tejeiro-se-despacho-contra-seguidora-que-la-cuestiono-por-sus-mascotas/" rel="bookmark">Lina Tejeiro se despachó contra seguidora que la cuestionó por sus mascotas</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/famosos/lina-tejeiro-asistio-a-los-latin-grammy-sin-bragas/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171127170350/LinaTejeiro.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/famosos/lina-tejeiro-asistio-a-los-latin-grammy-sin-bragas/" rel="bookmark">¿Lina Tejeiro asistió a los Latin Grammy sin bragas?</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/famosos/las-preguntas-mas-picantes-sobre-lina-tejeiro-en-google/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180809132614/LinaTejeiro5.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/famosos/las-preguntas-mas-picantes-sobre-lina-tejeiro-en-google/" rel="bookmark">Las preguntas más picantes sobre Lina Tejeiro en Google</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#F24407;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/lina-tejeiro-presume-su-nuevo-y-lujoso-apartamento/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180925101047/LinaTejeiro51.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/tendencias/lina-tejeiro-presume-su-nuevo-y-lujoso-apartamento/" rel="bookmark">Lina Tejeiro presume su nuevo y lujoso apartamento</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#F24407;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/programas/el-mananero/" style="background-color:#dd9d0d;">El Mañanero</a> <a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/programas/el-mananero/lina-tejeiro-revelo-a-que-edad-dio-su-primer-beso/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180913152542/WhatsApp-Image-2018-09-13-at-15.11.04-1280x650.jpeg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/programas/el-mananero/lina-tejeiro-revelo-a-que-edad-dio-su-primer-beso/" rel="bookmark">Lina Tejeiro reveló a qué edad dio su primer beso</a></h3></div></div></article><article class="fea-1"><div class="feature-inner mas2"   style="background-color:#000;"> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/review/musica/" style="background-color:#000;">Música</a> </span> <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/review/musica/andy-rivera-se-une-a-arguello-y-mik-mish-en-trampa/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180907141342/Trampa.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/review/musica/andy-rivera-se-une-a-arguello-y-mik-mish-en-trampa/" rel="bookmark">Andy Rivera se une a Argüello y Mik Mish en &#8216;Trampa&#8217;</a></h3></div></div></article></div></div></div></div></div></div></div></div></div><div class="page-bulider-header"><h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3></div><div class="fb-comments" data-href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" data-width="100%" data-numposts="5"></div></div></article><div class="col-md-4 pad_top_30 col-xs-12"><div id="home-sidebar" class="home-sidebar widget-area" role="complementary"><aside id="text-7" class="home-widget widget_text"><div class="textwidget"><p></p><div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });</script> </div><p></p><div id="div-gpt-ad-1491317087019-1"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });</script> </div><p></p><div id="div-gpt-ad-1491317087019-2"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });</script> </div><p></p><div id="div-gpt-ad-1491317087019-3"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });</script> </div><p></p><div id="div-gpt-ad-1491317087019-4"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });</script> </div></div></aside></div></div></div><div class="slide-post"> <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a><div class="entries"><article class="entry style-media item-post item"><figure class="media-object mas2"> <a href="https://www.lamega.com.co/review/musica/wisin-y-yandel-estan-de-vuelta/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20180206111131/WisinYandel-500x450.jpg" alt=""> </a> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/review/musica/" style="background-color:#000;">Música</a> </span></figure><header class="type-masonry2"><h3 class="entry-title"><a href="https://www.lamega.com.co/review/musica/wisin-y-yandel-estan-de-vuelta/" rel="bookmark">¡Wisin y Yandel están de vuelta!</a></h3></header><div class="mexpert"><p>El 'dúo de la historia' vuelve a juntarse para una gira y nuevas producciones.</p></div> <a class="more" href="https://www.lamega.com.co/review/musica/wisin-y-yandel-estan-de-vuelta/" rel="bookmark" style="background-color:#000;"> m&aacute;s <i class="fa fa-arrow-circle-right"></i> </a> <span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;2259 </span></article></div></div></div><div class="col-md-12 col-sm-12 bb_border"><div class="ad-970-post center bb_padding_30"><div id='div-gpt-ad-1491317087019-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });</script> </div><div id='div-gpt-ad-1516981034388-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516981034388-0'); });</script> </div><div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });</script> </div><center><div id='div-gpt-ad-1491317087019-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });</script> </div></center></div></div><div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px"><div class="radiocampauta"><div id='div-gpt-ad-1512484157148-0' style='height:410px; width:1020px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512484157148-0'); });</script> </div></div><div class="radiocamiframe"> <iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe> <script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script> </div></div><footer id="colophon" class="site-footer" role="contentinfo" ><div class="col-md-4"><div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary"><aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div><div class="bb_color slider-widget  owl-carousel"><article class="col-md-12 col-sm-12 fea-1"><div class="feature-inner row"> <a class="fea-items-big"  href="https://www.lamega.com.co/programas/audios/historas-paranormales-en-el-cartel/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171218221714/winter-sun-1547273__340-500x340.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/programas/audios/historas-paranormales-en-el-cartel/" rel="bookmark">Historas paranormales en el Cartel</a></h3><div class="p-hiden"><p>Hoy tuvimos muchas historias de nuestros oyentes &nbsp; Parte 1 COMPARTIR Parte 2 COMPARTIR</p></div></div><div class="sh-feature"></div> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/programas/audios/" style="background-color:;">Audios</a> <a href="https://www.lamega.com.co/seccion/programas/el-cartel/" style="background-color:#000;">El Cartel</a> <a href="https://www.lamega.com.co/seccion/paranormal/" style="background-color:;">Paranormal</a> </span></div></article><article class="col-md-12 col-sm-12 fea-1"><div class="feature-inner row"> <a class="fea-items-big"  href="https://www.lamega.com.co/programas/audios/muchos-huesitos-de-marrano/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20190103214855/WhatsApp-Image-2019-01-03-at-9.46.45-PM-500x450.jpeg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/programas/audios/muchos-huesitos-de-marrano/" rel="bookmark">Muchos huesitos de Marrano</a></h3><div class="p-hiden"><p>Hoy recibimos muchos huesitos de marrano de nuestros oyentes con el numeral #HuesosMiedosos &nbsp;</p></div></div><div class="sh-feature"></div> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/programas/audios/" style="background-color:;">Audios</a> <a href="https://www.lamega.com.co/seccion/programas/el-cartel/" style="background-color:#000;">El Cartel</a> </span></div></article><article class="col-md-12 col-sm-12 fea-1"><div class="feature-inner row"> <a class="fea-items-big"  href="https://www.lamega.com.co/famosos/asi-lucia-greeicy-rendon-como-cantante-antes-de-ser-la-sensual-artista-de-hoy-en-dia/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20190103195148/Greeicii-500x450.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/famosos/asi-lucia-greeicy-rendon-como-cantante-antes-de-ser-la-sensual-artista-de-hoy-en-dia/" rel="bookmark">Así lucía Greeicy Rendón como cantante antes de ser la sensual artista de hoy en día</a></h3><div class="p-hiden"><p>La cantante ha mostrado un gran cambio físico y profesional a través de su</p></div></div><div class="sh-feature"></div> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span></div></article><article class="col-md-12 col-sm-12 fea-1"><div class="feature-inner row"> <a class="fea-items-big"  href="https://www.lamega.com.co/famosos/tristan-thompson-le-hizo-el-feo-al-baile-de-ano-nuevo-de-khloe-kardashian/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180411094904/KhloeTristan-500x450.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/famosos/tristan-thompson-le-hizo-el-feo-al-baile-de-ano-nuevo-de-khloe-kardashian/" rel="bookmark">Tristan Thompson le hizo el feo al baile de Año Nuevo de Khloé Kardashian</a></h3><div class="p-hiden"><p>La estrella de TV no logró conseguir la atención de su pareja durante una</p></div></div><div class="sh-feature"></div> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span></div></article><article class="col-md-12 col-sm-12 fea-1"><div class="feature-inner row"> <a class="fea-items-big"  href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180103085723/LinaAndy-500x450.jpg" alt=""></a><div class="feature-title"><h3><a href="https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" rel="bookmark">¿Lina Tejeiro y Andy Rivera volvieron?</a></h3><div class="p-hiden"><p>Una foto puso a especular a muchos.</p></div></div><div class="sh-feature"></div> <span class="cat-fe"> <a href="https://www.lamega.com.co/seccion/famosos/" style="background-color:;">Famosos</a> </span></div></article></div></aside></div></div><div class="col-md-4"><div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary"><aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div><div class="row"><div class="bb_list"><ul><li class="col-md-12"><article class="bb-list"><div class="col-md-4 col-xs-4 list-img"><figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/review/musica/j-balvin-es-uno-de-los-artistas-principales-de-coachella-2019/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20190103112500/Balvin1-700x579.jpg" alt=""> </a></figure></div><div class="col-md-8 col-xs-8 row"><div class="pad-list"><div class="type-list"><h4 class="entry-title"><a href="https://www.lamega.com.co/review/musica/j-balvin-es-uno-de-los-artistas-principales-de-coachella-2019/" rel="bookmark">J Balvin es uno de los artistas principales de Coachella 2019</a></h4></div></div></div></article></li><li class="col-md-12"><article class="bb-list"><div class="col-md-4 col-xs-4 list-img"><figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/review/musica/don-omar-anuncio-su-regreso-a-la-musica/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20190103082457/Donomar-700x584.jpg" alt=""> </a></figure></div><div class="col-md-8 col-xs-8 row"><div class="pad-list"><div class="type-list"><h4 class="entry-title"><a href="https://www.lamega.com.co/review/musica/don-omar-anuncio-su-regreso-a-la-musica/" rel="bookmark">Don Omar anunció su regreso a la música</a></h4></div></div></div></article></li><li class="col-md-12"><article class="bb-list"><div class="col-md-4 col-xs-4 list-img"><figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/review/musica/mariah-carey-logro-un-nuevo-record-de-reproducciones-en-spotify/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20181228094900/MariahCarey3-700x518.jpg" alt=""> </a></figure></div><div class="col-md-8 col-xs-8 row"><div class="pad-list"><div class="type-list"><h4 class="entry-title"><a href="https://www.lamega.com.co/review/musica/mariah-carey-logro-un-nuevo-record-de-reproducciones-en-spotify/" rel="bookmark">Mariah Carey logró un nuevo récord de reproducciones en Spotify</a></h4></div></div></div></article></li></ul></div></div></aside><aside id="text-20" class="widgets widget_text"><div class="textwidget"><script>(function($){
})(jQuery);</script></div></aside></div></div><div class="col-md-4"><div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary"><aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div><div class="row"><div class="bb_list"><ul><li class="col-md-12"><article class="bb-list"><div class="col-md-4 col-xs-4 list-img"><figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/programas/audios/historas-paranormales-en-el-cartel/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20171218221714/winter-sun-1547273__340.jpg" alt=""> </a></figure></div><div class="col-md-8 col-xs-8 row"><div class="pad-list"><div class="type-list"><h4 class="entry-title"><a href="https://www.lamega.com.co/programas/audios/historas-paranormales-en-el-cartel/" rel="bookmark">Historas paranormales en el Cartel</a></h4></div></div></div></article></li><li class="col-md-12"><article class="bb-list"><div class="col-md-4 col-xs-4 list-img"><figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/programas/audios/muchos-huesitos-de-marrano/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20190103214855/WhatsApp-Image-2019-01-03-at-9.46.45-PM-700x600.jpeg" alt=""> </a></figure></div><div class="col-md-8 col-xs-8 row"><div class="pad-list"><div class="type-list"><h4 class="entry-title"><a href="https://www.lamega.com.co/programas/audios/muchos-huesitos-de-marrano/" rel="bookmark">Muchos huesitos de Marrano</a></h4></div></div></div></article></li><li class="col-md-12"><article class="bb-list"><div class="col-md-4 col-xs-4 list-img"><figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/programas/audios/escuchamos-las-historias-de-los-oyentes-en-ano-nuevo/" rel="bookmark"> <img src="https://static.lamega.com.co/wp-content/uploads/20170129224200/images17.jpg" alt=""> </a></figure></div><div class="col-md-8 col-xs-8 row"><div class="pad-list"><div class="type-list"><h4 class="entry-title"><a href="https://www.lamega.com.co/programas/audios/escuchamos-las-historias-de-los-oyentes-en-ano-nuevo/" rel="bookmark">Escuchamos las historias de los oyentes en año nuevo</a></h4></div></div></div></article></li></ul></div></div></aside></div></div></footer><div class="b-bottom"><div class="b-copyright col-md-8"> © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega </br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a></div><div class="social-site col-md-4"><div class="share-bottom center"> <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a> <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a> <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a> <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a> <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a></div></div></div> <a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a></div></div></div><div class="layerfijoscroll" ><div id='div-gpt-ad-1491317087019-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });</script> </div></div><div id="mobile-share-boxbottom" style="height: 50px;"><ul id="horizontal-list" style="height: 50px;"><li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li><li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/&amp;text=¿Lina Tejeiro y Andy Rivera volvieron - https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li><li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=¿Lina Tejeiro y Andy Rivera volvieron - https://www.lamega.com.co/famosos/lina-tejeiro-y-andy-rivera-volvieron/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li></ul></div><div id="mobile-sharebar-footerbottom style="height: 50px;""> <img class="share-icon" style="height: 50px;" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/></div> <script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script> <script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js'></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.lamega.com.co/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-8.11.min.js" : "https://www.lamega.com.co/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-10.11.1.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	};
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
	// Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>