<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">  

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:pages" content="141972609187716" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
   


	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Los Simpson se visten de Navidad en este divertido video  - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El popular &#039;intro&#039; que ha acompañado a Los Simpson desde sus inicios está ambientado ahora en una Springfield llena de nieve y decoración navideña."/>
<link rel="canonical" href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Simpson se visten de Navidad en este divertido video  - La Mega" />
<meta property="og:description" content="El popular &#039;intro&#039; que ha acompañado a Los Simpson desde sus inicios está ambientado ahora en una Springfield llena de nieve y decoración navideña." />
<meta property="og:url" content="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:tag" content="Los Simpson" />
<meta property="article:tag" content="Navidad" />
<meta property="article:tag" content="Video de Navidad Los Simpson" />
<meta property="article:section" content="Webiando" />
<meta property="article:published_time" content="2017-12-07T17:34:11+00:00" />
<meta property="article:modified_time" content="2017-12-07T17:44:27+00:00" />
<meta property="og:updated_time" content="2017-12-07T17:44:27+00:00" />
<meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20171207174240/simpsonnavidad.jpg" />
<meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20171207174240/simpsonnavidad.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El popular &#039;intro&#039; que ha acompañado a Los Simpson desde sus inicios está ambientado ahora en una Springfield llena de nieve y decoración navideña." />
<meta name="twitter:title" content="Los Simpson se visten de Navidad en este divertido video  - La Mega" />
<meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20171207174240/simpsonnavidad.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=46247' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fwebiando%2Flos-simpson-se-visten-de-navidad-en-este-divertido-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fwebiando%2Flos-simpson-se-visten-de-navidad-en-este-divertido-video%2F&#038;format=xml" />
			<meta property="fb:pages" content="141972609187716" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/webiando\/los-simpson-se-visten-de-navidad-en-este-divertido-video\/"},"url":"https:\/\/www.lamega.com.co\/webiando\/los-simpson-se-visten-de-navidad-en-este-divertido-video\/","headline":"Los Simpson se visten de Navidad en este divertido video ","datePublished":"2017-12-07T17:34:11+00:00","dateModified":"2017-12-07T17:44:27+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20171207174240\/simpsonnavidad.jpg","width":700,"height":500},"articleSection":"Webiando","description":"¡Los Simpson ya viven el espíritu navideño!","author":{"@type":"Person","name":"Luisa Fernanda Rodriguez","url":"https:\/\/www.lamega.com.co\/author\/lfrodriguez\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/amp/" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>
	<!-- End Google Tag Manager -->
            
	<!-- add Cxense script begin -->
	<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
	<!-- End Cxense script begin -->  
          
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>
      

<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js?v6"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>

</head>
<body class="post-template-default single single-post postid-46247 single-format-video unknown">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Top Banner -->
<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>   
  <div class="">    


<!-- topbanner -->       
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>

        </div><!--ad-970-->

</div>  
</center>
<!-- Fin Top Banner -->



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
    
    
<!-- Skin Layer -->    
<div id="skin-layer">
  <div id="skinderecho">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
		<div id='div-gpt-ad-1491317087019-9'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
		</script>
		</div>
      </div>                      
  <div id="skinizquierdo">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
		<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
		</script>
		</div>
       </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		 
		 



    
<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->
            
            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>
        
        
	<div id="espacio-links">
		<div id="link-radiocam">
            	<div id="radioenvivo"> 
                <a href="/radiocam" target="_blank">
				<img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-radiocam-link.png"> 
				                
            </a>
			</div>    
		</div>
        
		<div id="link-webcam">
			<div id="webcam"> 
            	<a href="http://www.rcnmundo.com/lamega" target="_blank">
                    <img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-alaire-link.png">
                                    </a>
			</div>    
		</div>
        

        
        <div id="header-alaire">
        	        </div>    
  

        

</div><!-- col-md-4 -->
        

        

</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-29787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/ciudades/" class="hover"><strong>Ciudades</strong><span class="menu-bcustom" style="background:;"></span></a><ul class="sub-links">	<li id="menu-item-29790" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/ciudades/bogota/" class="hover"><strong>Bogotá</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->






 
 <div class="container">
 
	  	 
    <article id="post-46247" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-46247 post type-post status-publish format-video has-post-thumbnail hentry category-webiando tag-los-simpson tag-navidad tag-video-de-navidad-los-simpson post_format-post-format-video">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Los Simpson se visten de Navidad en este divertido video </h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=Los+Simpson+se+visten+de+Navidad+en+este+divertido+video%C2%A0+https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-url="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-text="Los+Simpson+se+visten+de+Navidad+en+este+divertido+video%C2%A0" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/&amp;title=Los+Simpson+se+visten+de+Navidad+en+este+divertido+video%C2%A0" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                  </div>
   
<div class="bb_padding">
        
                             
               
               
               
               <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Fullbanner_D -->
<div id='div-gpt-ad-1491317087019-6' style='height:70px; width:620px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-6'); });
</script>
</div>

               
				<p><span id="more-46247"></span></p>
<p>El popular<strong> video de introducción</strong> que ha acompañado a <strong>Los Simpson</strong> desde sus inicios está ambientado ahora en una <strong>Springfield</strong> llena de nieve y<strong> decoración navideña.</strong></p>
<p>La popular familia animada aparece en sus sitios habituales, solo que esta vez con <strong>atuendos muy navideños</strong> y en situaciones relacionadas con esta temporada de fin de año.</p>
<p>El video, publicado en su cuenta de <strong>Facebook</strong>, ha tenido una gran acogida por parte de los seguidores de la serie, tanto que ya cuenta con <strong>más de un millón de reproducciones</strong>.</p>
<p>¡<strong>Los Simpson </strong>ya viven el espíritu navideño!</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FTheSimpsons%2Fvideos%2F10155195095488697%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/los-simpson/" rel="tag">Los Simpson</a><a href="https://www.lamega.com.co/tag/navidad/" rel="tag">Navidad</a><a href="https://www.lamega.com.co/tag/video-de-navidad-los-simpson/" rel="tag">Video de Navidad Los Simpson</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=Los+Simpson+se+visten+de+Navidad+en+este+divertido+video%C2%A0+https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-url="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-text="Los+Simpson+se+visten+de+Navidad+en+este+divertido+video%C2%A0" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/&amp;title=Los+Simpson+se+visten+de+Navidad+en+este+divertido+video%C2%A0" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/entretenimiento/regresan-las-pegas-la-mega/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />¡Regresan las pegas de La Mega!</a>                    </div>
                    
                    
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/video-imperdible-asi-pez-camina-fondo-del-mar/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170609102121/pez.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/video-imperdible-asi-pez-camina-fondo-del-mar/" rel="bookmark">[VIDEO] ¡Imperdible! Así el pez que camina por el fondo del mar</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/la-bebe-kardashian-ya-457-mil-seguidores-instagram/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161114205848/colombia-700x650.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/la-bebe-kardashian-ya-457-mil-seguidores-instagram/" rel="bookmark">&#8216;La bebé Kardashian ya tiene 457 mil seguidores en Instagram&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/actor-mtv-se-suicido-delante-amigos/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170413165820/FB_IMG_1492119890435.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/actor-mtv-se-suicido-delante-amigos/" rel="bookmark">Actor de MTV se suicidó delante de sus amigos</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#BEDB39;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tech/" style="background-color:#BEDB39;">Tech</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tech/estas-las-novedades-llegarian-pronto-whatsapp/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160704141759/Wt-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tech/estas-las-novedades-llegarian-pronto-whatsapp/" rel="bookmark">Estas son las novedades que llegarían pronto a WhatsApp</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/sports/primeros-tres-refuerzos-millonarios-la-liga-aguila-ii-2017/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/millonarios-festejando.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/sports/primeros-tres-refuerzos-millonarios-la-liga-aguila-ii-2017/" rel="bookmark">Primeros tres refuerzos de Millonarios para la Liga Águila II-2017</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#741784;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/movies/" style="background-color:#741784;">Movies</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/movies/se-acerca-dia-annabell-2-la-creacion/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/ANNA2-03921-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/movies/se-acerca-dia-annabell-2-la-creacion/" rel="bookmark">Se acerca el día &#8211; Annabell 2: La Creación</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
     
        <div id="related-warrap">
          <div class="entries-related">
          <div class="row">
          <div class="mega owl-carousel">
                        <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/el-secreto-numero-uno-para-bajar-de-peso-en-navidad/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171127163432/canela1-1200x650.jpg" alt=""></a>
         <span class="bb-video"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/el-secreto-numero-uno-para-bajar-de-peso-en-navidad/" rel="bookmark">El secreto número uno para bajar de peso en Navidad</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/recrean-la-borrachera-silvestre-dangond-los-simpson-video/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/barney_driving.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/recrean-la-borrachera-silvestre-dangond-los-simpson-video/" rel="bookmark">Recrean la borrachera de Silvestre Dangond en Los Simpson &#8211; VÍDEO</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/video-fail-total-la-supuesta-aparicion-maluma-los-simpson/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Simpsons.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/video-fail-total-la-supuesta-aparicion-maluma-los-simpson/" rel="bookmark">[VIDEO] ¡Fail Total! La supuesta aparición de Maluma en &#8216;Los Simpson&#8217;</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/los-simpson-ya-habia-predicho-la-presentacion-lady-gaga-5-anos-atras/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170206111051/simpson.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/los-simpson-ya-habia-predicho-la-presentacion-lady-gaga-5-anos-atras/" rel="bookmark">&#8216;Los Simpson ya había predicho la presentación de Lady Gaga 5 años atrás&#8217;</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/los-simpson-predijeron-la-presidencia-trump-ahora-se-cumplira-esta/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170120105010/lisa.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/los-simpson-predijeron-la-presidencia-trump-ahora-se-cumplira-esta/" rel="bookmark">Los Simpson predijeron la presidencia de &#8216;Trump&#8217; ¿Ahora se cumplirá esta nueva profecía?</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/sin-categoria/" style="background-color:;">Sin categoría</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/sin-categoria/predicciones-los-simpson-ano-2017/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161213112034/lisa.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/sin-categoria/predicciones-los-simpson-ano-2017/" rel="bookmark">Predicciones de Los Simpson para el año 2017</a></h3> 




            </div>


</div>
            </article>

     </div></div></div></div>   </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script></div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/videos/camaras-captan-la-explosion-aeropuerto-estambul/" rel="bookmark">
                        <img src="https://static.lamega.com.co/wp-content/uploads/20160628172304/000_CK0AY-1-500x340.jpg" alt="">
                    </a>
                                  
                <span class="bb-video"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/videos/" style="background-color:;">Videos</a>
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/videos/camaras-captan-la-explosion-aeropuerto-estambul/" rel="bookmark">Cámaras captaron explosión en el aeropuerto de Estambul</a></h3>
                </header>
                <div class="mexpert">
                <p>Al menos 28 muertos ha dejado el atentado suicida en Ataturk.</p>
                </div>
<a class="more" href="https://www.lamega.com.co/videos/camaras-captan-la-explosion-aeropuerto-estambul/" rel="bookmark" style="background-color:#F24407;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;4250 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">    
        <div class="ad-970-post center bb_padding_30">
        
        

  

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1508279621410-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508279621410-0'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });
</script>
</div>

<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>



        </div><!--ad-970-->

        
        


        
   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1020x410D -->
<div id='div-gpt-ad-1512484157148-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512484157148-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>


  
  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171207174240/simpsonnavidad-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" rel="bookmark">Los Simpson se visten de Navidad en este divertido video </a></h3> 
           <div class="p-hiden">
           <p>¡Los Simpson ya viven el espíritu navideño!</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="bb-video"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/regresan-las-pegas-la-mega/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171207165644/LAS-PEGAS-DE-LA-MEGA-PAGINA-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/regresan-las-pegas-la-mega/" rel="bookmark">¡Regresan las pegas de La Mega!</a></h3> 
           <div class="p-hiden">
           <p>'Aquí las mejores bromas telefónicas' </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/musica/manuel-turizo-presenta-su-nuevo-sencillo-esperandote/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171206103928/ManuelTurizo1-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/manuel-turizo-presenta-su-nuevo-sencillo-esperandote/" rel="bookmark">Manuel Turizo presenta su nuevo sencillo &#8216;Esperándote&#8217; </a></h3> 
           <div class="p-hiden">
           <p>Mira aquí el video de la canción. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="bb-video"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#e60c0c;">Música</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/sports/cristiano-ronaldo-vuelve-a-ganar-el-balon-de-oro/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171207140440/000_UX8F2-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/sports/cristiano-ronaldo-vuelve-a-ganar-el-balon-de-oro/" rel="bookmark">Cristiano Ronaldo vuelve a ganar el Balón de Oro</a></h3> 
           <div class="p-hiden">
           <p>Por su parte, el colombiano Falcao quedó en el puesto 24 del ranking final</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/taylor-swift-habla-por-primera-vez-del-acoso-sexual-del-que-fue-victima/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171207121818/000_8C3ZJ-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/taylor-swift-habla-por-primera-vez-del-acoso-sexual-del-que-fue-victima/" rel="bookmark">Taylor Swift habla por primera vez del acoso sexual del que fue víctima </a></h3> 
           <div class="p-hiden">
           <p>La cantante hace parte del grupo de Personas del Año que protagonizan la próxima</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/manuel-turizo-presenta-su-nuevo-sencillo-esperandote/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171206103928/ManuelTurizo1-700x566.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/manuel-turizo-presenta-su-nuevo-sencillo-esperandote/" rel="bookmark">Manuel Turizo presenta su nuevo sencillo &#8216;Esperándote&#8217; </a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/camila-cabello-estrena-dos-nuevas-canciones/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171207102053/Camila-700x531.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/camila-cabello-estrena-dos-nuevas-canciones/" rel="bookmark">Camila Cabello estrena dos nuevas canciones</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/los-videos-mas-vistos-de-youtube-en-2017/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171206141437/Despacito1-700x506.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/los-videos-mas-vistos-de-youtube-en-2017/" rel="bookmark">Los videos más vistos de YouTube en 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/entretenimiento/regresan-las-pegas-la-mega/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171207165644/LAS-PEGAS-DE-LA-MEGA-PAGINA-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/entretenimiento/regresan-las-pegas-la-mega/" rel="bookmark">¡Regresan las pegas de La Mega!</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paronormal/los-secretos-papa-noel-e-historias-miedo-cartel-paranormal-6-diciembre/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171206232915/santa-claus-2935222__340.png" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paronormal/los-secretos-papa-noel-e-historias-miedo-cartel-paranormal-6-diciembre/" rel="bookmark">Los secretos de Papa Noel e Historias de miedo. Cartel Paranormal 6 de Diciembre.</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/las-bolas-la-garganta-cartel-la-mega-6-diciembre/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171206225849/miraa-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/las-bolas-la-garganta-cartel-la-mega-6-diciembre/" rel="bookmark">¡Las bolas en la garganta! Cartel De la Mega 6 de Diciembre</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega 
</br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright --> 
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->
   
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" style="position: fixed;
bottom: 0px;
width: 990px;
z-index: 999;
left: 0;
right: 0;
margin: 0 auto;">
<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->
  

<div id="block-dfp-15">
<div id='div-gpt-ad-1432733888786-1' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-1');</script>
</div> 
</div>

		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/&amp;text=Los Simpson se visten de Navidad en este divertido video  - https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Los Simpson se visten de Navidad en este divertido video  - https://www.lamega.com.co/webiando/los-simpson-se-visten-de-navidad-en-este-divertido-video/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html>

              	   
