<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>TikTok: profesora reprueba a sus estudiantes | La Mega</title>
  <base href="/">
  <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#F56868">
  <meta name="msapplication-TileColor" content="#f56868">
  <meta name="theme-color" content="#ffffff">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="/favicon.ico">

  <!-- Google Tag for VAST Advertising -->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <!-- End Google Tag for VAST Advertising -->

  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14444496" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
      s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <!-- Begin comScore streaming analytics -->
  <script src="/assets/vendor/comscore-streaming-analytics/comscore.streaming.6.1.1.171219.min.js" type="text/javascript"></script>
  <!-- End comScore streaming analytics  -->

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<link rel="stylesheet" href="styles.22526e1fc4fcd2495e8f.css"><style ng-transition="la-mega">.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:14px;text-transform:uppercase;padding-left:17px;position:relative;top:3px}.leftNews[_ngcontent-sc0]{position:fixed;left:0;top:9px;z-index:6;width:108px;display:none}.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]::after{content:"";position:absolute;right:0;top:0;height:31px;border-right:1px solid #3e43b3;display:block}.leftNews[_ngcontent-sc0]   .icon-angle-down[_ngcontent-sc0]{font-size:10px;color:#0fc;text-align:center;display:block;position:relative;top:2px}.sidebar-backdrop[_ngcontent-sc0]{position:fixed;top:0;bottom:0;left:0;right:0;background:#000;opacity:.75;pointer-events:auto;z-index:2;overflow:hidden}.pruebaDiv[_ngcontent-sc0]{display:none}.mystyle[_ngcontent-sc0]{display:block}@media screen and (min-width:1200px){.leftNews[_ngcontent-sc0]{display:block;z-index:2;top:56px}.lastNewsMobile[_ngcontent-sc0]{display:none}}@media screen and (max-width:1024px){.sidebar-backdrop[_ngcontent-sc0]{z-index:1}.close-sidebar-mobile[_ngcontent-sc0]{position:absolute;left:0;top:21px;z-index:99;background:#ff4750;height:56px;width:35px;border:none;color:#fff}.leftside[_ngcontent-sc0]{margin:30px}[_nghost-sc0]     .ng-sidebar--left{width:100%;top:56px!important}[_nghost-sc0]     .ng-sidebar--closed{position:fixed}.searchTop[_ngcontent-sc0]{display:none}.SideRight[_ngcontent-sc0]     .ng-sidebar{background-position:center 0,-123px -94px;top:56px;z-index:6;padding:0 0 100px;width:100%;overflow-y:scroll}.SideRight[_ngcontent-sc0]     .ng-sidebar .program{padding:18px 12px}.SideRight[_ngcontent-sc0]     .audioSidenav .mat-form-field-wrapper .mat-form-field-flex .mat-form-field-infix .mat-select-trigger .mat-select-arrow::before{left:-22px;font-size:25px;top:-10px}}.searchTop[_ngcontent-sc0]{height:100vh;top:-14px}</style><style ng-transition="la-mega">.content-mobile[_ngcontent-sc1]{position:fixed;width:100%;height:100%;top:56px;left:0;bottom:0;overflow:auto;z-index:7;-webkit-transform:translateX(-100%);transform:translateX(-100%);transition:-webkit-transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1),-webkit-transform .3s cubic-bezier(0,0,.3,1)}.side-left-open[_ngcontent-sc1]{-webkit-transform:translateX(0);transform:translateX(0)}@media screen and (min-width:768px) and (max-width:1024px){.wrapMenuLeft[_ngcontent-sc1]{height:96vh;background:#030658}}@media screen and (min-width:768px){.content-mobile[_ngcontent-sc1]{max-width:410px}}@media screen and (min-width:1200px){.content-mobile[_ngcontent-sc1]{top:0}}</style><style ng-transition="la-mega"></style><style ng-transition="la-mega">.lmg-footer[_ngcontent-sc5]{font-size:12px;padding:0 15px;max-width:1200px}.lmg-footer[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000;text-decoration:none}.lmg-footer[_ngcontent-sc5]   ul[_ngcontent-sc5]{list-style:none;padding-left:0}.brand-footer-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0;border-top:1px solid #9b9b9b}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{display:block;max-width:70px;width:100%;margin:0 auto}.item-list-wrapper-desktop[_ngcontent-sc5]{display:none}.social-network-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.social-network-wrapper[_ngcontent-sc5]   .followus-title[_ngcontent-sc5]{font-size:12px;text-transform:uppercase}.social-network-wrapper[_ngcontent-sc5]   ul[_ngcontent-sc5]{margin-bottom:0}.social-network-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;margin:0 3%;font-size:25px}.item-list-wrapper-mobile[_ngcontent-sc5]{padding-bottom:15px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]{max-height:48px!important;padding:0 12px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:focus, .item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:hover{background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]{box-shadow:none;border-radius:0;border-bottom:1px solid #f6f6f6;background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]:first-child{border-top:1px solid #f6f6f6}.item-list-wrapper-mobile[_ngcontent-sc5]   .item-panel-body[_ngcontent-sc5]{padding:7px 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-spacing[_ngcontent-sc5]{margin:0}.legal-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000}.legal-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;padding:8px;text-align:center}@media (min-width:768px){.lmg-footer[_ngcontent-sc5]{border-top:1px solid #9b9b9b;padding-top:15px;padding-bottom:65px}.brand-footer-wrapper[_ngcontent-sc5]{display:block;float:left;width:16.66667%;border:0}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{max-width:140px}.item-list-wrapper-desktop[_ngcontent-sc5]{display:block;float:left;width:51.66666667%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{display:block;float:left;width:25%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]{margin-bottom:7px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   li[_ngcontent-sc5]{padding:7px 0}.social-network-wrapper[_ngcontent-sc5]{display:block;float:left;width:26.66667%;text-align:left}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]{font-size:14px}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-mobile[_ngcontent-sc5]{display:none}.legal-wrapper[_ngcontent-sc5]{display:inline-block;width:100%;clear:both;border-top:1px solid #9b9b9b;margin-top:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]{display:block;float:left;width:25%;text-align:left;line-height:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-links[_ngcontent-sc5]{display:block;float:right;width:75%;text-align:right;line-height:20px;margin:0}}@media (min-width:1200px){.item-list-wrapper-desktop[_ngcontent-sc5]{width:63.66666667%}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{width:20%}.social-network-wrapper[_ngcontent-sc5]{width:16.66667%}}</style><style ng-transition="la-mega">@charset "UTF-8";.swipeLastnews[_ngcontent-sc4]{background-color:#fff;box-shadow:1px 4px 7px 0 rgba(0,0,0,.07);position:fixed;height:100%;overflow-y:auto}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar{border-radius:6px;width:5px;height:5px}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:6px}@media screen and (max-width:1024px){.swipeLastnews[_ngcontent-sc4]{background-color:#292c77;justify-content:flex-end;display:flex;position:initial;margin-top:0}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]{width:90%;padding:20px 0;margin:0 auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   h2[_ngcontent-sc4]{color:#7377ff;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;text-transform:uppercase}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]{display:flex;flex-wrap:nowrap;overflow-x:auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar{height:5px;background:#7377ff;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]   .card[_ngcontent-sc4]{flex:0 0 auto;margin-right:3px}}</style><link rel="canonical" href="https://www.lamega.com.co/tendencias/profesora-en-tiktok-reprueba-sus-alumnos-tras-burlarse-de-ella-en-la-plataforma"><link rel="amphtml" href="https://amp.lamega.com.co/tendencias/profesora-en-tiktok-reprueba-sus-alumnos-tras-burlarse-de-ella-en-la-plataforma"><meta name="genre" content="News"><meta name="author" content="La Mega"><meta name="language" content="spanish"><meta property="og:url" content="https://www.lamega.com.co/tendencias/profesora-en-tiktok-reprueba-sus-alumnos-tras-burlarse-de-ella-en-la-plataforma"><meta property="fb:pages" content="141972609187716"><meta property="fb:app_id" content="150257032346879"><meta name="apple-itunes-app" content="app-id=1489249669"><meta name="title" content="TikTok: profesora reprueba a sus estudiantes | La Mega"><meta name="geo.region" content="CO"><meta name="geo.placename" content="Colombia"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="index, follow"><meta http-equiv="content-language" content="spanish"><meta property="og:site_name" content="La Mega"><meta property="og:type" content="article"><meta name="description" content="La respuesta de la docente se hizo viral en TikTok."><meta name="news_keywords" content="TikTok, viral, profesora"><meta name="twitter:description" content="La respuesta de la docente se hizo viral en TikTok."><meta name="twitter:title" content="Profesora en TikTok reprueba a sus alumnos tras burlarse de ella en la plataforma"><meta name="twitter:site" content="@LaMega"><meta name="keywords" content="TikTok, viral, profesora"><meta name="twitter:creator" content="@LaMega"><meta property="og:title" content="Profesora en TikTok reprueba a sus alumnos tras burlarse de ella en la plataforma"><meta property="og:description" content="La respuesta de la docente se hizo viral en TikTok."><meta name="twitter:image:height" content="630"><meta name="twitter:image" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2022-01/maestra%20en%20tiktok%20.jpg?dSwuHNpMalX_UmzWZTBOQ7cxBLa2pW5_&amp;h=ef61fb75&amp;itok=WGOoNn3v"><meta name="twitter:image:width" content="1200"><meta property="og:image" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2022-01/maestra%20en%20tiktok%20.jpg?dSwuHNpMalX_UmzWZTBOQ7cxBLa2pW5_&amp;h=ef61fb75&amp;itok=WGOoNn3v"><meta property="og:image:secure_url" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2022-01/maestra%20en%20tiktok%20.jpg?dSwuHNpMalX_UmzWZTBOQ7cxBLa2pW5_&amp;h=ef61fb75&amp;itok=WGOoNn3v"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:updated_time" content="2022-01-11T21:19:08-0500"><meta property="og:locale" content="es_ES"><meta property="article:publisher" content="https://www.facebook.com/LaMegaOficial"><meta property="article:tag" content="profesora"><meta property="article:published_time" content="2022-01-11T21:19:09-0500"><meta property="article:modified_time" content="2022-01-11T21:19:08-0500"><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.breadcrumb-wrapper[_ngcontent-sc27]{text-align:left;top:-80px;left:0;position:fixed;padding:0;width:100%;z-index:4;transition:all .4s linear}.breadcrumb-wrapper[_ngcontent-sc27]   .breadcrumb-content[_ngcontent-sc27]{display:flex;align-items:center;margin:0;min-height:60px;background-color:#fff}.breadcrumb-wrapper[_ngcontent-sc27]   .breadcrumb-content[_ngcontent-sc27] > *[_ngcontent-sc27]{flex:1 100%}.breadcrumb-wrapper[_ngcontent-sc27]   h3[_ngcontent-sc27]{font-size:30px;text-transform:uppercase}.breadcrumb-wrapper[_ngcontent-sc27]   .back-to-parent[_ngcontent-sc27]{font-family:Chivo,sans-serif;font-weight:900;cursor:pointer;line-height:1;border:none;display:block;background-color:#ff1157;color:#fff;padding:19px 15px;margin-right:7px;font-size:20px;max-width:20px}.breadcrumb-wrapper[_ngcontent-sc27]   .back-to-parent[_ngcontent-sc27]   i[_ngcontent-sc27]{display:block}.breadcrumb-wrapper[_ngcontent-sc27]   .emoji-title[_ngcontent-sc27]{display:block;max-width:30px;padding:0 12px 0 0}.breadcrumb-wrapper[_ngcontent-sc27]   .content-social-net[_ngcontent-sc27]{display:flex;align-items:center;font-family:"Roboto Slab",serif;margin-right:10px;justify-content:flex-end}.breadcrumb-wrapper[_ngcontent-sc27]   .content-social-net[_ngcontent-sc27]   p[_ngcontent-sc27]{font-size:10px;margin-right:7px}.breadcrumb-wrapper[_ngcontent-sc27]   .social-net-wrapper[_ngcontent-sc27]   a[_ngcontent-sc27]{padding:3px 7px 3px 0;cursor:pointer}.breadcrumb-wrapper[_ngcontent-sc27]   .article-breadcrumb[_ngcontent-sc27]{font-family:"Roboto Slab",serif}.breadcrumb-wrapper[_ngcontent-sc27]   .article-breadcrumb[_ngcontent-sc27]   h3[_ngcontent-sc27]{display:none}.breadcrumb-wrapper[_ngcontent-sc27]   .article-breadcrumb[_ngcontent-sc27]   .back-to-parent[_ngcontent-sc27]{background-color:#ff431d}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .breadcrumb-content[_ngcontent-sc27]{background-color:#71213f}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .advertising-content[_ngcontent-sc27]{display:none}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .back-to-parent[_ngcontent-sc27]{background-color:transparent;border-right:1px solid #030658}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]     .topTitle-breadcrumb .at-top{font-size:18px}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]     .topTitle-breadcrumb .at-top20{font-size:34px}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .content-social-net[_ngcontent-sc27]   p[_ngcontent-sc27]{color:#fff}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .social-net-wrapper[_ngcontent-sc27]   a[_ngcontent-sc27]{color:#ff431d}.show-breadcrumb[_ngcontent-sc27]{top:0;transition:all .4s linear}@media (min-width:1200px){.breadcrumb-wrapper[_ngcontent-sc27]   .breadcrumb-content[_ngcontent-sc27]{margin-left:108px}.breadcrumb-wrapper[_ngcontent-sc27]   h3[_ngcontent-sc27]{font-size:40px}.breadcrumb-wrapper[_ngcontent-sc27]   .article-breadcrumb[_ngcontent-sc27]   h3[_ngcontent-sc27]{display:block;font-size:16px;text-transform:none}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .advertising-content[_ngcontent-sc27]{display:block}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]   .advertising-content[_ngcontent-sc27]   p[_ngcontent-sc27]{font-weight:400}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]     .topTitle-breadcrumb .at-top{font-size:24px;margin-right:10px}.breadcrumb-wrapper[_ngcontent-sc27]   .music-top-breadcrumb[_ngcontent-sc27]     .topTitle-breadcrumb .at-top20{font-size:44px}}</style><style ng-transition="la-mega">.field-call-action-google-news[_ngcontent-sc36]{position:relative;display:block;width:100%;margin:55px 0}.field-call-action-google-news[_ngcontent-sc36]   a[_ngcontent-sc36]{font-family:"Roboto Slab",serif,sans-serif;font-weight:700;color:#000;font-size:12px;height:40px;border-radius:6px;background-repeat:no-repeat;border:1px solid #ff6000;padding:13px 13px 13px 50px;transition:.2s;background-position:14px;box-shadow:0 3px 6px rgba(0,0,0,.16);background-image:url(icon-google-news.svg)}.field-call-action-google-news[_ngcontent-sc36]   a[_ngcontent-sc36]:hover{background-color:#ff6000;color:#fff}@media (min-width:768px){.field-call-action-google-news[_ngcontent-sc36]   a[_ngcontent-sc36]{font-size:14px}}</style><style ng-transition="la-mega">.roundedSwipe[_ngcontent-sc39]{border-radius:20px;overflow:hidden;margin-bottom:25px}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.shadow-wraper[_ngcontent-sc45]{margin-top:35px;margin-bottom:30px}.enlace-mobile[_ngcontent-sc45]{display:none}.enlace-desktop[_ngcontent-sc45]{float:right;margin-top:18px}.enlace-desktop[_ngcontent-sc45]   .round-secondary-event[_ngcontent-sc45]{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.enlace-desktop[_ngcontent-sc45]   .round-secondary-event[_ngcontent-sc45]   i[_ngcontent-sc45]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.flex-wrap-title[_ngcontent-sc45]{display:flex;font-size:60px;font-style:italic}.flex-wrap-title[_ngcontent-sc45]   h1[_ngcontent-sc45]{background:#ff1157;font-weight:400;line-height:.85;padding:4px 15px;border-radius:30px;color:#fff}.flex-wrap-title[_ngcontent-sc45]   p[_ngcontent-sc45]{color:#ff1157}.background-torch-red[_ngcontent-sc45]{background:#ff1157}.wraper-carousel-event-home[_ngcontent-sc45]     .spaceMob{margin:0}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-theme .owl-dots{display:none}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-next, .wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-prev{background-color:#030658;color:#fff;position:absolute;top:41%;font-size:24px;border-radius:50%;width:50px;height:50px;padding:0}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-next i, .wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-prev i{position:relative;top:8px;display:block}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-prev{left:-40px}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-prev i{left:-2px;-webkit-transform:rotate(180deg);transform:rotate(180deg)}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-next{right:-40px}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav .owl-next i{top:12px;left:2px}.wraper-carousel-event-home[_ngcontent-sc45]     .wrap-bunny-card{min-height:325px;height:325px;border-radius:20px 20px 0}.wraper-carousel-event-home[_ngcontent-sc45]     .wrap-bunny-card .card-body{padding:30px 100px 35px 20px!important}.wraper-carousel-event-home[_ngcontent-sc45]     .wrap-bunny-card .card-body h5{font-size:12px!important;margin-bottom:15px!important}.wraper-carousel-event-home[_ngcontent-sc45]     .wrap-bunny-card .card-body h2{font-size:18px!important;line-height:22px!important}.wraper-carousel-event-home[_ngcontent-sc45]     .wrap-bunny-card .card-body .absR .EventDate{width:26px;height:56px}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav{display:block}@media (max-width:992px){.wraper-carousel-event-home[_ngcontent-sc45]     .enlace-mobile{display:block;margin:30px auto 25px;text-align:center}.wraper-carousel-event-home[_ngcontent-sc45]     .enlace-mobile .round-secondary-event{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.wraper-carousel-event-home[_ngcontent-sc45]     .enlace-mobile .round-secondary-event i{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-nav{display:none}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-theme .owl-dots{display:block;margin-top:25px;margin-bottom:20px}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-theme .owl-dots .owl-dot span{width:40px;height:8px}.wraper-carousel-event-home[_ngcontent-sc45]     .owl-theme .owl-dots .owl-dot.active span{background:#ff1157}.enlace-desktop[_ngcontent-sc45]{display:none}.shadow-wraper[_ngcontent-sc45]{padding-top:18px}}</style><style ng-transition="la-mega">.famosos[_ngcontent-sc48]{background:#0ff;padding:20px;margin-bottom:20px}.paranornmal[_ngcontent-sc48]{background:#000;padding:20px}.wraper-tritop[_ngcontent-sc48]{border-radius:20px;display:flex;width:100%}.wraper-tritop[_ngcontent-sc48]   .featured[_ngcontent-sc48]{height:665px;margin-right:15px;width:100%}.wraper-tritop[_ngcontent-sc48]   .standardNicky[_ngcontent-sc48]{width:475px}.wraper-tritop[_ngcontent-sc48]   .standardNicky[_ngcontent-sc48]   .mbottom[_ngcontent-sc48]{display:block;height:325px}.wraper-tritop[_ngcontent-sc48]   .standardNicky[_ngcontent-sc48]   .mbottom[_ngcontent-sc48]:first-child{margin-bottom:15px}.wraper-tritop[_ngcontent-sc48]   .wraper-tritop[_ngcontent-sc48]     .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.famosos[_ngcontent-sc48], .paranornmal[_ngcontent-sc48]{padding:15px;display:block!important}.wraper-tritop[_ngcontent-sc48]   .featured[_ngcontent-sc48]{height:490px;margin:0 0 15px}.wraper-tritop[_ngcontent-sc48]   .standardNicky[_ngcontent-sc48]{width:100%}.wraper-tritop[_ngcontent-sc48]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><style ng-transition="la-mega">.best-wraper[_ngcontent-sc49]{display:flex;flex-wrap:wrap;justify-content:space-between}.best-wraper[_ngcontent-sc49] > *[_ngcontent-sc49]{display:inline-block;margin-bottom:12px;min-height:350px;vertical-align:top;width:100%}.best-wraper[_ngcontent-sc49] > [_ngcontent-sc49]:first-child{min-height:450px}.shadow-wraper[_ngcontent-sc49]     .white-underscore-left span{font-weight:400}.shadow-wraper[_ngcontent-sc49]     .white-underscore-left i{color:#ff1157!important}.shadow-wraper[_ngcontent-sc49]     .blue-card-reaction h6{color:#fff}.shadow-wraper[_ngcontent-sc49]     .horse-card .reaction{margin-bottom:10px}.shadow-wraper[_ngcontent-sc49]     .horse-card .reaction .blue-card-reaction{width:135px;display:flex}.shadow-wraper[_ngcontent-sc49]     .horse-card .reaction .blue-card-reaction h6, .shadow-wraper[_ngcontent-sc49]     .horse-card .reaction .blue-card-reaction span{color:#fff!important}.shadow-wraper[_ngcontent-sc49]     .horse-card .white-underscore-left i{color:#fff}.ads-wrapper[_ngcontent-sc49]    {background-color:#fff;text-align:center;display:inline-block;min-height:350px;box-shadow:0 0 20px 0 rgba(60,60,60,.15);width:100%;height:100%;border-radius:20px}.ads-wrapper[_ngcontent-sc49]    >div{margin-top:50px}@media (min-width:768px){.best-wraper[_ngcontent-sc49] > *[_ngcontent-sc49]{width:49%}.best-wraper[_ngcontent-sc49] > [_ngcontent-sc49]:first-child{width:100%}}@media (min-width:1024px){.best-wraper[_ngcontent-sc49] > *[_ngcontent-sc49]{display:inline-block;vertical-align:top}.best-wraper[_ngcontent-sc49] > [_ngcontent-sc49]:first-child{height:650px;width:66%}.best-wraper[_ngcontent-sc49] > [_ngcontent-sc49]:nth-child(2){height:650px;width:32.5%}.best-wraper[_ngcontent-sc49] > [_ngcontent-sc49]:nth-child(3), .best-wraper[_ngcontent-sc49] > [_ngcontent-sc49]:nth-child(4){min-height:335px;width:32.3%}.best-wraper[_ngcontent-sc49]   .ads-wrapper[_ngcontent-sc49]    {min-height:335px;width:33%}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.program-top-tittle[_ngcontent-sc50] > [_ngcontent-sc50]:first-child{max-width:none}.bg-top-program[_ngcontent-sc50]{background:#ff1157;padding:20px}.wrapper-program-top[_ngcontent-sc50]{border-radius:20px;display:flex;flex-wrap:nowrap;width:100%;margin-bottom:30px}.wrapper-program-top[_ngcontent-sc50]   .featured[_ngcontent-sc50]{height:665px;margin-right:15px;width:100%}.wrapper-program-top[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]{width:475px}.wrapper-program-top[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]   .mbottom[_ngcontent-sc50]{display:block;height:325px}.wrapper-program-top[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]   .mbottom[_ngcontent-sc50]:first-child{margin-bottom:15px}.wrapper-program-top[_ngcontent-sc50]   .wrapper-program-top[_ngcontent-sc50]  .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.w-program-top[_ngcontent-sc50]{display:flex;width:100%}.wrapper-program-top[_ngcontent-sc50]{display:block;padding:15px}.wrapper-program-top[_ngcontent-sc50]   .featured[_ngcontent-sc50]{height:490px;margin:0 0 15px}.wrapper-program-top[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]{width:100%}.wrapper-program-top[_ngcontent-sc50]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"TikTok: profesora reprueba a sus estudiantes","datePublished":"2022-01-11T21:19:09-05:00","dateModified":"2022-01-12T02:19:08+00:00","articleBody":"","description":"La respuesta de la docente se hizo viral en TikTok.","thumbnailUrl":"https://files.lamega.com.co/assets/public/media/image/image/2022-01/maestra%20en%20tiktok%20.jpg?vsGQLAfpegk8KCaEpoInP02mer.mb3GT","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lamega.com.co/tendencias/profesora-en-tiktok-reprueba-sus-alumnos-tras-burlarse-de-ella-en-la-plataforma"},"image":[],"video":[],"author":{"@type":"Person","name":"Natalia  Espitia Salazar"},"aggregateRating":[],"publisher":{"@type":"Organization","name":"La Mega","logo":{"@type":"ImageObject","url":"https://files.lamega.com.co/assets/public/social-media/lamega.png"}}}</script><style ng-transition="la-mega">.related-list-card[_ngcontent-sc38]{margin:40px auto 10px}.related-list-wraper[_ngcontent-sc38]{max-width:1120px;margin:20px auto}.related-list-wraper[_ngcontent-sc38]   .related-list[_ngcontent-sc38]{display:flex;justify-content:space-between;margin-top:20px;overflow-x:scroll}@media (max-width:1024px){.related-list-card[_ngcontent-sc38]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);max-width:1000px;overflow:hidden;width:calc(100% - 24px)}}@media (max-width:1200px){.related-list-card[_ngcontent-sc38]   .related-list-wraper[_ngcontent-sc38]{width:calc(100% - 40px)}.related-list-card[_ngcontent-sc38]   .related-list-wraper[_ngcontent-sc38]   .related-list[_ngcontent-sc38]::-webkit-scrollbar-track{border-radius:10px;background-color:#f5f5f5}.related-list-card[_ngcontent-sc38]   .related-list-wraper[_ngcontent-sc38]   .related-list[_ngcontent-sc38]::-webkit-scrollbar{border-radius:6px;height:8px;background-color:#ccc}.related-list-card[_ngcontent-sc38]   .related-list-wraper[_ngcontent-sc38]   .related-list[_ngcontent-sc38]::-webkit-scrollbar-thumb{border-radius:6px;background-color:#ff6000}}@media (min-width:992px){.related-list-card[_ngcontent-sc38]{border-radius:none;box-shadow:none}}</style><style ng-transition="la-mega">.iconSection[_ngcontent-sc30], h3[_ngcontent-sc30]{display:inline-block;position:relative;vertical-align:middle}.topic-wraper[_ngcontent-sc30]{width:auto}.related-topic-wraper[_ngcontent-sc30]   h3[_ngcontent-sc30], .sm-blue-topic-wraper[_ngcontent-sc30]   h3[_ngcontent-sc30], .sm-topic-wraper[_ngcontent-sc30]   h3[_ngcontent-sc30]{font-family:Chivo,sans-serif;color:#fff;font-size:10px;margin-left:8px;text-transform:uppercase}.related-topic-wraper[_ngcontent-sc30]{padding-left:10px}.related-topic-wraper[_ngcontent-sc30]   h3[_ngcontent-sc30], .sm-blue-topic-wraper[_ngcontent-sc30]   h3[_ngcontent-sc30]{color:#030658}.lg-topic-wraper[_ngcontent-sc30]{max-width:350px;text-align:center}.lg-topic-wraper[_ngcontent-sc30]   h3[_ngcontent-sc30]{font-family:Chivo,sans-serif;font-weight:900;font-style:italic;color:#f85858;font-size:33px;margin-left:4px;text-transform:uppercase}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.textNoLink[_ngcontent-sc14], a[_ngcontent-sc14]{font-family:Chivo,sans-serif;font-weight:900}.pink-underscore-left[_ngcontent-sc14], .white-pink-underscore-left[_ngcontent-sc14], .white-underscore[_ngcontent-sc14], .white-underscore-left[_ngcontent-sc14], .white-underscore-right[_ngcontent-sc14]{cursor:pointer;font-size:12px;font-family:Chivo,sans-serif;font-weight:700}.textNoLink[_ngcontent-sc14], a[_ngcontent-sc14]{cursor:pointer;font-size:15px;text-decoration:none;padding:7px 25px;letter-spacing:.3px}.icon[_ngcontent-sc14]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.standard-link[_ngcontent-sc14]{color:#030658}.round-orange[_ngcontent-sc14]{background-color:#ff6000;color:#fff;border-radius:20px}.round-right-secondary[_ngcontent-sc14]{background-color:#ff431d;border-radius:0 0 15px;color:#fff;width:100%}.round-right-secondary[_ngcontent-sc14]   span[_ngcontent-sc14]{display:inline-block;width:calc(100% - 40px)}.round-secondary[_ngcontent-sc14]{background-color:#ff431d;border-radius:20px;color:#fff}.round-black[_ngcontent-sc14]{background-color:#000;color:#fff;border-radius:20px}.round-pink[_ngcontent-sc14]{background-color:#ff1157;color:#fff;border-radius:20px}.round-pure-pink[_ngcontent-sc14]{background-color:#f0a;color:#fff;border-radius:20px}.round-white[_ngcontent-sc14]{background-color:#fff;color:#000475;border-radius:20px;border:1px solid #d9d9d9}.square-redo[_ngcontent-sc14]{border:1px solid #ff431d;color:#ff431d;padding:7px 15px 7px 10px}.square-redo[_ngcontent-sc14]   .icon[_ngcontent-sc14]{left:4px}.square-redorange-vote[_ngcontent-sc14]{background-color:#fed635;color:#fa0338;border-radius:3px;text-transform:uppercase;font-family:"Alfa Slab";font-size:14px;font-weight:400}.pink-underscore-left[_ngcontent-sc14], .white-pink-underscore-left[_ngcontent-sc14], .white-underscore-left[_ngcontent-sc14]{padding:7px 0}.pink-underscore-left[_ngcontent-sc14]   .icon[_ngcontent-sc14], .white-pink-underscore-left[_ngcontent-sc14]   .icon[_ngcontent-sc14], .white-underscore-left[_ngcontent-sc14]   .icon[_ngcontent-sc14]{font-size:12px;float:left;top:.5px;left:0;margin-right:6px}.white-underscore-left[_ngcontent-sc14], .white-underscore-left[_ngcontent-sc14]   .icon[_ngcontent-sc14]{color:#fff}.white-underscore[_ngcontent-sc14]{color:#fff;font-size:12px;font-weight:400;padding:0}.white-underscore[_ngcontent-sc14]   .icon[_ngcontent-sc14]{float:left;margin-right:16px;font-size:10px;margin-top:2px;color:red;margin-left:-10px}.white-underscore-right[_ngcontent-sc14]{color:#fff;font-size:12px}.white-underscore-right[_ngcontent-sc14]   .icon[_ngcontent-sc14]{font-size:9px;left:5px}.pink-underscore-left[_ngcontent-sc14]{color:#000475}.pink-underscore-left[_ngcontent-sc14]   .icon[_ngcontent-sc14]{color:#ff1157}.white-pink-underscore-left[_ngcontent-sc14]{color:#fff}.white-pink-underscore-left[_ngcontent-sc14]   .icon[_ngcontent-sc14]{color:#ff1157}.blue-underscore-right[_ngcontent-sc14]{color:#000475}.bdr-white-link[_ngcontent-sc14]{border:1px solid #fff;color:#fff;padding:5px 8px}.bdr-white-link[_ngcontent-sc14]   .icon[_ngcontent-sc14]{margin-right:12px}.tag[_ngcontent-sc14]{border:1px solid #ff431d;padding:7px 10px;text-align:center;width:auto;margin:0 10px;text-transform:capitalize;font-family:"Roboto Slab",serif;font-weight:400;color:#828282;text-decoration:none;transition:all .3s}.tag[_ngcontent-sc14]:hover{opacity:.8}.tag-link[_ngcontent-sc14]{border:1px solid #ff6000;color:#828282;padding:10px 12px}.tag-link[_ngcontent-sc14]   .icon[_ngcontent-sc14]{margin-right:12px}</style><style ng-transition="la-mega">.wrap-emoji-animate[_ngcontent-sc40]{text-align:center;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;font-style:italic}.wrap-emoji-animate[_ngcontent-sc40]   span[_ngcontent-sc40]{color:#000475;text-transform:capitalize}.wrap-emoji-animate[_ngcontent-sc40]   p[_ngcontent-sc40]{color:#ff431d;text-transform:uppercase}@media (max-width:768px){.wrap-emoji-animate[_ngcontent-sc40]{max-width:90px;margin:0 auto}}.wrap-emoji[_ngcontent-sc40]{max-width:90px;margin:0 auto;text-align:center}.wrap-emoji[_ngcontent-sc40]   h6[_ngcontent-sc40]{color:#000475;font-family:Chivo,sans-serif;font-weight:900;font-size:20px;font-style:italic}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.mat-tab-group{display:flex;flex-direction:column}.mat-tab-group.mat-tab-group-inverted-header{flex-direction:column-reverse}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{padding:0 12px}}@media (max-width:959px){.mat-tab-label{padding:0 12px}}.mat-tab-group[mat-stretch-tabs]>.mat-tab-header .mat-tab-label{flex-basis:0;flex-grow:1}.mat-tab-body-wrapper{position:relative;overflow:hidden;display:flex;transition:height .5s cubic-bezier(.35,0,.25,1)}.mat-tab-body{top:0;left:0;right:0;bottom:0;position:absolute;display:block;overflow:hidden;flex-basis:100%}.mat-tab-body.mat-tab-body-active{position:relative;overflow-x:hidden;overflow-y:auto;z-index:1;flex-grow:1}.mat-tab-group.mat-tab-group-dynamic-height .mat-tab-body.mat-tab-body-active{overflow-y:hidden}</style><style ng-transition="la-mega">.mat-tab-header{display:flex;overflow:hidden;position:relative;flex-shrink:0}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{min-width:72px}}.mat-ink-bar{position:absolute;bottom:0;height:2px;transition:.5s cubic-bezier(.35,0,.25,1)}.mat-tab-group-inverted-header .mat-ink-bar{bottom:auto;top:0}@media (-ms-high-contrast:active){.mat-ink-bar{outline:solid 2px;height:0}}.mat-tab-header-pagination{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;display:none;justify-content:center;align-items:center;min-width:32px;cursor:pointer;z-index:2;-webkit-tap-highlight-color:transparent;touch-action:none}.mat-tab-header-pagination-controls-enabled .mat-tab-header-pagination{display:flex}.mat-tab-header-pagination-before,.mat-tab-header-rtl .mat-tab-header-pagination-after{padding-left:4px}.mat-tab-header-pagination-before .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-after .mat-tab-header-pagination-chevron{transform:rotate(-135deg)}.mat-tab-header-pagination-after,.mat-tab-header-rtl .mat-tab-header-pagination-before{padding-right:4px}.mat-tab-header-pagination-after .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-before .mat-tab-header-pagination-chevron{transform:rotate(45deg)}.mat-tab-header-pagination-chevron{border-style:solid;border-width:2px 2px 0 0;content:'';height:8px;width:8px}.mat-tab-header-pagination-disabled{box-shadow:none;cursor:default}.mat-tab-label-container{display:flex;flex-grow:1;overflow:hidden;z-index:1}.mat-tab-list{flex-grow:1;position:relative;transition:transform .5s cubic-bezier(.35,0,.25,1)}.mat-tab-labels{display:flex}[mat-align-tabs=center] .mat-tab-labels{justify-content:center}[mat-align-tabs=end] .mat-tab-labels{justify-content:flex-end}</style><style ng-transition="la-mega">.head-block[_ngcontent-sc41]   .background-carnate[_ngcontent-sc41]{background-color:#f85858}.head-block[_ngcontent-sc41]   .background-blaze-orange[_ngcontent-sc41]{background-color:#ff6000}.head-block[_ngcontent-sc41]   .background-torch-red[_ngcontent-sc41]{background-color:#ff1157}.head-block[_ngcontent-sc41]   .background-gulf-blue[_ngcontent-sc41]{background-color:#030658}.head-block[_ngcontent-sc41]   .background-orange[_ngcontent-sc41]{background-color:#ff431d}.head-block[_ngcontent-sc41]   .background-turquoise[_ngcontent-sc41]{background-color:#50e3c2}.head-block[_ngcontent-sc41]   .background-aqua[_ngcontent-sc41]{background-color:#0ff}.head-block[_ngcontent-sc41]   .background-peach[_ngcontent-sc41]{background-color:#ffeddc}.head-block[_ngcontent-sc41]   .background-port-gore[_ngcontent-sc41]{background-color:#1c1e50}.head-block[_ngcontent-sc41]   .background-tawny-port[_ngcontent-sc41]{background-color:#71213f}.head-block[_ngcontent-sc41]   .background-festival[_ngcontent-sc41]{background-color:#fcf16c}.head-block[_ngcontent-sc41]   .background-navy-blue[_ngcontent-sc41]{background-color:#000475}.at-top[_ngcontent-sc41]{text-transform:uppercase;margin-right:13px}.is-not-big[_ngcontent-sc41]   .at-top[_ngcontent-sc41]{font-size:40px}</style><style ng-transition="la-mega">.owl-theme[_ngcontent-sc51] { display: block; }</style><style ng-transition="la-mega">.reaction-list[_ngcontent-sc37]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between;justify-content:center;width:100%}.react-text[_ngcontent-sc37]{border-bottom:2px solid #ff6000;padding:20px 0 10px;position:relative;text-align:center}.react-text[_ngcontent-sc37]   h6[_ngcontent-sc37]{color:#ff6000;text-transform:uppercase}.react-text[_ngcontent-sc37]:before{content:'';background-color:#fff;border-left:2px solid #ff6000;border-bottom:2px solid #ff6000;bottom:-12px;height:20px;left:calc(50% - 12px);position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);width:20px}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]{flex-grow:1;min-width:30%;position:relative}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:after{background-color:#ff6000;content:'';height:80%;position:absolute;right:0;top:10%;width:1px}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(3):after, .reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(6):after{display:none}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(4), .reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(5), .reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(6){border-top:1px solid #ff6000}@media (min-width:768px){.react-text[_ngcontent-sc37]{border-top:0}.react-text[_ngcontent-sc37]   .react-text-em[_ngcontent-sc37]{display:inline-block;width:45px;vertical-align:middle}.reaction-list[_ngcontent-sc37]{flex-wrap:nowrap;width:100%}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]{min-width:15%}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(3):after{display:inline-block}.reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(4), .reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(5), .reaction-list[_ngcontent-sc37]   .react-item[_ngcontent-sc37]:nth-child(6){border-top:0}}</style><style ng-transition="la-mega">.container-full[_ngcontent-sc3]{display:flex;justify-content:space-between;align-items:center;flex-direction:row;flex-wrap:wrap;position:fixed;background:#030658;padding:10px 0;width:100%;top:0;left:0;overflow:hidden;z-index:4;height:40px}header[_ngcontent-sc3]{background:#030658;padding:6px 0;display:flex;justify-content:space-between;align-items:center;flex-direction:row;flex-wrap:wrap;width:100%;top:0;overflow:hidden}header[_ngcontent-sc3]   .hamburguer[_ngcontent-sc3]{margin-top:6px;border:0;background-color:transparent;outline:0;cursor:pointer}header[_ngcontent-sc3]   .hamburguer[_ngcontent-sc3]   i[_ngcontent-sc3]{color:#0ff;font-size:22px}header[_ngcontent-sc3]   .logo[_ngcontent-sc3]   img[_ngcontent-sc3]{width:47px;vertical-align:top;margin:0 10px}header[_ngcontent-sc3]   .logo[_ngcontent-sc3]   a[_ngcontent-sc3]{color:#fff;text-decoration:none}header[_ngcontent-sc3]   nav[_ngcontent-sc3]{display:flex;flex-wrap:wrap;align-items:center;padding:0 0 0 20px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]{padding:0;margin:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]::before{content:"";background-image:radial-gradient(#ff431d,transparent);position:absolute;width:600px;height:600px;z-index:-1;top:0;left:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]{list-style:none;display:inline-block;padding:10px 25px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]:last-child{padding:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]{color:#fff;text-align:center;text-decoration:none;font-size:16px;flex-grow:1;padding-bottom:15px;position:relative;overflow:hidden;-webkit-transform:perspective(1px) translateZ(0);transform:perspective(1px) translateZ(0);transition-duration:.3s}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover{color:#f85858}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:active::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:focus::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover::before{left:0;right:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:before{content:"";position:absolute;left:50%;right:50%;bottom:0;height:2px;background:#f85858;transition-property:left,right;transition-duration:.3s;transition-timing-function:ease-out}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]{background-color:transparent;color:#fff;font-family:"Roboto Slab",serif;font-size:14px;border:0;border-radius:20px;padding:5px 15px;outline:0;transition-duration:.3s;transition-timing-function:ease-out;cursor:pointer}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]   i[_ngcontent-sc3]{position:relative;top:1px;margin-right:5px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]:hover{background-color:#f85858}.flex-player[_ngcontent-sc3]{display:flex}.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]{height:42px}.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]   img[_ngcontent-sc3]{width:165px;margin-top:-9px}@media (max-width:580px){.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]   img[_ngcontent-sc3]{display:none}}@media screen and (max-width:1024px){.container-full[_ngcontent-sc3]::before{content:"";position:absolute;left:-2%;top:-10px;width:55%;height:595px;background-image:radial-gradient(#1d7bff,transparent);z-index:-1}.menu-top[_ngcontent-sc3]{display:none}header[_ngcontent-sc3]{padding:10px 0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]{padding:0 0 0 10px}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.cardfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10], .notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{font-family:Chivo,sans-serif;font-weight:900}.cardfeatured[_ngcontent-sc10]{width:108px;margin:0 auto;overflow:hidden;z-index:2;position:relative;padding-bottom:15px}.cardfeatured[_ngcontent-sc10]   .img-newsfeatured[_ngcontent-sc10]{width:135px;height:120px;border-radius:0 0 50% 50%;overflow:hidden;position:relative;left:-20px;margin-bottom:10px}.cardfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{color:#000475;font-size:12px;padding:0 13px}.notfeatured[_ngcontent-sc10]{width:108px;margin:0 auto;overflow:hidden;z-index:2;position:relative;padding:15px 0}.notfeatured[_ngcontent-sc10]::before{content:"";position:absolute;top:0;border-top:1px solid #ff431d;left:10px;width:87px}.notfeatured[_ngcontent-sc10]   .img-nofeatured[_ngcontent-sc10]{width:79px;height:79px;border-radius:50%;margin:0 auto 15px;overflow:hidden}.notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{color:#000475;font-size:12px;padding:0 13px}.notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]::first-letter{text-transform:capitalize}@media screen and (max-width:1024px){.cardItemMobile[_ngcontent-sc10]{width:245px;margin:12px 15px 24px 20px;position:relative}.cardItemMobile[_ngcontent-sc10]::after{content:"";border-right:1px solid #7377ff;height:88px;position:absolute;right:-20px}.cardItemMobile[_ngcontent-sc10]   .img-swipe[_ngcontent-sc10]{display:inline-block;width:105px;vertical-align:middle}.cardItemMobile[_ngcontent-sc10]   .img-swipe[_ngcontent-sc10]   img[_ngcontent-sc10]{width:90px;height:90px;border-radius:50%}.cardItemMobile[_ngcontent-sc10]   h3[_ngcontent-sc10]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:15px;display:inline-block;width:140px;vertical-align:middle}.cardItemMobile[_ngcontent-sc10]   h3[_ngcontent-sc10]::first-letter{text-transform:capitalize}}</style><style ng-transition="la-mega">.mat-expansion-panel{box-sizing:content-box;display:block;margin:0;border-radius:4px;overflow:hidden;transition:margin 225ms cubic-bezier(.4,0,.2,1),box-shadow 280ms cubic-bezier(.4,0,.2,1)}.mat-accordion .mat-expansion-panel:not(.mat-expanded),.mat-accordion .mat-expansion-panel:not(.mat-expansion-panel-spacing){border-radius:0}.mat-accordion .mat-expansion-panel:first-of-type{border-top-right-radius:4px;border-top-left-radius:4px}.mat-accordion .mat-expansion-panel:last-of-type{border-bottom-right-radius:4px;border-bottom-left-radius:4px}@media (-ms-high-contrast:active){.mat-expansion-panel{outline:solid 1px}}.mat-expansion-panel._mat-animation-noopable,.mat-expansion-panel.ng-animate-disabled,.ng-animate-disabled .mat-expansion-panel{transition:none}.mat-expansion-panel-content{display:flex;flex-direction:column;overflow:visible}.mat-expansion-panel-body{padding:0 24px 16px}.mat-expansion-panel-spacing{margin:16px 0}.mat-accordion>.mat-expansion-panel-spacing:first-child,.mat-accordion>:first-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-top:0}.mat-accordion>.mat-expansion-panel-spacing:last-child,.mat-accordion>:last-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-bottom:0}.mat-action-row{border-top-style:solid;border-top-width:1px;display:flex;flex-direction:row;justify-content:flex-end;padding:16px 8px 16px 24px}.mat-action-row button.mat-button{margin-left:8px}[dir=rtl] .mat-action-row button.mat-button{margin-left:0;margin-right:8px}</style><style ng-transition="la-mega">.mat-expansion-panel-header{display:flex;flex-direction:row;align-items:center;padding:0 24px;border-radius:inherit}.mat-expansion-panel-header:focus,.mat-expansion-panel-header:hover{outline:0}.mat-expansion-panel-header.mat-expanded:focus,.mat-expansion-panel-header.mat-expanded:hover{background:inherit}.mat-expansion-panel-header:not([aria-disabled=true]){cursor:pointer}.mat-content{display:flex;flex:1;flex-direction:row;overflow:hidden}.mat-expansion-panel-header-description,.mat-expansion-panel-header-title{display:flex;flex-grow:1;margin-right:16px}[dir=rtl] .mat-expansion-panel-header-description,[dir=rtl] .mat-expansion-panel-header-title{margin-right:0;margin-left:16px}.mat-expansion-panel-header-description{flex-grow:2}.mat-expansion-indicator::after{border-style:solid;border-width:0 2px 2px 0;content:'';display:inline-block;padding:3px;transform:rotate(45deg);vertical-align:middle}</style><style ng-transition="la-mega">.mat-tab-body-content{height:100%;overflow:auto}.mat-tab-group-dynamic-height .mat-tab-body-content{overflow:hidden}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.at-rankings[_ngcontent-sc64]{font-family:Chivo,sans-serif;font-weight:900;align-items:center;border-radius:50%;border:3px solid #ff431d;background-color:rgba(0,0,0,.5);color:#fff;display:flex;justify-content:center;height:76px;width:76px}.at-rankings[_ngcontent-sc64]   span[_ngcontent-sc64]{font-size:20px}.at-rankings[_ngcontent-sc64]   span[_ngcontent-sc64]:first-child{font-size:40px}</style><style ng-transition="la-mega">.wraper-ads-gral[_ngcontent-sc28]{text-align:center;margin:23px 0 30px}.wraper-ads-gral[_ngcontent-sc28]   .ads[_ngcontent-sc28]:before{content:"Publicidad";font-size:10px;font-weight:400;display:block;margin-bottom:7px;color:#999;text-align:center;font-family:arial}@media screen and (max-width:1024px){.wraper-ads-gral[_ngcontent-sc28]{margin:14px 0 20px}}.visibleNone[_ngcontent-sc28]{display:none}</style><script data-hbid="marfel">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} /*config*/);
</script><style ng-transition="la-mega">.block-tops-wrapper[_ngcontent-sc47] > *[_ngcontent-sc47]{display:block;width:100%;margin:15px 0}.ads-block-tops-title[_ngcontent-sc47]{border-radius:20px 20px 0 0;margin:15px 0;z-index:0;position:static;height:auto}.ads-block-tops-title[_ngcontent-sc47] > [_ngcontent-sc47]:first-child{max-width:none}.ads-block-tops-title[_ngcontent-sc47]   .adsBacking[_ngcontent-sc47]{border-radius:20px;margin:0;width:100%;height:100%;position:absolute;top:0;left:0}.ads-block-tops-title[_ngcontent-sc47]   .adsBacking[_ngcontent-sc47]     .wraper-ads-gral{margin:0}.ads-block-tops-title[_ngcontent-sc47]   .adsBacking[_ngcontent-sc47]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-title[_ngcontent-sc47]     .head-block{margin:35px 0 0}.ads-block-tops-title[_ngcontent-sc47]   .patrocinio[_ngcontent-sc47]{position:relative}.ads-block-tops-title[_ngcontent-sc47]   .patrocinio[_ngcontent-sc47]     .wraper-ads-gral{max-width:320px;overflow:hidden;margin:5px auto}.ads-block-tops-title[_ngcontent-sc47]   .patrocinio[_ngcontent-sc47]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-wrapper-all[_ngcontent-sc47]{padding-bottom:15px;border-radius:20px;position:relative;overflow:hidden}.ads-block-tops-wrapper-all[_ngcontent-sc47]   .block-tops-wrapper[_ngcontent-sc47]{margin:0 15px}.ads-block-tops-wrapper-all[_ngcontent-sc47]   .block-tops-wrapper[_ngcontent-sc47]     .die-card{box-shadow:0 5px 20px -20px #00133f}@media (min-width:768px){.block-tops-wrapper[_ngcontent-sc47]{background:#fff;border-radius:20px 20px 0;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);display:flex;flex-wrap:wrap;overflow:hidden}.block-tops-wrapper[_ngcontent-sc47] > *[_ngcontent-sc47]{display:initial;margin:0;width:30%}.block-tops-wrapper[_ngcontent-sc47] > [_ngcontent-sc47]:first-child{width:40%}}@media (min-width:1024px){.block-tops-wrapper[_ngcontent-sc47] > *[_ngcontent-sc47]{width:25%}.block-tops-wrapper[_ngcontent-sc47] > [_ngcontent-sc47]:first-child{width:50%}.ads-block-tops-title[_ngcontent-sc47]{display:flex;align-items:center;flex-direction:row;justify-content:flex-start;padding:45px 15px}.ads-block-tops-title[_ngcontent-sc47]     .head-block{margin:0}.ads-block-tops-title[_ngcontent-sc47]   .adsBacking[_ngcontent-sc47]{border-radius:20px 20px 0}.ads-block-tops-title[_ngcontent-sc47]   .patrocinio[_ngcontent-sc47]{display:flex;align-items:center;flex-direction:row;margin-left:15px}.ads-block-tops-title[_ngcontent-sc47]   .patrocinio[_ngcontent-sc47]     .wraper-ads-gral{max-width:none}.ads-block-tops-wrapper-all[_ngcontent-sc47]{background-color:transparent;padding-bottom:0;border-radius:20px 20px 0}.ads-block-tops-wrapper-all[_ngcontent-sc47]   .block-tops-wrapper[_ngcontent-sc47]{margin:0}}.carousel[_ngcontent-sc47]{color:#fff;position:relative}.carousel[_ngcontent-sc47]   .transition[_ngcontent-sc47]{transition:all .25s ease-in-out}.carousel[_ngcontent-sc47]   .content[_ngcontent-sc47]{display:flex;width:100%}.carousel[_ngcontent-sc47]   .content[_ngcontent-sc47]   .item[_ngcontent-sc47]{width:100%;padding:0 1.5em;display:block;opacity:1;transition:opacity 295ms linear .25s}.carousel[_ngcontent-sc47]   .content[_ngcontent-sc47]   .item[_ngcontent-sc47]:hover{opacity:.7}.carousel[_ngcontent-sc47]   .content[_ngcontent-sc47]   .item[_ngcontent-sc47] > *[_ngcontent-sc47]{width:100%;display:block;height:0;padding-bottom:400px}.carousel[_ngcontent-sc47]   .slide-page[_ngcontent-sc47]{min-width:25px;width:5%;height:8px;border-radius:10px;background:#dcdcdc}.carousel[_ngcontent-sc47]   .slide-page.visible[_ngcontent-sc47]{background-color:#ff431d}@media (min-width:1024px){.carousel[_ngcontent-sc47]   .slide-page[_ngcontent-sc47]{min-width:50px}.carousel[_ngcontent-sc47]   .slide-page[_ngcontent-sc47]   .content[_ngcontent-sc47]{margin:0 0 0 5%}.carousel[_ngcontent-sc47]   .slide-page[_ngcontent-sc47]   .content[_ngcontent-sc47]   .item[_ngcontent-sc47] > *[_ngcontent-sc47]{padding-bottom:500px}}</style><style ng-transition="la-mega">@charset "UTF-8";.related-article-card[_ngcontent-sc35]   .card-img[_ngcontent-sc35]{display:inline-block;position:relative;vertical-align:top;height:auto;width:165px}a[_ngcontent-sc35]{color:#030658}.card-img[_ngcontent-sc35]{align-items:center;display:flex;justify-content:center;overflow:hidden;position:relative;height:300px}.card-img[_ngcontent-sc35]   img[_ngcontent-sc35]{width:auto}.card-body[_ngcontent-sc35]   *[_ngcontent-sc35]{width:100%}[class^=related][_ngcontent-sc35]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);overflow:hidden}.related-article-card[_ngcontent-sc35]{position:relative;margin:20px 0}.related-article-card[_ngcontent-sc35]   .card-img[_ngcontent-sc35]   img[_ngcontent-sc35]{display:block;width:100%}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35]{display:inline-flex;flex-flow:wrap;height:100%;padding:10px;width:62%}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35]   h4[_ngcontent-sc35]{color:#030658;padding:0}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35] > h4[_ngcontent-sc35]{font-size:10px;margin-top:10px;margin-bottom:25px}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35]     at-view-more-links{position:absolute;bottom:10px}@media (max-width:767px){.related-article-card[_ngcontent-sc35]   .card-img[_ngcontent-sc35]{width:32%}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35]{width:60%}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35] > h4[_ngcontent-sc35]{margin-top:0;margin-bottom:10px}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35]   a[_ngcontent-sc35]   h4[_ngcontent-sc35]{font-size:14px}.related-article-card[_ngcontent-sc35]   .card-body[_ngcontent-sc35]     at-view-more-links{bottom:0}}.related-article-slide[_ngcontent-sc35]{width:200px;margin:0 20px 25px 2px}.related-article-slide[_ngcontent-sc35]   .card-img[_ngcontent-sc35]{border-radius:20px;height:180px;position:relative;z-index:1}.related-article-slide[_ngcontent-sc35]   .card-img[_ngcontent-sc35]   .down-tag[_ngcontent-sc35]{bottom:6px;left:8px;position:absolute}.related-article-slide[_ngcontent-sc35]   .card-body[_ngcontent-sc35]{align-content:space-between;display:flex;flex-wrap:wrap;height:160px;padding:10px 10px 0}.related-article-slide[_ngcontent-sc35]   .card-body[_ngcontent-sc35]   h4[_ngcontent-sc35]{font-family:Chivo,sans-serif;font-weight:900;font-size:17px}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.orange-card-reaction[_ngcontent-sc63], h6[_ngcontent-sc63], span[_ngcontent-sc63]{font-family:Chivo,sans-serif;font-weight:900}.orange-card-reaction[_ngcontent-sc63]{font-style:italic}.blue-card-reaction[_ngcontent-sc63] > div[_ngcontent-sc63], .emoji-list-item[_ngcontent-sc63]:before, .white-card-reaction[_ngcontent-sc63] > div[_ngcontent-sc63], .whtitle-card-reaction[_ngcontent-sc63] > div[_ngcontent-sc63]{display:inline-block;position:relative;vertical-align:middle}h6[_ngcontent-sc63], span[_ngcontent-sc63]{font-size:12px;font-style:italic}h6[_ngcontent-sc63]{color:#030658}span[_ngcontent-sc63]{color:#ff431d;display:block}.emoji-img[_ngcontent-sc63]   img[_ngcontent-sc63]{width:100%}.blue-card-reaction[_ngcontent-sc63] > div[_ngcontent-sc63]:first-child, .white-card-reaction[_ngcontent-sc63] > div[_ngcontent-sc63]:first-child, .whtitle-card-reaction[_ngcontent-sc63] > div[_ngcontent-sc63]:first-child{max-width:40px;margin-right:6px}.blue-card-reaction[_ngcontent-sc63]   .emoji-img[_ngcontent-sc63], .white-card-reaction[_ngcontent-sc63]   .emoji-img[_ngcontent-sc63], .whtitle-card-reaction[_ngcontent-sc63]   .emoji-img[_ngcontent-sc63]{height:30px;width:30px;margin-right:6px}.orange-card-reaction[_ngcontent-sc63]   h6[_ngcontent-sc63], .white-card-reaction[_ngcontent-sc63]   h6[_ngcontent-sc63], .white-card-reaction[_ngcontent-sc63]   span[_ngcontent-sc63], .whtitle-card-reaction[_ngcontent-sc63]   h6[_ngcontent-sc63]{color:#fff}.orange-card-reaction[_ngcontent-sc63]   span[_ngcontent-sc63]{color:#ff431d}.emoji-list-item[_ngcontent-sc63]{cursor:pointer;text-align:center;position:relative;padding:20px 0}.emoji-list-item[_ngcontent-sc63]:before{height:calc(100% - 20px);width:1px solid #ff431d}.emoji-list-item[_ngcontent-sc63] > div[_ngcontent-sc63]{text-align:center}.emoji-list-item[_ngcontent-sc63] > div[_ngcontent-sc63]   *[_ngcontent-sc63]{font-size:12px;margin-bottom:5px}.emoji-list-item.active[_ngcontent-sc63] > div[_ngcontent-sc63], .emoji-list-item[_ngcontent-sc63]:hover > div[_ngcontent-sc63]{opacity:1}.emoji-list-item[_ngcontent-sc63]   .div-counter[_ngcontent-sc63]{height:100%;left:0;position:absolute;top:0;width:100%;z-index:1}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.card-img[_ngcontent-sc56], .horse-card[_ngcontent-sc56], .vans-card[_ngcontent-sc56]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between}a[_ngcontent-sc56]{color:#fff}.out-tag[_ngcontent-sc56]{left:10px;position:absolute;top:8px;width:90%;z-index:3}.card-img[_ngcontent-sc56]{border-radius:50%;overflow:hidden;position:relative}.horse-card[_ngcontent-sc56], .vans-card[_ngcontent-sc56]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);height:100%;overflow:hidden;position:relative;width:100%}.horse-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]   .title-token[_ngcontent-sc56], .vans-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]   .title-token[_ngcontent-sc56]{line-height:22px;margin-bottom:20px}.horse-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]   .content-relative[_ngcontent-sc56], .vans-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]   .content-relative[_ngcontent-sc56]{position:relative;top:-25px}.horse-card[_ngcontent-sc56]   .center[_ngcontent-sc56], .vans-card[_ngcontent-sc56]   .center[_ngcontent-sc56]{display:block;margin:0 auto}.horse-card[_ngcontent-sc56]{background-color:#ff431d;background-image:url(/assets/img/orange-triangle.png);background-position:center;background-repeat:no-repeat}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]{display:flex}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .wrapImg[_ngcontent-sc56]{margin-left:35px}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .content-right[_ngcontent-sc56]{position:relative;left:18px}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .content-right[_ngcontent-sc56]   .title-token[_ngcontent-sc56]{font-size:16px;width:140px}.horse-card[_ngcontent-sc56] > div[_ngcontent-sc56]{display:inline-block;width:49%}.horse-card[_ngcontent-sc56]   .card-img[_ngcontent-sc56]{display:inline-flex;height:150px;width:150px}.horse-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]{padding:0;text-align:left}@media (min-width:1024px){.horse-card[_ngcontent-sc56]   .card-img[_ngcontent-sc56]{height:150px;width:150px}}.vans-card[_ngcontent-sc56]{background-color:#030658}.vans-card[_ngcontent-sc56]   .card-img-bg[_ngcontent-sc56]{background:url(/assets/img/blue-triangle.png) 50% 70%/350px no-repeat;height:80%;position:absolute;top:0;width:100%}.vans-card[_ngcontent-sc56]   .card-img[_ngcontent-sc56]{display:flex;height:220px;margin:0 auto;width:220px}.vans-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]{align-self:flex-end;background-color:#030658;box-shadow:0 -15px 64px -2px #030658;padding:0 15px 10px;position:relative;width:100%;z-index:2;background:linear-gradient(10deg,rgba(255,0,0,.51) 0,rgba(255,96,0,0) 41%,rgba(255,96,0,0) 55%)}.vans-card[_ngcontent-sc56]   .out-tag[_ngcontent-sc56]{padding:10px 8px}@media (min-width:1024px){.vans-card[_ngcontent-sc56]   .card-img-bg[_ngcontent-sc56]{background-position:50% 70%;background-size:100%;height:75%}}@media (max-width:768px){.vans-card[_ngcontent-sc56]{height:62vh;padding-top:65px}.vans-card[_ngcontent-sc56]   .card-body[_ngcontent-sc56]{box-shadow:none}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .wrapImg[_ngcontent-sc56]{margin-left:15px}}@media (max-width:360px){.vans-card[_ngcontent-sc56]{height:70vh}.horse-card[_ngcontent-sc56]   .card-img[_ngcontent-sc56]{width:220px;height:220px}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]{width:100%;display:block}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .content-right[_ngcontent-sc56]{position:initial;left:initial;width:90%;margin:25px auto 20px}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .content-right[_ngcontent-sc56]   .title-token[_ngcontent-sc56]{width:100%;margin:10px 0}.horse-card[_ngcontent-sc56]   .wraper-flex[_ngcontent-sc56]   .wrapImg[_ngcontent-sc56]{margin:45px auto 0;width:100%;display:block;text-align:center}}</style><style ng-transition="la-mega">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</style></head>

<body class="section-tendencias section-profesora-en-tiktok-reprueba-sus-alumnos-tras-burlarse-de-ella-en-la-plataforma page-article">
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || []; w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NQF54V8');</script>
  <!-- End Google Tag Manager -->
  <app-root _nghost-sc0="" ng-version="7.2.7"><article _ngcontent-sc0="" class="side-left"><org-block-sidebar _ngcontent-sc0="" _nghost-sc1=""><div _ngcontent-sc1="" id="sideLeft" class="content-mobile " classname="content-mobile "><!----></div></org-block-sidebar></article><article _ngcontent-sc0="" class="side-right"><!----><!----><div _ngcontent-sc0="" class="program ng-star-inserted"><org-programming _ngcontent-sc0="" _nghost-sc2=""><div _ngcontent-sc2="" id="sideRight" class="content-right " classname="content-right "><!----></div></org-programming></div></article><!----><article _ngcontent-sc0="" class="header-wrapper"><!----><!----><org-header _ngcontent-sc0="" _nghost-sc3=""><!----><!----><div _ngcontent-sc3="" class="container-full"><div _ngcontent-sc3="" class="menutop"><mol-header-ppal _ngcontent-sc3="" _nghost-sc16=""><!----><!----><header _ngcontent-sc16=""><nav _ngcontent-sc16="" id="navtop"><div _ngcontent-sc16="" class="title-news"><h2 _ngcontent-sc16="">últimas Noticias</h2><i _ngcontent-sc16="" class="icon-angle-down"></i></div><button _ngcontent-sc16="" class="hamburguer" id="hamburguer"><i _ngcontent-sc16="" class="icon-hamburger"></i></button><div _ngcontent-sc16="" class="logo"><a _ngcontent-sc16="" href="/"><img _ngcontent-sc16="" alt="" width="150" src="https://files.lamega.com.co/assets/public/custom/lamega/logos/logo-mega_0.svg"></a></div><ul _ngcontent-sc16="" class="menu-top"><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/">Inicio</a></li><!----><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/top20">Top 20</a></li><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/tendencias">Tendencias</a></li><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/famosos">Famosos</a></li><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/programas/el-mananero">El Mañanero</a></li><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/programas/el-cartel">El Cartel</a></li><li _ngcontent-sc16=""><a _ngcontent-sc16="" href="/play">Play</a></li></ul></nav></header></mol-header-ppal></div><!----><!----><div _ngcontent-sc3="" class="flex-player ng-star-inserted"><div _ngcontent-sc3="" class="player-right"><mol-player _ngcontent-sc3="" _nghost-sc17=""><!----><!----><!----><!----></mol-player></div></div></div></org-header><div _ngcontent-sc0=""><!----><!----><div _ngcontent-sc0="" class="leftNews"><mol-last-news _ngcontent-sc0="" _nghost-sc4=""><div _ngcontent-sc4="" class="swipeLastnews"><!----><!----><!----><!----><!----><!----><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="cardfeatured"><a _ngcontent-sc10="" href="/famosos/santo-dios-yeferson-cossio-revelo-la-millonada-que-gana-al-mes"><div _ngcontent-sc10="" class="img-newsfeatured"><img _ngcontent-sc10="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/yeferson%20Cossio.jpg?kTApSoWfkbFO6rxalLCuX11wh9sgpel7&amp;h=8bc371b7&amp;itok=-ss9oPe7" alt="Yeferson Cossio"></div><h3 _ngcontent-sc10="">¡Santo Dios! Yeferson Cossio reveló la millonada que gana al mes</h3></a></div><!----><!----><!----><!----></mol-card-last-new><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="notfeatured"><a _ngcontent-sc10="" href="/tendencias/series/la-recuerdas-iconica-escena-de-rebelde-mia-y-miguel-terminan-entre-lagrimas-y"><div _ngcontent-sc10="" class="img-nofeatured"><img _ngcontent-sc10="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/mia%20y%20miguel.jpg?9VzQvtW5tM4VEDbLjLV.xexUkTJp78ba&amp;h=4eae728b&amp;itok=pqzWqoh5" alt="Mía Colucci y Miguel Arango"></div><h3 _ngcontent-sc10="">¿La recuerdas? Icónica escena de Rebelde: Mia y Miguel terminan entre lágrimas y frustración</h3></a></div><!----><!----><!----></mol-card-last-new><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="notfeatured"><a _ngcontent-sc10="" href="/tendencias/cine/scream-5-estreno-su-trailer-final-el-terror-y-suspenso-regresan"><div _ngcontent-sc10="" class="img-nofeatured"><img _ngcontent-sc10="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/scream5.jpg?PvKacScTTsACtxGlW9zcQwt2wV_W6VnM&amp;h=0fdb577c&amp;itok=GEfwybT2" alt="Scream 5"></div><h3 _ngcontent-sc10="">'Scream 5' estrenó su tráiler final: el terror y suspenso regresan </h3></a></div><!----><!----><!----></mol-card-last-new><!----><!----></div></mol-last-news></div></div></article><article _ngcontent-sc0="" class="container" scroll-menu=""><div _ngcontent-sc0="" class="content"><router-outlet _ngcontent-sc0=""></router-outlet><app-dynamic _nghost-sc11=""><!----><pag-article _nghost-sc26=""><!----><org-bread-crumbs _ngcontent-sc26="" _nghost-sc27=""><!----><!----><section _ngcontent-sc27="" class="breadcrumb-wrapper"><!----><!----><div _ngcontent-sc27="" class="article-breadcrumb" classname="article-breadcrumb"><article _ngcontent-sc27="" class="breadcrumb-content"><a _ngcontent-sc27="" class="back-to-parent" href="/tendencias"><i _ngcontent-sc27="" class="icon-angle-left"></i></a><at-emoji _ngcontent-sc27="" _nghost-sc40="" class="emoji-title"><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2019-03/tendencias.svg "></div><!----></at-emoji><h3 _ngcontent-sc27="" class="text-blue">Profesora en TikTok reprueba a sus alumnos tras burlarse de ella en la plataforma</h3><div _ngcontent-sc27="" class="content-social-net"><p _ngcontent-sc27="">Comparte:</p><span _ngcontent-sc27="" class="social-net-wrapper"><a _ngcontent-sc27="" sharebutton="twitter" style=""><i _ngcontent-sc27="" class="icon-twiter"></i></a><a _ngcontent-sc27="" sharebutton="facebook" style=""><i _ngcontent-sc27="" class="icon-facebook"></i></a><a _ngcontent-sc27="" sharebutton="whatsapp" style=""><i _ngcontent-sc27="" class="icon-whatsapp"></i></a></span></div></article></div><!----><!----></section></org-bread-crumbs><!----><div _ngcontent-sc26="" class="ng-star-inserted"><at-ads _ngcontent-sc26="" _nghost-sc28=""><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div><div _ngcontent-sc26="" class="page-background"><div _ngcontent-sc26="" class="art-wraper"><div _ngcontent-sc26="" class="art-img " classname="art-img "><!----><!----><div _ngcontent-sc26="" class="img-box" id="img-box"><!----><img _ngcontent-sc26="" alt="" src="https://files.lamega.com.co/assets/public/styles/d_img_480x870/public/media/image/image/2020-03/TIKTOK.jpg?h=e99b7dd3&amp;itok=OlB2UicN" title="TikTok"><!----><!----><div _ngcontent-sc26="" class="photoCredit"><span _ngcontent-sc26="" class="btn-credit-photo" id="infoBtn"></span><div _ngcontent-sc26="" class="infoPhoto" id="infoPhoto"><!----><!----><span _ngcontent-sc26=""><b _ngcontent-sc26="">Autor :</b> TikTok - AFP </span></div></div><span _ngcontent-sc26="" class="box-shadow-img"></span></div><!----></div><div _ngcontent-sc26="" class="art-text"><!----><!----><!----><div _ngcontent-sc26="" class="art-title-dt"><!----><!----><mol-topic _ngcontent-sc26="" class="mb-3" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-blue-topic-wraper" classname="sm-blue-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><!----><h1 _ngcontent-sc26="" class="title-article"><span _ngcontent-sc26="">Profesora en TikTok reprueba a sus alumnos tras burlarse de ella en la plataforma</span></h1></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc26="" class="art-body"><!----><!----><!----><p _ngcontent-sc26="" class="leads mb-4"> La respuesta de la docente se hizo viral en TikTok. </p><!----><!----><div _ngcontent-sc26="" class="author " classname="author "><!----><span _ngcontent-sc26="" class=""><!----><p _ngcontent-sc26="" class="">Por: <strong _ngcontent-sc26="">Natalia  Espitia Salazar</strong></p><!----></span></div><!----><!----><div _ngcontent-sc26="" runscripts="" class="id-leo cap-letter " classname="id-leo cap-letter "><p>La plataforma de video<strong> TikTok</strong> se ha convertido en un lugar lleno de contenido&nbsp;de todo tipo y algunos logran viralizarse rápidamente.</p>

</div><!----><!----><!----><div _ngcontent-sc26="" runscripts="" class="id-leo2 " classname="id-leo2 "><p>Ese fue el caso de una historia que quedó plasmada en la app, cuando unos<strong> alumnos de colegio creyeron que le habían jugado una buena broma a su profesora</strong>, compartieron los hechos en TikTok y su video llegó a manos de la docente en cuestión.</p>

<div class="sun-1"></div><p>Las imágenes&nbsp;muestran una foto grupal de toda la clase, <strong>“la maestra pensando que por fin tiene una foto bonita de todo el grupo</strong>”, dice en un principio; luego se acerca la foto y <strong>la mayoría de los estudiantes hacen ‘pistolita’</strong> con las manos.</p>

<p><strong>Puedes ver:&nbsp;<a href="https://www.lamega.com.co/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e" target="_blank" title="No results">Empezó con toda: Andrea Valdiri lanzará su propio show de baile a nivel nacional e internacional&nbsp;</a></strong></p>
</div><div _ngcontent-sc26="" class="cap-letter"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc26="" runscripts=""><blockquote cite="https://www.tiktok.com/@onee1414/video/7050578226862771461" class="tiktok-embed" data-video-id="7050578226862771461">
<p><a href="https://www.tiktok.com/@onee1414" target="_blank">@onee1414</a> jajajaja amo amo <a href="https://www.tiktok.com/tag/parati" target="_blank">#parati</a> <a href="https://www.tiktok.com/tag/fyp" target="_blank">#fyp</a> <a href="https://www.tiktok.com/music/abcdefu-6994724904944568322" target="_blank">♬ abcdefu - GAYLE</a></p>
</blockquote>
<script async="" src="https://www.tiktok.com/embed.js"></script></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc26="" runscripts=""><p>La maestra al encontrar el video<strong> decidió responder </strong>y de paso darles una lección a sus estudiantes. Por lo que, en la video respuesta, agregó una tentadora descripción.</p>

<p>“<strong>Si este video llega a 500 corazones los repruebo</strong>”, escribió.</p>

<p>Lo que no esperaban sus estudiantes es que<strong> el video contara con más de 100 mil ‘me gusta’</strong> en la plataforma.</p>

<p>En otro video donde<strong> explica que la foto fue luego de un buen trabajo en clase y que había presumido a sus estudiantes</strong> en WhatsApp y<strong> ellos se burlaron</strong>, obtuvo más de 200 mil corazones.</p>

<p><strong>Lee&nbsp;también:&nbsp;<a href="https://www.lamega.com.co/tendencias/silvestre-dangond-se-hace-viral-por-bailar-presumiendo-nalga-en-uno-de-sus-conciertos" target="_blank">Silvestre Dangond se hace viral por bailar presumiendo nalga en uno de sus conciertos&nbsp;</a></strong></p>

<p>Así mismo deja ver cómo<strong> les recuerda a sus graciosos alumnos que tristemente no van a pasar el año.</strong></p>

<p>“Maestra lo hicimos de broma, pero porfa no”, responde uno de los estudiantes.</p>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc26="" runscripts=""><blockquote cite="https://www.tiktok.com/@nissa.cod/video/7050904147004083461" class="tiktok-embed" data-video-id="7050904147004083461" style="max-width: 605px;min-width: 325px;">
<p><a href="https://www.tiktok.com/@nissa.cod" target="_blank">@nissa.cod</a> <a href="https://www.tiktok.com/tag/cod" target="_blank">#cod</a> <a href="https://www.tiktok.com/tag/crzgf" target="_blank">#crzgf</a> <a href="https://www.tiktok.com/tag/pyf%E3%83%84" target="_blank">#pyfツ</a> <a href="https://www.tiktok.com/tag/reprobados" target="_blank">#reprobados</a> <a href="https://www.tiktok.com/tag/maestratiktoker" target="_blank">#maestratiktoker</a> <a href="https://www.tiktok.com/tag/atrapados" target="_blank">#atrapados</a> Si vieran como lo disfruto ☺️☺️☺️ MUAJAJAJA😈😈😈@onee1414 <a href="https://www.tiktok.com/music/sonido-original-🎮Rc乂Nissacod🎮-7050904093585443590" target="_blank">♬ sonido original - 🎮Rc乂Nissa.cod🎮 - 👣Nissa.cod</a></p>
</blockquote>
<script async="" src="https://www.tiktok.com/embed.js"></script></div><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc26="" class="art-source " classname="art-source "><p _ngcontent-sc26="">Fuente: </p><span _ngcontent-sc26="">Sistema Integrado Digital</span></div><google-news-link _ngcontent-sc26="" _nghost-sc36=""><div _ngcontent-sc36="" class="field-call-action-google-news"><a _ngcontent-sc36="" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV3hoYldWbllTNWpiMjB1WTI4b0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Siga a La Mega en Google News</a></div></google-news-link><!----><!----><div _ngcontent-sc26="" class="art-tags"><!----><!----><at-view-more-links _ngcontent-sc26="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="tag d-inblock" classname="tag d-inblock" href="/temas/tiktok"><span _ngcontent-sc14="">TikTok</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc26="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="tag d-inblock" classname="tag d-inblock" href="/temas/viral"><span _ngcontent-sc14="">viral</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc26="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="tag d-inblock" classname="tag d-inblock" href="/temas/profesora"><span _ngcontent-sc14="">profesora</span><!----></a><!----><!----><!----></at-view-more-links></div><!----><!----><div _ngcontent-sc26="" class="publicationDate"><img _ngcontent-sc26="" alt="pencil" src="./../../../assets/img/pencil-edit-button.svg"><p _ngcontent-sc26="">PUBLICADO: 12 enero - 2022</p></div><!----><!----><org-reaction-vote _ngcontent-sc26="" _nghost-sc37=""><!----><!----><div _ngcontent-sc37=""><div _ngcontent-sc37="" class="react-text"><div _ngcontent-sc37="" class="react-text-em"></div><h6 _ngcontent-sc37="" class="title-token">Después de leer esto<br _ngcontent-sc37="">¿cómo te pareció?</h6></div><!----><div _ngcontent-sc37="" class="reaction-list"><!----><!----><div _ngcontent-sc37="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc37="" _nghost-sc63=""><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me gusta</h6><span _ngcontent-sc63="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc37="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc37="" _nghost-sc63=""><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meencanta.svg?UE8X55Ple_i_Y.tiKDBdQ_pkiBOK0pgI "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me encanta</h6><span _ngcontent-sc63="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc37="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc37="" _nghost-sc63=""><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me divierte</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc37="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc37="" _nghost-sc63=""><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/measombra.svg?8epEJ8aF_.qwU1e.78F9ysmD9gvrdcsA "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me asombra</h6><span _ngcontent-sc63="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc37="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc37="" _nghost-sc63=""><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meentristece.svg?WYDoV5_ciJ8Cq8xa88jfoCdhSa1O3Oay "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me entristece</h6><span _ngcontent-sc63="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc37="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc37="" _nghost-sc63=""><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/enojado.svg?n059gaPd3TkBGCJj9c4FiqizX5nX1Tll "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me enoja</h6><span _ngcontent-sc63="">0</span></div></div><!----><!----></mol-reactions></div></div></div></org-reaction-vote></div></div></div><div _ngcontent-sc26="" class="pauta-mgid"><div _ngcontent-sc26="" id="M758048ScriptRootC1219723"></div></div><div _ngcontent-sc26=""><!----><!----><org-related _ngcontent-sc26="" _nghost-sc38=""><!----><!----><div _ngcontent-sc38="" class="related-list-card ng-star-inserted"><div _ngcontent-sc38="" class="related-list-wraper"><h4 _ngcontent-sc38="" class="quotes">Notas Relacionadas</h4><div _ngcontent-sc38="" class="related-list"><!----><!----><mol-article-card _ngcontent-sc38="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc35="" class="card-img" href="/tendencias/perrita-persigue-carro-que-la-habria-abandonado-aunque-lo-alcanza-no-la-recogieron"><mol-topic _ngcontent-sc35="" class="down-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc35="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/perrita%20abandonada.jpg?Cz5aafgtupadxvNOc9y8qxhBa3KjD_VZ&amp;h=d5477c9b&amp;itok=6AF7GPH9" alt="Perrita abndonada "></a><a _ngcontent-sc35="" class="card-body" href="/tendencias/perrita-persigue-carro-que-la-habria-abandonado-aunque-lo-alcanza-no-la-recogieron"><h4 _ngcontent-sc35="" class="">Perrita persigue carro que la habría abandonado; aunque lo alcanza, no la recogieron</h4><at-view-more-links _ngcontent-sc35="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc38="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc35="" class="card-img" href="/famosos/no-creo-que-sepa-desconectar-un-televisor-nicolas-arrieta-sobre-yina-calderon"><mol-topic _ngcontent-sc35="" class="down-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><img _ngcontent-sc35="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/nicolas%20y%20yina.jpg?36E26iwKl86uCTPSge8uxEm18RrD.Psr&amp;h=a9ae5a94&amp;itok=TdSsfw6y" alt="Nicolás Arrieta y Yina Calderón "></a><a _ngcontent-sc35="" class="card-body" href="/famosos/no-creo-que-sepa-desconectar-un-televisor-nicolas-arrieta-sobre-yina-calderon"><h4 _ngcontent-sc35="" class="">No creo que sepa desconectar un televisor: Nicolás Arrieta sobre Yina Calderón</h4><at-view-more-links _ngcontent-sc35="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc38="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc35="" class="card-img" href="/famosos/mas-libre-que-nunca-britney-spears-posa-viringa-en-redes"><mol-topic _ngcontent-sc35="" class="down-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><img _ngcontent-sc35="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/britney%20speaars.jpg?9DPYTPgt_vEwbc58mhV1d5uH.svmi1UB&amp;h=7b2009bc&amp;itok=9aYVaaz0" alt="Britney Spears"></a><a _ngcontent-sc35="" class="card-body" href="/famosos/mas-libre-que-nunca-britney-spears-posa-viringa-en-redes"><h4 _ngcontent-sc35="" class="">Más libre que nunca: Britney Spears posa viringa en redes </h4><at-view-more-links _ngcontent-sc35="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc38="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc35="" class="card-img" href="/tendencias/series/acapulco-shore-9-aterriza-en-colombia-pura-fiesta-y-descontrol"><mol-topic _ngcontent-sc35="" class="down-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/series"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc30="">Series</h3></a></div></mol-topic><img _ngcontent-sc35="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/acapulco%20shore.jpg?hLQq2Ap6gdknqq5oWDKo_40vEKFG9BU5&amp;h=65d65924&amp;itok=YRULydaE" alt="Acapulco Shore 9"></a><a _ngcontent-sc35="" class="card-body" href="/tendencias/series/acapulco-shore-9-aterriza-en-colombia-pura-fiesta-y-descontrol"><h4 _ngcontent-sc35="" class="">Acapulco shore 9 aterriza en Colombia, pura fiesta y descontrol </h4><at-view-more-links _ngcontent-sc35="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc38="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc35="" class="card-img" href="/famosos/el-brutal-cambio-fisico-de-melina-ramirez-que-tanto-se-ha-hecho-la-modelo"><mol-topic _ngcontent-sc35="" class="down-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><img _ngcontent-sc35="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2022-01/melinaa%20.jpg?ghgidxqPVuJNxROE6bU8TGbXuxHa0Zqr&amp;h=d77414f1&amp;itok=pyUul1HY" alt="Melina Ramírez "></a><a _ngcontent-sc35="" class="card-body" href="/famosos/el-brutal-cambio-fisico-de-melina-ramirez-que-tanto-se-ha-hecho-la-modelo"><h4 _ngcontent-sc35="" class="">El brutal cambio físico de Melina Ramírez ¿Qué tanto se ha hecho la modelo?</h4><at-view-more-links _ngcontent-sc35="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card></div></div></div></org-related></div><!----><!----><at-ads _ngcontent-sc26="" _nghost-sc28="" class="ng-star-inserted"><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="visibleNone"><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----><!----><!----><!----><!----><!----></div><!----></at-ads><!----><!----><!----><div _ngcontent-sc26="" class="wrapper-home"><org-group-home _ngcontent-sc26="" _nghost-sc39=""><!----><!----><!----><org-radiocam _ngcontent-sc39="" _nghost-sc42=""><!----><mat-tab-group _ngcontent-sc42="" animationduration="0ms" class="switch-lmtv mat-tab-group mat-primary"><mat-tab-header class="mat-tab-header"><div aria-hidden="true" class="mat-tab-header-pagination mat-tab-header-pagination-before mat-elevation-z4 mat-ripple mat-tab-header-pagination-disabled" mat-ripple=""><div class="mat-tab-header-pagination-chevron"></div></div><div class="mat-tab-label-container"><div class="mat-tab-list" role="tablist" style="transform: translateX(0px);"><div class="mat-tab-labels"><!----><div cdkmonitorelementfocus="" class="mat-tab-label mat-ripple mat-tab-label-active ng-star-inserted" mat-ripple="" mattablabelwrapper="" role="tab" id="mat-tab-label-118-0" tabindex="0" aria-posinset="1" aria-setsize="2" aria-controls="mat-tab-content-118-0" aria-selected="true" aria-disabled="false"><div class="mat-tab-label-content"><!----><!---->Radiocam</div></div><div cdkmonitorelementfocus="" class="mat-tab-label mat-ripple ng-star-inserted" mat-ripple="" mattablabelwrapper="" role="tab" id="mat-tab-label-118-1" tabindex="-1" aria-posinset="2" aria-setsize="2" aria-controls="mat-tab-content-118-1" aria-selected="false" aria-disabled="false"><div class="mat-tab-label-content"><!----><!---->La Mega Play</div></div></div><mat-ink-bar class="mat-ink-bar" style="visibility: visible; left: 0px; width: 0px;"></mat-ink-bar></div></div><div aria-hidden="true" class="mat-tab-header-pagination mat-tab-header-pagination-after mat-elevation-z4 mat-ripple mat-tab-header-pagination-disabled" mat-ripple=""><div class="mat-tab-header-pagination-chevron"></div></div></mat-tab-header><div class="mat-tab-body-wrapper"><!----><mat-tab-body class="mat-tab-body ng-tns-c61-8 mat-tab-body-active ng-star-inserted" role="tabpanel" id="mat-tab-content-118-0" aria-labelledby="mat-tab-label-118-0"><div class="mat-tab-body-content ng-trigger ng-trigger-translateTab" style="transform:none;"><!----><div _ngcontent-sc42="" class="radiocam-wraper radioCam animated fadeIn ng-star-inserted" style=""><span _ngcontent-sc42="" class="radio-gradient"></span><div _ngcontent-sc42=""><div _ngcontent-sc42="" class="radio-title"><div _ngcontent-sc42="" class="pr-2"><at-emoji _ngcontent-sc42="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/radiocam.svg?FAVXJcAzjWCsQ9K5xJff16SV0AICpI4C "></div><!----></at-emoji></div><h2 _ngcontent-sc42="" class="at-top20 text-white">RADIOCAM</h2></div><div _ngcontent-sc42="" class="at-live">en vivo</div><h3 _ngcontent-sc42="" class="title-token py-1">Radiocam</h3><p _ngcontent-sc42="">#MiVidaEsLaMega</p></div><!----><!----><!----><!----><!----><!----><div _ngcontent-sc42=""><!----><!----><div _ngcontent-sc42="" class="iframe ng-star-inserted"><div _ngcontent-sc42="" class="if-content" runscripts=""><iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&amp;height=390&amp;autoPlay=true&amp;mute=true" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen=""></iframe>
    <script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script></div></div><!----></div></div></div></mat-tab-body><mat-tab-body class="mat-tab-body ng-tns-c61-9 ng-star-inserted" role="tabpanel" id="mat-tab-content-118-1" aria-labelledby="mat-tab-label-118-1"><div class="mat-tab-body-content ng-trigger ng-trigger-translateTab" style="transform:translate3d(100% , 0 , 0);min-height:1px;"><!----></div></mat-tab-body></div></mat-tab-group><!----></org-radiocam><org-block-music-top _ngcontent-sc39="" _nghost-sc43=""><!----><section _ngcontent-sc43="" class="background-top20-block"><article _ngcontent-sc43="" class="title-block"><!----><!----><div _ngcontent-sc43="" class="title-wrapper"><at-title-top _ngcontent-sc43="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block"><!----><!----><span _ngcontent-sc41="" class="at-top20 " classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-orange" classname="at-top background-orange">La Mega</span><span _ngcontent-sc41="" class="at-top20 text-white" classname="at-top20 text-white">Top 20</span></h2></at-title-top></div><div _ngcontent-sc43="" class="patrocinio"></div><div _ngcontent-sc43="" class="top20-links vml-desktop"><at-view-more-links _ngcontent-sc43="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="round-white d-inblock ng-star-inserted" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc14="">Mira todo el top</span><!----><i _ngcontent-sc14="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></article><article _ngcontent-sc43="" class="top20-swipe-wrapper"><!----><div _ngcontent-sc43="" class="desktop-wrapper"><!----><!----><mol-top-item _ngcontent-sc43="" _nghost-sc52="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc52="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc52="" class="top-item ti-featured"><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">1</h2></span><!----><span _ngcontent-sc52="" class="artist-name ng-star-inserted"><h5 _ngcontent-sc52="" class="text-redo caption">Ryan Castro</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Wasa Wasa</h4></span></div><!----><!----><div _ngcontent-sc52="" class="album ng-star-inserted"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-10/wasa-wasa-ryan-castro.jpg?uu_lpyGy0OPDsBf5Z_.C34GlXJemFoJX&amp;h=c673cd1c&amp;itok=b2TM6pp3" alt="Wasa Wasa Ryan Castro"></div></div></a></div><!----><!----></mol-top-item><!----><mol-top-item _ngcontent-sc43="" _nghost-sc52="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc52="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album ng-star-inserted"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/tacones%20rojos.jpg?dldQ2v97qHUb9d9aROH.3oLKJZZvEsvm&amp;h=c673cd1c&amp;itok=pvRbnkUO" alt="Tacones rojos"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">2</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">Sebastián Yatra</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Tacones rojos</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc43="" _nghost-sc52="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc52="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album ng-star-inserted"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-09/si%20tu%20supieras%20feid.jpg?lMYK8RYstnpJemQA_grSRCfGgHb.qyLr&amp;h=c673cd1c&amp;itok=05VScepG" alt="Si tu supieras Feid"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">3</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">Feid</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Si tu supieras</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc43="" _nghost-sc52="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc52="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album ng-star-inserted"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-12/monastery-ryan-castro.jpg?q2XLAa.tSemppo2Mun5wk.lh5vdZXpVB&amp;h=52d3fcb6&amp;itok=B5Mm6aEd" alt="Monastery Ryan Castro"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">4</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">Ryan Castro</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Monastery</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc43="" _nghost-sc52="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc52="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album ng-star-inserted"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/vacaxiones_feid.jpg?l59l6GKk9HcUjyfpLb1YsjA9JOWtjfmn&amp;h=c673cd1c&amp;itok=6I6fFYOi" alt="Vacaxiones Feid"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">5</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">Feid</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Vacaxiones</h4></span></div></div></a></div><!----></mol-top-item></div><!----></article><article _ngcontent-sc43="" class="top20-link-m vml-mobile"><!----><at-view-more-links _ngcontent-sc43="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="round-white d-inblock ng-star-inserted" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc14="">Mira todo el top</span><!----><i _ngcontent-sc14="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></article></section><!----></org-block-music-top><org-block-latest-in-home _ngcontent-sc39="" _nghost-sc44=""><!----><!----><div _ngcontent-sc44="" class="wraper-org-latest ng-star-inserted"><h2 _ngcontent-sc44="">Lo último en...</h2><owl-carousel-o _ngcontent-sc44="" _nghost-sc51=""><div _ngcontent-sc51="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc51="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc51="" class="ng-tns-c62-11"><div class="ng-tns-c62-11"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c62-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc30="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-03/phone-292994_1920.jpg?h=e5aec6c8&amp;itok=LnkMouaB" alt="Peleas de celular en El Cartel - Marzo 01" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><h3 _ngcontent-sc53="" class="card-title">¡No te lo pierdas! Top 5 de tendencias en redes sociales que impactarán este 2022</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/series"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc30="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/series/emily-paris-netflix-confirma-tercera-y-cuarta-temporada"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2020-11/emilyinparis.jpg?I0priO_E9p_SPdK7ltpqpA3hUqzRkbo1&amp;h=6a96f63f&amp;itok=J1Ak18Dh" alt="Emily in Paris" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/series/emily-paris-netflix-confirma-tercera-y-cuarta-temporada"><h3 _ngcontent-sc53="" class="card-title">Emily in Paris: Netflix confirma tercera y cuarta temporada</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/emily-paris-netflix-confirma-tercera-y-cuarta-temporada"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/musica"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc30="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-01/olivia%20rodrigo.jpg?Ih_kxOjCesy_wrtqjaziI3Eb19MFqH2W&amp;h=e31c4ea9&amp;itok=3fMLPfXx" alt="Olivia Rodrigo" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><h3 _ngcontent-sc53="" class="card-title">¡Good for you! 'Sour', de Olivia Rodrigo, sería el disco con mayor éxito comercial de 2021</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-08/valdiri.jpg?JG9.2vuhaQH5Cdvkx6DORpTHrAHj9RmQ&amp;h=57f1edbb&amp;itok=4ML81wId" alt="Andrea Valdiri" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><h3 _ngcontent-sc53="" class="card-title">Empezó con toda: Andrea Valdiri lanzará su propio show de baile a nivel nacional e internacional</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me divierte</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/cine"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc30="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-01/Exorcismo%20.jpg?8Ag6WpyrzQZQcMz7qemwZYYRkzJ8w.gx&amp;h=a9ae5a94&amp;itok=hlil9d9K" alt="El exorcismo de Dios " class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><h3 _ngcontent-sc53="" class="card-title">'El exorcismo de Dios' estrena su primer tráiler y promete como película de terror made in Latinoamérica</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc30="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-03/phone-292994_1920.jpg?h=e5aec6c8&amp;itok=LnkMouaB" alt="Peleas de celular en El Cartel - Marzo 01" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><h3 _ngcontent-sc53="" class="card-title">¡No te lo pierdas! Top 5 de tendencias en redes sociales que impactarán este 2022</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/series"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc30="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/series/emily-paris-netflix-confirma-tercera-y-cuarta-temporada"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2020-11/emilyinparis.jpg?I0priO_E9p_SPdK7ltpqpA3hUqzRkbo1&amp;h=6a96f63f&amp;itok=J1Ak18Dh" alt="Emily in Paris" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/series/emily-paris-netflix-confirma-tercera-y-cuarta-temporada"><h3 _ngcontent-sc53="" class="card-title">Emily in Paris: Netflix confirma tercera y cuarta temporada</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/emily-paris-netflix-confirma-tercera-y-cuarta-temporada"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/musica"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc30="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-01/olivia%20rodrigo.jpg?Ih_kxOjCesy_wrtqjaziI3Eb19MFqH2W&amp;h=e31c4ea9&amp;itok=3fMLPfXx" alt="Olivia Rodrigo" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><h3 _ngcontent-sc53="" class="card-title">¡Good for you! 'Sour', de Olivia Rodrigo, sería el disco con mayor éxito comercial de 2021</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-08/valdiri.jpg?JG9.2vuhaQH5Cdvkx6DORpTHrAHj9RmQ&amp;h=57f1edbb&amp;itok=4ML81wId" alt="Andrea Valdiri" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><h3 _ngcontent-sc53="" class="card-title">Empezó con toda: Andrea Valdiri lanzará su propio show de baile a nivel nacional e internacional</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me divierte</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/cine"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc30="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2022-01/Exorcismo%20.jpg?8Ag6WpyrzQZQcMz7qemwZYYRkzJ8w.gx&amp;h=a9ae5a94&amp;itok=hlil9d9K" alt="El exorcismo de Dios " class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><h3 _ngcontent-sc53="" class="card-title">'El exorcismo de Dios' estrena su primer tráiler y promete como película de terror made in Latinoamérica</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c62-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc44="" _nghost-sc53="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc53="" class="standard-card ng-star-inserted"><div _ngcontent-sc53="" class="topicGral"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc30="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc30="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc53="" class="card-img" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-03/phone-292994_1920.jpg?h=e5aec6c8&amp;itok=LnkMouaB" alt="Peleas de celular en El Cartel - Marzo 01" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><h3 _ngcontent-sc53="" class="card-title">¡No te lo pierdas! Top 5 de tendencias en redes sociales que impactarán este 2022</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/no-te-lo-pierdas-top-5-de-tendencias-en-redes-sociales-que-impactaran-este"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc51="" class="owl-nav ng-star-inserted"><div _ngcontent-sc51="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc51="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc51="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc51="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div></div></div></owl-carousel-o></div></org-block-latest-in-home><!----><!----><at-ads _ngcontent-sc39="" _nghost-sc28="" class="ng-star-inserted"><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-in-event-home _ngcontent-sc39="" _nghost-sc45=""><!----></org-block-in-event-home><!----><!----><!----><org-block-tops _ngcontent-sc39="" _nghost-sc47="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc47="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc47="" class="block-tops-title"><!----><!----><div _ngcontent-sc47="" class="ng-star-inserted"></div><div _ngcontent-sc47="" class="ng-star-inserted"><at-title-top _ngcontent-sc47="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc41="" class="at-top20 torch-red" classname="at-top20 torch-red">Cine</span></h2></at-title-top></div></div><div _ngcontent-sc47="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc47="" _nghost-sc53="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/cine"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc30="">Cine</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-img" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/d_img_535x390/public/media/image/image/2022-01/Exorcismo%20.jpg?MRbEDrkQtO2s7D8I9GG5Oi2RYQj.clsm&amp;h=a9ae5a94&amp;itok=LVMTg2TY" alt="El exorcismo de Dios " class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><h3 _ngcontent-sc53="" class="card-title">'El exorcismo de Dios' estrena su primer tráiler y promete como película de terror made in Latinoamérica</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/el-exorcismo-de-dios-estrena-su-primer-trailer-y-promete-como-pelicula-de-terror"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc47="" _nghost-sc53="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/cine"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc30="">Cine</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-img" href="/tendencias/cine/el-poder-del-perro-galardonada-en-los-premios-globo-de-oro-2022"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2022-01/el%20poder%20del%20peero%20.jpg?3XU38nmFJiqIq5bloqwQMdiDp_lsc_Sq&amp;h=f7fee6c8&amp;itok=b1p9AHlW" alt="El poder del  perro - película " class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/cine/el-poder-del-perro-galardonada-en-los-premios-globo-de-oro-2022"><h3 _ngcontent-sc53="" class="card-title">El poder del perro, galardonada en los Premios Globo de Oro 2022</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/el-poder-del-perro-galardonada-en-los-premios-globo-de-oro-2022"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc47="" _nghost-sc53="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/cine"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc30="">Cine</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-img" href="/tendencias/cine/scream-5-estreno-su-trailer-final-el-terror-y-suspenso-regresan"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2022-01/scream5.jpg?nnCrjZISym96nQhVXmQv4iQzIVFYE.Li&amp;h=0fdb577c&amp;itok=dPLGHzYi" alt="Scream 5" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/cine/scream-5-estreno-su-trailer-final-el-terror-y-suspenso-regresan"><h3 _ngcontent-sc53="" class="card-title">'Scream 5' estrenó su tráiler final: el terror y suspenso regresan </h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/scream-5-estreno-su-trailer-final-el-terror-y-suspenso-regresan"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><at-ads _ngcontent-sc39="" _nghost-sc28="" class="ng-star-inserted"><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><!----><!----><!----><org-block-tops _ngcontent-sc39="" _nghost-sc47="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc47="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc47="" class="block-tops-title"><!----><!----><div _ngcontent-sc47="" class="ng-star-inserted"></div><div _ngcontent-sc47="" class="ng-star-inserted"><at-title-top _ngcontent-sc47="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc41="" class="at-top20 torch-red" classname="at-top20 torch-red">Música</span></h2></at-title-top></div></div><div _ngcontent-sc47="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc47="" _nghost-sc53="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/musica"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc30="">Música</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-img" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/d_img_535x390/public/media/image/image/2022-01/olivia%20rodrigo.jpg?VWv5fxifboF4NEkeTV4SsLMKeubHfwqw&amp;h=e31c4ea9&amp;itok=HTXAXY9x" alt="Olivia Rodrigo" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><h3 _ngcontent-sc53="" class="card-title">¡Good for you! 'Sour', de Olivia Rodrigo, sería el disco con mayor éxito comercial de 2021</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/good-you-sour-de-olivia-rodrigo-seria-el-disco-con-mayor-exito-comercial-de-2021"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc47="" _nghost-sc53="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/musica"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc30="">Música</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-img" href="/tendencias/musica/amor-pasajero-sebastian-yatra-estrena-severo-tema"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2022-01/Sebastian%20yatra%20.jpg?p.6OjoJn8t5w5YPKAqFmd2u6qizA6cpZ&amp;h=7cbecb8a&amp;itok=fWzpZMkA" alt="Sebasián Yatra" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/musica/amor-pasajero-sebastian-yatra-estrena-severo-tema"><h3 _ngcontent-sc53="" class="card-title">Amor pasajero: Sebastián Yatra estrena severo tema</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/amor-pasajero-sebastian-yatra-estrena-severo-tema"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meencanta.svg?UE8X55Ple_i_Y.tiKDBdQ_pkiBOK0pgI "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me encanta</h6><span _ngcontent-sc63="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc47="" _nghost-sc53="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/musica"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc30="">Música</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-img" href="/tendencias/musica/daddy-yankee-le-dice-vemos-la-musica-anuncio-su-ultima-ronda-para-2022"><div _ngcontent-sc53="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc53="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2019-10/Daddy%20Yankee%20cua.jpg?rJbenG4gMSDntxXyxQVQtQ4VfPAABJSm&amp;h=a56ff997&amp;itok=WX8_RAyk" alt="Daddy Yankee" class="ng-star-inserted"></a><a _ngcontent-sc53="" class="card-body" href="/tendencias/musica/daddy-yankee-le-dice-vemos-la-musica-anuncio-su-ultima-ronda-para-2022"><h3 _ngcontent-sc53="" class="card-title">¿Daddy Yankee le dice 'vemos' a la música? Anunció su “última ronda” para 2022</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/daddy-yankee-le-dice-vemos-la-musica-anuncio-su-ultima-ronda-para-2022"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><at-ads _ngcontent-sc39="" _nghost-sc28="" class="ng-star-inserted"><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-tritop _ngcontent-sc39="" _nghost-sc48=""><!----><!----><div _ngcontent-sc48="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc48="" class="ng-star-inserted"><at-emoji _ngcontent-sc48="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/famosos.svg?wc8GGDq0m2AEu.260.iK7vTAcxMTr7Rv "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc48="" class="ng-star-inserted"><at-title-top _ngcontent-sc48="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc41="" class="at-top20 " classname="at-top20 ">Famosos</span></h2></at-title-top></div></div><div _ngcontent-sc48="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc48="" class="wraper-tritop famosos" classname="wraper-tritop famosos"><div _ngcontent-sc48="" class="featured"><mol-standard-card _ngcontent-sc48="" _nghost-sc53=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-08/valdiri.jpg?zW98e.BJIffNosRco8ivrw5AJSHgReQW);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">Empezó con toda: Andrea Valdiri lanzará su propio show de baile a nivel nacional e internacional</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/empezo-con-toda-andrea-valdiri-lanzara-su-propio-show-de-baile-nivel-nacional-e"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me divierte</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc48="" class="standardNicky"><mol-standard-card _ngcontent-sc48="" _nghost-sc53="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2022-01/sebastian%20tamayo%20protagonistas.jpg?eBiHNeFmizuCA5M1v9.fcv8ybTbTE9gX);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/famosos/sebastian-tamayo-exprotagonista-termino-desorientado-y-herido-luego-de-que-lo-drogaran"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">Sebastián Tamayo, exprotagonista, terminó desorientado y herido luego de que lo drogaran</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/sebastian-tamayo-exprotagonista-termino-desorientado-y-herido-luego-de-que-lo-drogaran"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc48="" _nghost-sc53="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2022-01/yeferson%20Cossio.jpg?0iaYxk.1qO6ezGmdqpApihpKqPPCGHDy);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/famosos/santo-dios-yeferson-cossio-revelo-la-millonada-que-gana-al-mes"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">¡Santo Dios! Yeferson Cossio reveló la millonada que gana al mes</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/santo-dios-yeferson-cossio-revelo-la-millonada-que-gana-al-mes"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop><org-best-top _ngcontent-sc39="" _nghost-sc49=""><!----><!----><div _ngcontent-sc49="" class="shadow-wraper ng-star-inserted"><div _ngcontent-sc49="" class="block-tops-title"><!----><!----><div _ngcontent-sc49="" style="width:200px" class="ng-star-inserted"><at-emoji _ngcontent-sc49="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2019-03/tendencias.svg "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc49="" class="ng-star-inserted"><at-title-top _ngcontent-sc49="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 text-redo ng-star-inserted" classname="at-top20 text-redo">Lo más</span><span _ngcontent-sc41="" class="at-top bg-box-orange" classname="at-top bg-box-orange">Top</span><span _ngcontent-sc41="" class="at-top20 text-redo" classname="at-top20 text-redo"></span></h2></at-title-top></div></div><div _ngcontent-sc49="" class="best-wraper"><mol-standard-card _ngcontent-sc49="" _nghost-sc53=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2020-03/sandra%20barrios_0.jpg);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/famosos"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc30="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/famosos/que-cuerpazo-bombardeo-de-halagos-sandra-barrios-ex-de-jessi-uribe-por-fotos-en-bikini"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">"Qué cuerpazo": Bombardeo de halagos a Sandra Barrios, ex de Jessi Uribe, por fotos en bikini </h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/famosos/que-cuerpazo-bombardeo-de-halagos-sandra-barrios-ex-de-jessi-uribe-por-fotos-en-bikini"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----></div></a></div><!----><!----></mol-standard-card><mol-circled-card _ngcontent-sc49="" _nghost-sc56=""><!----><!----><!----><div _ngcontent-sc56="" class="vans-card ng-star-inserted"><mol-topic _ngcontent-sc56="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><div _ngcontent-sc56="" class="card-img-bg"></div><!----><!----><a _ngcontent-sc56="" class="center ng-star-inserted" href="/tendencias/ella-tiene-19-anos-el-61-se-casaron-y-ya-piensan-en-tener-hijos"><div _ngcontent-sc56="" class="card-img"><img _ngcontent-sc56="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/2021-09/audrey_cheyenne-smiley_moon_y_kevin_0.png?0H09_1mD2UwHi_IIZ6hTKhB0PC9tA3Mx&amp;h=bdcde86d&amp;itok=RbaNbCFf" alt="Audrey Cheyenne-Smiley Moon"></div></a><a _ngcontent-sc56="" class="card-body" href="/tendencias/ella-tiene-19-anos-el-61-se-casaron-y-ya-piensan-en-tener-hijos"><h3 _ngcontent-sc56="" class="title-token">Ella tiene 19 años, él 61, se casaron y ya piensan en tener hijos </h3><at-view-more-links _ngcontent-sc56="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/ella-tiene-19-anos-el-61-se-casaron-y-ya-piensan-en-tener-hijos"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><mol-reactions _ngcontent-sc56="" class="d-block" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me divierte</h6><span _ngcontent-sc63="">4</span></div></div><!----><!----></mol-reactions></a></div><!----></mol-circled-card><mol-circled-card _ngcontent-sc49="" _nghost-sc56=""><!----><!----><!----><!----><div _ngcontent-sc56="" class="horse-card ng-star-inserted"><mol-topic _ngcontent-sc56="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><div _ngcontent-sc56="" class="wraper-flex"><div _ngcontent-sc56="" class="wrapImg"><!----><!----><a _ngcontent-sc56="" class="ng-star-inserted" href="/tendencias/fisiculturista-se-separa-de-muneca-inflable-con-la-que-se-caso-por-una-infidelidad"><div _ngcontent-sc56="" class="card-img"><img _ngcontent-sc56="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-03/fisiculturista%20y%20mu%C3%B1eca%20inflable.jpg?h=99d07ac3&amp;itok=G9KovjCL" alt="Fisiculturista y muñeca inflable"></div></a></div><div _ngcontent-sc56="" class="content-right"><a _ngcontent-sc56="" class="card-body" href="/tendencias/fisiculturista-se-separa-de-muneca-inflable-con-la-que-se-caso-por-una-infidelidad"><mol-reactions _ngcontent-sc56="" class="d-block" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/enojado.svg?n059gaPd3TkBGCJj9c4FiqizX5nX1Tll "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me enoja</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions><h3 _ngcontent-sc56="" class="title-token">Fisiculturista se separa de muñeca inflable con la que se casó por una “infidelidad” </h3><at-view-more-links _ngcontent-sc56="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/fisiculturista-se-separa-de-muneca-inflable-con-la-que-se-caso-por-una-infidelidad"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></a></div></div></div><!----></mol-circled-card><mol-standard-card _ngcontent-sc49="" _nghost-sc53=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2022-01/oscuro%20deseo%20.jpg?05i9QPPk3VkeGssIubgevDjBiC_4vGjq);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias/series"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc30="">Series</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/tendencias/series/oscuro-deseo-maite-perroni-y-catherine-siachoque-le-ponen-picante-al-trailer-de"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">'Oscuro deseo': Maite Perroni y Catherine Siachoque le ponen picante al tráiler de la temporada 2</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/series/oscuro-deseo-maite-perroni-y-catherine-siachoque-le-ponen-picante-al-trailer-de"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><at-ads _ngcontent-sc49="" class="ads-wrapper ng-star-inserted" _nghost-sc28=""><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div></div></org-best-top><!----><!----><at-ads _ngcontent-sc39="" _nghost-sc28="" class="ng-star-inserted"><!----><div _ngcontent-sc28="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc28="" class="ng-star-inserted"><dfp-ad _ngcontent-sc28="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc28="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc28="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc28="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-slider-reviews _ngcontent-sc39="" _nghost-sc46=""><!----><!----><!----><div _ngcontent-sc46="" class="wrapper-reviews"><div _ngcontent-sc46="" class="block-tops-title"><!----><!----><div _ngcontent-sc46="" class="ng-star-inserted"><at-emoji _ngcontent-sc46="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/reviews.svg?voUevMYmwKE1FRsrpBg.csfxtuWk.fh5 "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc46="" class="ng-star-inserted"><at-title-top _ngcontent-sc46="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-orange" classname="at-top background-orange">Top</span><span _ngcontent-sc41="" class="at-top20 text-redo" classname="at-top20 text-redo">Reviews</span></h2></at-title-top></div><div _ngcontent-sc46="" class="enlace-desktop ng-star-inserted"><at-view-more-links _ngcontent-sc46="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="round-secondary d-inblock ng-star-inserted" classname="round-secondary d-inblock" href="/reviews"><span _ngcontent-sc14="">Mira todo Reviews</span><!----><i _ngcontent-sc14="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></div><div _ngcontent-sc46="" class="wrap-org-review"><owl-carousel-o _ngcontent-sc46="" class="carouselOptionsReviewsHome" _nghost-sc51=""><div _ngcontent-sc51="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc51="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc51="" class="ng-tns-c62-10"><div class="ng-tns-c62-10"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c62-10 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-11/Infinix%20Foto%20.jpg?8jLfiR1NMogfnGsrsyHxenzqVso17m4U&amp;h=66270f3a&amp;itok=Lpp4ymOX);"><a _ngcontent-sc57="" class="card-body" href="/reviews/tecnologia/probamos-el-nuevo-infinix-note-11-pro-un-telefono-que-le-apuesta-los-gamers"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Probamos el nuevo Infinix Note 11 Pro un teléfono que le apuesta a los gamers</h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">12 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-10/Tales-of-Arise-personajes.jpg?7gRHOsN1wi5Q35Bnv8LRdka.pGF2NosQ&amp;h=6bb3c9c9&amp;itok=cSlBigQQ);"><a _ngcontent-sc57="" class="card-body" href="/reviews/videojuegos/analisis-de-tales-arise-una-entrega-que-innova-en-la-popular-saga"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Análisis de Tales of Arise, una entrega que innova en la popular saga </h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">09 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-07/Captura%20de%20Pantalla%202021-07-11%20a%20la%28s%29%201.39.33%20p.%C2%A0m..png?Fo.mkr9mS2gzJsGS9WtRoGUbRRB4z_jf&amp;h=c10a47f9&amp;itok=6x6vTMG4);"><a _ngcontent-sc57="" class="card-body" href="/reviews/videojuegos/fifa-22-un-simulador-digno-de-la-siguiente-generacion"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">FIFA 22, ¿un simulador digno de la siguiente generación?</h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">26 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-12/Battlefield-2042_0.jpg?6iL9fHvhKSF7ZL9qtl8N6o1KQ_KGoDZ6&amp;h=6bb3c9c9&amp;itok=oVGiO9sn);"><a _ngcontent-sc57="" class="card-body" href="/reviews/videojuegos/probamos-battlefield-2042-un-shooter-ambicioso-con-batallas-colosales"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Probamos Battlefield 2042, un shooter ambicioso con batallas colosales </h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">19 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-12/smartphone_zero_x_neo_0.jpg?EmaAHVtweV2hHgPn9AMqqRNhUlZImLqJ&amp;h=5c88303e&amp;itok=nSsFaptE);"><a _ngcontent-sc57="" class="card-body" href="/reviews/tecnologia/smartphone-zero-x-neo-con-un-poderoso-zoom-llega-apenas-para-navidad"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Smartphone Zero X Neo con un poderoso zoom llega apenas para navidad</h3><!----><!----><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-11/Infinix%20Foto%20.jpg?8jLfiR1NMogfnGsrsyHxenzqVso17m4U&amp;h=66270f3a&amp;itok=Lpp4ymOX);"><a _ngcontent-sc57="" class="card-body" href="/reviews/tecnologia/probamos-el-nuevo-infinix-note-11-pro-un-telefono-que-le-apuesta-los-gamers"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Probamos el nuevo Infinix Note 11 Pro un teléfono que le apuesta a los gamers</h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">12 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-10/Tales-of-Arise-personajes.jpg?7gRHOsN1wi5Q35Bnv8LRdka.pGF2NosQ&amp;h=6bb3c9c9&amp;itok=cSlBigQQ);"><a _ngcontent-sc57="" class="card-body" href="/reviews/videojuegos/analisis-de-tales-arise-una-entrega-que-innova-en-la-popular-saga"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Análisis de Tales of Arise, una entrega que innova en la popular saga </h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">09 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-07/Captura%20de%20Pantalla%202021-07-11%20a%20la%28s%29%201.39.33%20p.%C2%A0m..png?Fo.mkr9mS2gzJsGS9WtRoGUbRRB4z_jf&amp;h=c10a47f9&amp;itok=6x6vTMG4);"><a _ngcontent-sc57="" class="card-body" href="/reviews/videojuegos/fifa-22-un-simulador-digno-de-la-siguiente-generacion"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">FIFA 22, ¿un simulador digno de la siguiente generación?</h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">26 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-12/Battlefield-2042_0.jpg?6iL9fHvhKSF7ZL9qtl8N6o1KQ_KGoDZ6&amp;h=6bb3c9c9&amp;itok=oVGiO9sn);"><a _ngcontent-sc57="" class="card-body" href="/reviews/videojuegos/probamos-battlefield-2042-un-shooter-ambicioso-con-batallas-colosales"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Probamos Battlefield 2042, un shooter ambicioso con batallas colosales </h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">19 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-12/smartphone_zero_x_neo_0.jpg?EmaAHVtweV2hHgPn9AMqqRNhUlZImLqJ&amp;h=5c88303e&amp;itok=nSsFaptE);"><a _ngcontent-sc57="" class="card-body" href="/reviews/tecnologia/smartphone-zero-x-neo-con-un-poderoso-zoom-llega-apenas-para-navidad"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Smartphone Zero X Neo con un poderoso zoom llega apenas para navidad</h3><!----><!----><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c62-10 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc46="" _nghost-sc57="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc57="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-11/Infinix%20Foto%20.jpg?8jLfiR1NMogfnGsrsyHxenzqVso17m4U&amp;h=66270f3a&amp;itok=Lpp4ymOX);"><a _ngcontent-sc57="" class="card-body" href="/reviews/tecnologia/probamos-el-nuevo-infinix-note-11-pro-un-telefono-que-le-apuesta-los-gamers"><!----><!----><span _ngcontent-sc57="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc57="" class="d-block my-2 ng-star-inserted" _nghost-sc64=""><!----><!----><div _ngcontent-sc64="" class="at-rankings ng-star-inserted"><div _ngcontent-sc64=""><span _ngcontent-sc64="">4</span><span _ngcontent-sc64="">/</span><span _ngcontent-sc64="">5</span></div></div></at-ranking><h3 _ngcontent-sc57="" class="title-token">Probamos el nuevo Infinix Note 11 Pro un teléfono que le apuesta a los gamers</h3><!----><!----><!----><p _ngcontent-sc57="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc57="">12 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc57="" _nghost-sc14=""><!----><!----><!----><span _ngcontent-sc14="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc51="" class="owl-nav ng-star-inserted"><div _ngcontent-sc51="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc51="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc51="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc51="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div><div _ngcontent-sc51="" class="owl-dot ng-star-inserted"><span _ngcontent-sc51=""></span></div></div></div></owl-carousel-o></div><div _ngcontent-sc46="" class="enlace-movil"><at-view-more-links _ngcontent-sc46="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="round-secondary d-inblock ng-star-inserted" classname="round-secondary d-inblock" href="/reviews"><span _ngcontent-sc14="">Mira todo Reviews</span><!----><i _ngcontent-sc14="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></div><!----></org-block-slider-reviews><org-block-program-top _ngcontent-sc39="" _nghost-sc50=""><!----><!----><div _ngcontent-sc50="" class="block-tops-title program-top-tittle ng-star-inserted"><!----><!----><div _ngcontent-sc50="" class="ng-star-inserted"><at-title-top _ngcontent-sc50="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc41="" class="at-top20 " classname="at-top20 ">El Mañanero</span></h2></at-title-top></div></div><div _ngcontent-sc50="" class="w-program-top ng-star-inserted"><div _ngcontent-sc50="" class="wrapper-program-top bg-top-program" classname="wrapper-program-top bg-top-program"><div _ngcontent-sc50="" class="featured"><mol-standard-card _ngcontent-sc50="" _nghost-sc53=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-11/WhatsApp%20Image%202021-11-18%20at%2009.43.15.jpeg?0QT_sM5wrKqgH9_y6DO8obmUnJRfgLVz);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/tendencias/morat-hace-3-sold-outs-en-una-semana-en-bogota"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">Morat hace 3 Sold Outs en una semana en Bogotá</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/morat-hace-3-sold-outs-en-una-semana-en-bogota"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me gusta</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc50="" class="standardNicky"><mol-standard-card _ngcontent-sc50="" _nghost-sc53="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-11/IMG_0286.jpg?s6rUS8fDoYrJRj2mJ3mqRSsxirXok1QA);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/tendencias/guaynaa-lanza-la-republica"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title"> Guaynaa, lanza 'La República'</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/guaynaa-lanza-la-republica"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meencanta.svg?UE8X55Ple_i_Y.tiKDBdQ_pkiBOK0pgI "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me encanta</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc50="" _nghost-sc53="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/2021-08/camilo_1_0.jpg?rO6gdA1zgFdMuD8yRDQ9Lj3As8iKcyaO);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/tendencias"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc30="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/tendencias/la-mega-en-los-grammy-latino-2021"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">La Mega en los Grammy Latino 2021</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/la-mega-en-los-grammy-latino-2021"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/enojado.svg?n059gaPd3TkBGCJj9c4FiqizX5nX1Tll "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me enoja</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-program-top><org-block-tritop _ngcontent-sc39="" _nghost-sc48=""><!----><!----><div _ngcontent-sc48="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc48="" class="ng-star-inserted"><at-emoji _ngcontent-sc48="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/paranormal.svg?JYNvU5cztnwwLla3cWGgf7UGnR.cvqpn "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc48="" class="ng-star-inserted"><at-title-top _ngcontent-sc48="" _nghost-sc41=""><!----><!----><h2 _ngcontent-sc41="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc41="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc41="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc41="" class="at-top20 " classname="at-top20 ">Paranormal</span></h2></at-title-top></div></div><div _ngcontent-sc48="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc48="" class="wraper-tritop paranornmal" classname="wraper-tritop paranornmal"><div _ngcontent-sc48="" class="featured"><mol-standard-card _ngcontent-sc48="" _nghost-sc53=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2022-01/Brujeria%20Tolima.jpg?m7sGFAB0EAIMrxE4R9HA267qmFVuO.uN);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/paranormal"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc30="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/paranormal/la-brujeria-no-es-cuento-de-viejitos-militar-vio-grupo-de-mujeres-invocando-al-diablo"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">La brujería no es cuento de viejitos... militar vio a grupo de mujeres invocando al diablo</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/la-brujeria-no-es-cuento-de-viejitos-militar-vio-grupo-de-mujeres-invocando-al-diablo"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me gusta</h6><span _ngcontent-sc63="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc48="" class="standardNicky"><mol-standard-card _ngcontent-sc48="" _nghost-sc53="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2022-01/glamping.jpg?QrJjJ0co68uibzJixB4pSKXYKMv02Xsx);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/paranormal"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc30="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/paranormal/en-los-glamping-tambien-asustan-salida-de-pareja-termino-en-suceso-paranormal"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">¡En los glamping también asustan! Salida de pareja terminó en suceso paranormal</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/en-los-glamping-tambien-asustan-salida-de-pareja-termino-en-suceso-paranormal"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meencanta.svg?UE8X55Ple_i_Y.tiKDBdQ_pkiBOK0pgI "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me encanta</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc48="" _nghost-sc53="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc53="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2022-01/bruja.jpg?Op62ztUfYXQwD4xDx4PAsEBnhuHrPbCL);"><mol-topic _ngcontent-sc53="" class="out-tag" _nghost-sc30=""><!----><!----><div _ngcontent-sc30="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc30="" href="/paranormal"><at-icons _ngcontent-sc30="" _nghost-sc58=""><!----><!----><span _ngcontent-sc58="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc58="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc30="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc53="" class="card-body" href="/paranormal/de-que-las-hay-las-hay-historias-de-aparicion-de-brujas-en-colombia"><div _ngcontent-sc53="" class="content-relative"><h3 _ngcontent-sc53="" class="card-title">¡De que las hay, las hay! Historias de aparición de brujas en Colombia</h3><at-view-more-links _ngcontent-sc53="" _nghost-sc14=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc14="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/de-que-las-hay-las-hay-historias-de-aparicion-de-brujas-en-colombia"><span _ngcontent-sc14="">Leer nota</span><!----><i _ngcontent-sc14="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc53="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc53="" class="d-block ng-star-inserted" _nghost-sc63=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc63="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc63=""><at-emoji _ngcontent-sc63="" _nghost-sc40=""><!----><!----><!----><div _ngcontent-sc40="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc40="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/measombra.svg?8epEJ8aF_.qwU1e.78F9ysmD9gvrdcsA "></div><!----></at-emoji></div><div _ngcontent-sc63=""><h6 _ngcontent-sc63="">Me asombra</h6><span _ngcontent-sc63="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop></org-group-home></div></div></pag-article><at-splash _ngcontent-sc11="" splash-screen="" _nghost-sc12=""><div _ngcontent-sc12="" class="loader"><svg _ngcontent-sc12="" height="200" width="200"><defs _ngcontent-sc12=""><mask _ngcontent-sc12="" id="hole"><rect _ngcontent-sc12="" fill="white" height="100%" width="100%"></rect><circle _ngcontent-sc12="" class="loader__mask" cx="100" cy="100" fill="black" r="0.01"></circle></mask></defs><circle _ngcontent-sc12="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="80" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 0;"></circle><circle _ngcontent-sc12="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="50" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 1;"></circle></svg></div></at-splash></app-dynamic></div></article><!----><section _ngcontent-sc0="" class="lmg-footer-wrapper"><article _ngcontent-sc0="" class="container"><org-footer _ngcontent-sc0="" _nghost-sc5=""><!----><footer _ngcontent-sc5="" class="lmg-footer ng-star-inserted" id="footer-wrapper"><article _ngcontent-sc5="" class="brand-footer-wrapper"><!----><img _ngcontent-sc5="" alt="La Mega" title="La Mega" src="https://files.lamega.com.co/assets/public/custom/rcnradiocross-footer/logos/logofooter.png" class="ng-star-inserted"></article><article _ngcontent-sc5="" class="item-list-wrapper-desktop"><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">SECCIONES</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/programas/el-mananero" class="ng-star-inserted">Programas</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">RADIO</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">TELEVISIÓN</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">OTROS</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul></li></ul></article><article _ngcontent-sc5="" class="social-network-wrapper"><h5 _ngcontent-sc5="" class="followus-title">Síganos</h5><ul _ngcontent-sc5=""><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.facebook.com/LaMegaOficial"><i _ngcontent-sc5="" class="icon-facebook"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://twitter.com/lamega"><i _ngcontent-sc5="" class="icon-twiter"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.youtube.com/user/MegaColTv"><i _ngcontent-sc5="" class="icon-youtube"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.instagram.com/lamegacolombia/"><i _ngcontent-sc5="" class="icon-instagram"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href=""><i _ngcontent-sc5="" class="icon-rss"></i></a></li></ul></article><article _ngcontent-sc5="" class="item-list-wrapper-mobile"><!----><mat-accordion _ngcontent-sc5="" class="mat-accordion ng-star-inserted"><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-0 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-1 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-668" tabindex="0" aria-controls="cdk-accordion-child-668" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> SECCIONES </span><!----><span class="mat-expansion-indicator ng-tns-c9-1 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-668" id="cdk-accordion-child-668" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/programas/el-mananero" class="ng-star-inserted">Programas</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-2 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-3 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-669" tabindex="0" aria-controls="cdk-accordion-child-669" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> RADIO </span><!----><span class="mat-expansion-indicator ng-tns-c9-3 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-669" id="cdk-accordion-child-669" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-4 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-5 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-670" tabindex="0" aria-controls="cdk-accordion-child-670" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> TELEVISIÓN </span><!----><span class="mat-expansion-indicator ng-tns-c9-5 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-670" id="cdk-accordion-child-670" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-6 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-7 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-671" tabindex="0" aria-controls="cdk-accordion-child-671" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> OTROS </span><!----><span class="mat-expansion-indicator ng-tns-c9-7 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-671" id="cdk-accordion-child-671" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----></mat-accordion></article><article _ngcontent-sc5="" class="legal-wrapper"><p _ngcontent-sc5="" class="copyright-text">© 2019 RCN Radio. Todos los derechos reservados. | Este es un sitio de la <a href="https://www.oal.com.co/" target="_blank">Organización Ardila Lülle</a>.</p><!----><ul _ngcontent-sc5="" class="copyright-links ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/aviso-de-privacidad" class="ng-star-inserted">Aviso de Privacidad</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" class="ng-star-inserted">Protección de Datos Personales </a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/etica-empresarial" class="ng-star-inserted">Programa de Ética Empresarial</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/atencionaloyente" class="ng-star-inserted">Atención al Oyente</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/proveedores" class="ng-star-inserted">Proveedores</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" class="ng-star-inserted">Ley 1712 de 2014</a><!----></li></ul></article><iframe _ngcontent-sc5="" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="70" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLaMegaOficial%2F&amp;tabs&amp;width=300&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=true&amp;show_facepile=false&amp;appId=150257032346879" style="border:none;overflow:hidden;display: none;" width="300"></iframe></footer></org-footer></article></section><!----><div _ngcontent-sc0=""></div><!----><accept-terms-cookie _ngcontent-sc0="" _nghost-sc6=""><!----><cookie-law _ngcontent-sc6="" awsomecloseicon="" class="cookies ng-star-inserted" seen="true"><!----></cookie-law></accept-terms-cookie></app-root>
<script type="text/javascript" src="runtime.36f860638df387b440d1.js"></script><script type="text/javascript" src="polyfills.d6bc559d48295191552e.js"></script><script type="text/javascript" src="scripts.e844b40b32e577d45fd4.js"></script><script type="text/javascript" src="main.78f1b4ae38696814c0ab.js"></script>

<script data-hbidbody="mgid">
function adsmgid() {
mgidscript = document.createElement('script'); mgidscript.setAttribute('src','https://jsc.mgid.com/l/a/lamega.com.co.1219723.js'); mgidscript.setAttribute('async',true); document.head.appendChild(mgidscript);
}
window.addEventListener('load', adsmgid);
adsmgid();
</script><script data-hbidbody="sun_media_articles">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3d2debc7-71a4-421b-a359-2e27c7dc2b2b/3d2debc7-71a4-421b-a359-2e27c7dc2b2b.js",s.async=!0,n.document.body.appendChild(s)}


</script><script data-hbidbody="sun_media_inread_2">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/04063e24-825f-46ec-885a-5318608f34cb/04063e24-825f-46ec-885a-5318608f34cb.js",s.async=!0,n.document.body.appendChild(s)}
</script><script id="la-mega-state" type="application/json">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</script></body></html>