<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:pages" content="141972609187716" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
  

	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Así luce en la actualidad la protagonista de &#039;La huérfana&#039;</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En 2009 la actriz Isabelle Fuhrman sorprendió al mundo con apenas doce años de edad cuando interpretó a la asesina despiadada &#039;Esther&#039;, en &#039;La huérfana&#039;. "/>
<link rel="canonical" href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así luce en la actualidad la protagonista de &#039;La huérfana&#039;" />
<meta property="og:description" content="En 2009 la actriz Isabelle Fuhrman sorprendió al mundo con apenas doce años de edad cuando interpretó a la asesina despiadada &#039;Esther&#039;, en &#039;La huérfana&#039;. " />
<meta property="og:url" content="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:tag" content="Isabelle Fuhrman" />
<meta property="article:tag" content="La huérfana" />
<meta property="article:section" content="Tendencias" />
<meta property="article:published_time" content="2018-12-04T13:58:52+00:00" />
<meta property="article:modified_time" content="2018-12-04T13:58:53+00:00" />
<meta property="og:updated_time" content="2018-12-04T13:58:53+00:00" />
<meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20181204085156/LaHuerfana.jpg" />
<meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20181204085156/LaHuerfana.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="La huérfana" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En 2009 la actriz Isabelle Fuhrman sorprendió al mundo con apenas doce años de edad cuando interpretó a la asesina despiadada &#039;Esther&#039;, en &#039;La huérfana&#039;. " />
<meta name="twitter:title" content="Así luce en la actualidad la protagonista de &#039;La huérfana&#039;" />
<meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20181204085156/LaHuerfana.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=53964' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Ftendencias%2Fasi-luce-en-la-actualidad-la-protagonista-de-la-huerfana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Ftendencias%2Fasi-luce-en-la-actualidad-la-protagonista-de-la-huerfana%2F&#038;format=xml" />
			<meta property="fb:pages" content="141972609187716" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/tendencias\/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana\/"},"url":"https:\/\/www.lamega.com.co\/tendencias\/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana\/","headline":"Así luce en la actualidad la protagonista de 'La huérfana'","datePublished":"2018-12-04T08:58:52+00:00","dateModified":"2018-12-04T08:58:53+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20181204085156\/LaHuerfana.jpg","width":720,"height":533},"articleSection":"Tendencias","description":"Así se ve con 21 años de edad. ","author":{"@type":"Person","name":"Luisa Fernanda Rodriguez","url":"https:\/\/www.lamega.com.co\/author\/lfrodriguez\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/amp/" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>
	<!-- End Google Tag Manager -->

	<!-- add Cxense script begin -->	
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903929' ]);
    cX.callQueue.push(['sendPageViewEvent']);
	cX.callQueue.push(['getUserSegmentIds',{persistedQueryId: "8cc43efd880a7e7e81673c58c29a25ca2c7ec304", callback: function(segments) {
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
		localStorage.setItem("cxSegments", segments.join(","));
	  }
	}}]);

	function getUserSegmentIdsLocal() {
	  var segments = [];
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
		segments = localStorage.getItem("cxSegments").split(',');
	  }
	  return segments;
	}
	</script>
	
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
	<!-- End Cxense script begin -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>


<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas-cxs.js?v3"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>

</head>
<body class="post-template-default single single-post postid-53964 single-format-standard unknown">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Top Banner -->

<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>
  <div class="">
<!-- topbanner -->
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' class="barraexpander" style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>
  </div><!--ad-970-->

</div>
</center>
<!-- Fin Top Banner --> 



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>


<!-- Skin Layer -->
<div id="skin-layer">
  <div id="skinderecho">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
		<div id='div-gpt-ad-1491317087019-9'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
		</script>
		</div>
      </div>
  <div id="skinizquierdo">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
		<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
		</script>
		</div>
       </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		
		



<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->

            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>


	<div id="espacio-links">
		<div id="link-radiocam">
    	<div id="radioenvivo">
        <a href="/radiocam" target="_blank">
          <p>RadioCam</p>
        </a>
			</div>
		</div>

		<div id="link-webcam">
			<div id="webcam">
      	<a href="http://www.rcnmundo.com/lamega" target="_blank">
          <p>La Mega en vivo</p>
        </a>
			</div>
		</div>



        <div id="header-alaire">
        	        </div>




</div><!-- col-md-4 -->




</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a><ul class="sub-links">	<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/paranormal/" class="hover"><strong>Paranormal</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-52305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/tendencias/" class="hover"><strong>Tendencias</strong><span class="menu-bcustom" style="background:;"></span></a><div class="sub-menu" style="background:;"><ul class="sub-posts">
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20181204085156/LaHuerfana-700x533.jpg" alt="Así luce en la actualidad la protagonista de &#8216;La huérfana&#8217;">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/">Así luce en la actualidad la protagonista de &#8216;La huérfana&#8217;</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/tendencias/tecnologia/chip-incrustado-en-la-piel-permite-pagar-tus-compras/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20181204103458/Chip-700x532.jpg" alt="Chip incrustado en la piel permite pagar tus compras">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/tendencias/tecnologia/chip-incrustado-en-la-piel-permite-pagar-tus-compras/">Chip incrustado en la piel permite pagar tus compras</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/tendencias/deportes/luka-modric-gano-el-balon-de-oro-2018/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20181204083847/LukaModric-700x520.jpg" alt="Luka Modric ganó el Balón de Oro 2018">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/tendencias/deportes/luka-modric-gano-el-balon-de-oro-2018/">Luka Modric ganó el Balón de Oro 2018</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/tendencias/presentador-confunde-escena-de-capitan-america-con-un-accidente-real/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20181203120011/CapitanAmerica5-700x568.jpg" alt="Presentador confunde escena de Capitán América con un accidente real">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/tendencias/presentador-confunde-escena-de-capitan-america-con-un-accidente-real/">Presentador confunde escena de Capitán América con un accidente real</a>
                        </h3>
                      
                </div>

            </article>
                </li></ul><ul class="sub-links">	<li id="menu-item-52311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/famosos/" class="hover"><strong>Famosos</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47887" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/review/cine/" class="hover"><strong>Cine</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47884" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/deportes/" class="hover"><strong>Deportes</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-52313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/medio-ambiente/" class="hover"><strong>Medio Ambiente</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-52314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/moda/" class="hover"><strong>Moda</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-52315" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/mujer/" class="hover"><strong>Mujer</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/review/musica/" class="hover"><strong>Música</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/tecnologia/" class="hover"><strong>Tecnologia</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-52312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/review/" class="hover"><strong>Review</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-52316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/viajes/" class="hover"><strong>Viajes</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-52317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/vida-saludable/" class="hover"><strong>Vida Saludable</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></div>
</li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->





 
 <div class="container">
 
	  	 
    <article id="post-53964" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-53964 post type-post status-publish format-standard has-post-thumbnail hentry category-tendencias tag-isabelle-fuhrman tag-la-huerfana">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Así luce en la actualidad la protagonista de &#8216;La huérfana&#8217;</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=As%C3%AD+luce+en+la+actualidad+la+protagonista+de+%26%238216%3BLa+hu%C3%A9rfana%26%238217%3B+https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-url="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-text="As%C3%AD+luce+en+la+actualidad+la+protagonista+de+%26%238216%3BLa+hu%C3%A9rfana%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/&amp;title=As%C3%AD+luce+en+la+actualidad+la+protagonista+de+%26%238216%3BLa+hu%C3%A9rfana%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="https://static.lamega.com.co/wp-content/uploads/20181204085156/LaHuerfana.jpg" alt="">
</div>
       
                   <div id="credito-foto">Foto: Captura de pantalla</div>  
                 
              
               </div>
   
<div class="bb_padding">
        
                             
                       
				<p>En 2009 la actriz estadounidense<strong> Isabelle Fuhrman </strong>sorprendió al mundo con apenas doce años de edad cuando interpretó a la asesina despiadada &#8216;Esther&#8217;, en la película <strong>&#8216;La huérfana&#8217;.</strong></p>
<p>Lejos de interpretar la dulzura e inocencia de una niña típica de su edad, Isabelle se metió en la piel de este personaje que la hizo convertirse en toda una promesa de la actuación. Sin embargo, aunque la actriz no ha parado de trabajar desde entonces, hasta el momento no ha vuelto a encarnar un papel de tal magnitud que la haga destacarse nuevamente en la industria.</p>
<p>Y a casi diez años  de ser lanzada &#8216;La huérfana&#8217;, Isabelle Fuhrman ya se despidió de su infancia/adolescencia para convertirse en una hermosa joven que actualmente tiene 21 años de edad.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BmyxuTQFSLl/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BmyxuTQFSLl/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Una publicación compartida por Isabelle Fuhrman (@isabellefur)</a> el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-08-22T19:45:44+00:00">22 de Ago de 2018 a las 12:45 PDT</time></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<p><strong>Lee también:<span style="color: #800080;"><a style="color: #800080;" href="https://www.rcnradio.com/entretenimiento/los-cinco-sucesos-paranormales-en-el-rodaje-de-peliculas-de-terror" target="_blank" rel="noopener">Los cinco sucesos paranormales en el rodaje de películas de terror</a></span></strong></p>
<p>Después de la mencionada película que la lanzó al estrellato, la joven actriz ha participado en otras producciones como &#8216;Las aventuras de Sammy: Un viaje extraordinario&#8217; (2010), &#8216;Los juegos del hambre&#8217; (2012), &#8216;Después de la Tierra&#8217; (2013), &#8216;El pulso: La llamada del apocalipsis&#8217; (2016) y su última película &#8216;Down a Dark Hall&#8217; (2018), entre otras.</p>
<p>Además de destacarse como actriz de cine, Isabelle también ha incursionado en la dirección de videoclips, ya que ha dirigido los videos musicales &#8216;Something Beautiful&#8217; y &#8216;Fragile&#8217;, de su hermana, la cantante <strong>Madeline Fuhrman.  </strong></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BkLmz5uFc0C/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BkLmz5uFc0C/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Una publicación compartida por Isabelle Fuhrman (@isabellefur)</a> el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-18T21:37:13+00:00">18 de Jun de 2018 a las 2:37 PDT</time></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<p><strong>Te puede interesar:<a href="https://www.lamega.com.co/review/cine/que-fue-de-linda-blair-la-nina-de-el-exorcista/"> </a><span style="color: #800080;"><a style="color: #800080;" href="https://www.lamega.com.co/review/cine/que-fue-de-linda-blair-la-nina-de-el-exorcista/" target="_blank" rel="noopener">¿Qué pasó con Linda Blair, la niña de &#8216;El Exorcista&#8217;?</a></span></strong></p>
<p>Por medio de su cuenta de Instagram la actriz también ha compartido algunos videos en los que demuestra que no solo su hermana es quien tiene vena musical; ella también puede cantar y tocar algunos instrumentos.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bqnf06ahnUV/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bqnf06ahnUV/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">H E A R T 🖤 S O N G</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/isabellefur/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Isabelle Fuhrman</a> (@isabellefur) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-11-25T20:43:51+00:00">25 de Nov de 2018 a las 12:43 PST</time></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BhrCps3lcb4/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BhrCps3lcb4/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">New bra- who this?</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/isabellefur/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Isabelle Fuhrman</a> (@isabellefur) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-04-17T13:02:46+00:00">17 de Abr de 2018 a las 6:02 PDT</time></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<p><strong>Por: Julieth Castaño &#8211; Sistema Integrado Digital </strong></p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/isabelle-fuhrman/" rel="tag">Isabelle Fuhrman</a><a href="https://www.lamega.com.co/tag/la-huerfana/" rel="tag">La huérfana</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=As%C3%AD+luce+en+la+actualidad+la+protagonista+de+%26%238216%3BLa+hu%C3%A9rfana%26%238217%3B+https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-url="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-text="As%C3%AD+luce+en+la+actualidad+la+protagonista+de+%26%238216%3BLa+hu%C3%A9rfana%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/&amp;title=As%C3%AD+luce+en+la+actualidad+la+protagonista+de+%26%238216%3BLa+hu%C3%A9rfana%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/tendencias/tecnologia/chip-incrustado-en-la-piel-permite-pagar-tus-compras/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Chip incrustado en la piel permite pagar tus compras</a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="https://www.lamega.com.co/review/musica/premios-grammy-aplazan-anuncio-de-los-nominados-para-la-edicion-de-2019/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />Premios Grammy aplazan anuncio de los nominados para la edición de 2019</a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/pablo-armero-detenido-estados-unidos-violencia-intrafamiliar-read-more-httpwww-lafm-com-cointernacionalnoticiaspablo-armero-detenido-violenci-207283ixzz4akv9d4wf/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160601090842/pabloarmero1_1464737936.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/pablo-armero-detenido-estados-unidos-violencia-intrafamiliar-read-more-httpwww-lafm-com-cointernacionalnoticiaspablo-armero-detenido-violenci-207283ixzz4akv9d4wf/" rel="bookmark">Pablo Armero, detenido en Estados Unidos por violencia intrafamiliar</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/programas/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/programas/el-cartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/programas/el-cartel/mira-presento-novia-cartel-la-mega-25-febrero/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180225220519/eaf84cab-6f35-4d88-86ae-a29405a3ad5c.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/programas/el-cartel/mira-presento-novia-cartel-la-mega-25-febrero/" rel="bookmark">Mira presento a su novia. Cartel de la Mega 25 de Febrero.</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/programas/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/programas/el-cartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/programas/el-cartel/se-quieren-morir-la-risa-aca-estan-los-mejores-huesitos-marrano-cartel-la-mega-09-noviembre/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171110002826/cartel-jueves1-1079x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/programas/el-cartel/se-quieren-morir-la-risa-aca-estan-los-mejores-huesitos-marrano-cartel-la-mega-09-noviembre/" rel="bookmark">Le averiguamos la talla del brasier a nuestra Dj de Villavicencio &#8211; Cartel de la Mega 09 noviembre</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/hola-german-desesperado-acoso-fanaticos/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170329125322/dias-de-furia-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/hola-german-desesperado-acoso-fanaticos/" rel="bookmark">&#8216;Hola Soy Germán&#8217; desesperado por el acoso de sus fanáticos</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/programas/el-mananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/programas/el-mananero/los-oyentes-mananero-opinaron-pokemon/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160713090420/Pok%C3%A9mon-Go-1.jpg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/programas/el-mananero/los-oyentes-mananero-opinaron-pokemon/" rel="bookmark">LOS OYENTES DE EL MAÑANERO OPINARON SOBRE POKEMON</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/video-se-llevo-una-tremenda-sorpresa-cuando-celular-emitio-gemidos-porno/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170331122943/broma-2.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/video-se-llevo-una-tremenda-sorpresa-cuando-celular-emitio-gemidos-porno/" rel="bookmark">[VIDEO] Se llevó una tremenda sorpresa cuando su celular emitió gemidos porno</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
        </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script>
</div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/megaland/cuatro-estrenos-musicales-que-nos-preparan-para-megaland/" rel="bookmark">
                        <img src="https://www.lamega.com.co/wp-content/uploads/BadBunnyJLo-500x450.jpg" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/megaland/" style="background-color:#ff7c00;">Megaland</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/megaland/cuatro-estrenos-musicales-que-nos-preparan-para-megaland/" rel="bookmark">Cuatro estrenos musicales que nos preparan para Megaland</a></h3>
                </header>
                <div class="mexpert">
                <p>Bad Bunny, Anitta, Fonseca y Manuel Turizo traen los estrenos del día. </p>
                </div>
<a class="more" href="https://www.lamega.com.co/megaland/cuatro-estrenos-musicales-que-nos-preparan-para-megaland/" rel="bookmark" style="background-color:#ff7c00;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;0 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">
        <div class="ad-970-post center bb_padding_30">





<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>


<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1516981034388-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516981034388-0'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });
</script>
</div>

<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>



        </div><!--ad-970-->






   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1020x410D -->
<div id='div-gpt-ad-1512484157148-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512484157148-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>



  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/review/musica/natti-natasha-presenta-el-sensual-y-futurista-video-de-me-gusta/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20181204101439/NattiNatasha3-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/review/musica/natti-natasha-presenta-el-sensual-y-futurista-video-de-me-gusta/" rel="bookmark">Natti Natasha presenta el sensual y futurista video de &#8216;Me gusta&#8217;</a></h3> 
           <div class="p-hiden">
           <p>¡No te pierdas el video de su nuevo sencillo! </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/review/musica/" style="background-color:#000;">Música</a>
		<a href="https://www.lamega.com.co/seccion/review/videos/" style="background-color:;">Videos</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/review/cine/nuevo-trailer-y-poster-los-mas-recientes-detalles-de-capitana-marvel/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20181204093029/CapitanaMarvel5-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/review/cine/nuevo-trailer-y-poster-los-mas-recientes-detalles-de-capitana-marvel/" rel="bookmark">Nuevo tráiler y póster, los más recientes detalles de &#8216;Capitana Marvel&#8217;</a></h3> 
           <div class="p-hiden">
           <p>La cinta se estrenará a nivel mundial en marzo de 2019.  </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/review/cine/" style="background-color:#741784;">Cine</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/review/musica/premios-grammy-aplazan-anuncio-de-los-nominados-para-la-edicion-de-2019/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180627171042/Grammy-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/review/musica/premios-grammy-aplazan-anuncio-de-los-nominados-para-la-edicion-de-2019/" rel="bookmark">Premios Grammy aplazan anuncio de los nominados para la edición de 2019</a></h3> 
           <div class="p-hiden">
           <p>Ahora se anunciaran este 7 de diciembre. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/review/musica/" style="background-color:#000;">Música</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20181204085156/LaHuerfana-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" rel="bookmark">Así luce en la actualidad la protagonista de &#8216;La huérfana&#8217;</a></h3> 
           <div class="p-hiden">
           <p>Así se ve con 21 años de edad. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/tendencias/tecnologia/chip-incrustado-en-la-piel-permite-pagar-tus-compras/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20181204103458/Chip-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/tecnologia/chip-incrustado-en-la-piel-permite-pagar-tus-compras/" rel="bookmark">Chip incrustado en la piel permite pagar tus compras</a></h3> 
           <div class="p-hiden">
           <p>En Suecia ya hay unas 3.000 personas que cuentan con chips instalados. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/tecnologia/" style="background-color:#BEDB39;">Tecnologia</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/review/musica/natti-natasha-presenta-el-sensual-y-futurista-video-de-me-gusta/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181204101439/NattiNatasha3-700x528.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/review/musica/natti-natasha-presenta-el-sensual-y-futurista-video-de-me-gusta/" rel="bookmark">Natti Natasha presenta el sensual y futurista video de &#8216;Me gusta&#8217;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/review/musica/premios-grammy-aplazan-anuncio-de-los-nominados-para-la-edicion-de-2019/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180627171042/Grammy-700x576.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/review/musica/premios-grammy-aplazan-anuncio-de-los-nominados-para-la-edicion-de-2019/" rel="bookmark">Premios Grammy aplazan anuncio de los nominados para la edición de 2019</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/review/musica/coldplay-tiene-ahora-otro-nombre/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181203122728/Coldplay-700x527.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/review/musica/coldplay-tiene-ahora-otro-nombre/" rel="bookmark">¿Coldplay tiene ahora otro nombre?</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/cine-de-terror-cartel-paranormal-de-la-mega-3-dic/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181204002059/frankenstein-394281__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/cine-de-terror-cartel-paranormal-de-la-mega-3-dic/" rel="bookmark">Cine de terror. Cartel Paranormal de la mega 3 dic</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/programas/el-cartel/tutaina-tuturuma-cartel-de-la-mega-3-dic/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180314220726/0f7505f6-876d-429e-b98f-8a6ec8d5aa763-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/programas/el-cartel/tutaina-tuturuma-cartel-de-la-mega-3-dic/" rel="bookmark">¿Tutaina tuturuma? Cartel de la Mega 3 dic</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/preguntas-sobre-jesus-cartel-paranormal-28-nov/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/rio-de-janeiro-51320__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/preguntas-sobre-jesus-cartel-paranormal-28-nov/" rel="bookmark">Preguntas sobre jesus. Cartel paranormal 28 nov</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega 
</br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright -->
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->

  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" >

<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>


<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->



		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/&amp;text=Así luce en la actualidad la protagonista de La huérfana - https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Así luce en la actualidad la protagonista de La huérfana - https://www.lamega.com.co/tendencias/asi-luce-en-la-actualidad-la-protagonista-de-la-huerfana/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>

              	   
