<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:pages" content="141972609187716" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
  

	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Juanes se une a la electro-cumbia de Raymix con &#039;Oye mujer&#039;</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El artista colombiano Juanes se unió al mexicano Raymix para presentar oficialmente &#039;Oye mujer&#039;, su nueva colaboración que ya está disponible en todas las plataformas digitales. "/>
<link rel="canonical" href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juanes se une a la electro-cumbia de Raymix con &#039;Oye mujer&#039;" />
<meta property="og:description" content="El artista colombiano Juanes se unió al mexicano Raymix para presentar oficialmente &#039;Oye mujer&#039;, su nueva colaboración que ya está disponible en todas las plataformas digitales. " />
<meta property="og:url" content="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:tag" content="Juanes" />
<meta property="article:tag" content="Juanes y Raymix" />
<meta property="article:tag" content="Oye Mujer" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2018-04-25T10:29:43+00:00" />
<meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20180425100636/oyemujer.jpg" />
<meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20180425100636/oyemujer.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El artista colombiano Juanes se unió al mexicano Raymix para presentar oficialmente &#039;Oye mujer&#039;, su nueva colaboración que ya está disponible en todas las plataformas digitales. " />
<meta name="twitter:title" content="Juanes se une a la electro-cumbia de Raymix con &#039;Oye mujer&#039;" />
<meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20180425100636/oyemujer.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=48768' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fmusica%2Fjuanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fmusica%2Fjuanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer%2F&#038;format=xml" />
			<meta property="fb:pages" content="141972609187716" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/musica\/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer\/"},"url":"https:\/\/www.lamega.com.co\/musica\/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer\/","headline":"Juanes se une a la electro-cumbia de Raymix con 'Oye mujer'","datePublished":"2018-04-25T10:29:43+00:00","dateModified":"2018-04-25T10:29:43+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20180425100636\/oyemujer.jpg","width":800,"height":531},"articleSection":"Música","description":"Los artistas colaboran en una nueva versión de esta canción. ","author":{"@type":"Person","name":"Luisa Fernanda Rodriguez","url":"https:\/\/www.lamega.com.co\/author\/lfrodriguez\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/amp/" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>
	<!-- End Google Tag Manager -->

	<!-- add Cxense script begin -->	
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903929' ]);
    cX.callQueue.push(['sendPageViewEvent']);
	cX.callQueue.push(['getUserSegmentIds',{persistedQueryId: "8cc43efd880a7e7e81673c58c29a25ca2c7ec304", callback: function(segments) {
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
		localStorage.setItem("cxSegments", segments.join(","));
	  }
	}}]);

	function getUserSegmentIdsLocal() {
	  var segments = [];
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
		segments = localStorage.getItem("cxSegments").split(',');
	  }
	  return segments;
	}
	</script>
	
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
	<!-- End Cxense script begin -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>


<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas-cxs.js?v1"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>

</head>
<body class="post-template-default single single-post postid-48768 single-format-standard unknown">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Top Banner -->
<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>
  <div class="">
<!-- topbanner -->
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' class="barraexpander" style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>
  </div><!--ad-970-->

</div>
</center>
<!-- Fin Top Banner -->



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>


<!-- Skin Layer -->
<div id="skin-layer">
  <div id="skinderecho">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
		<div id='div-gpt-ad-1491317087019-9'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
		</script>
		</div>
      </div>
  <div id="skinizquierdo">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
		<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
		</script>
		</div>
       </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		
		



<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->

            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>


	<div id="espacio-links">
		<div id="link-radiocam">
    	<div id="radioenvivo">
        <a href="/radiocam" target="_blank">
          <p>RadioCam</p>
        </a>
			</div>
		</div>

		<div id="link-webcam">
			<div id="webcam">
      	<a href="http://www.rcnmundo.com/lamega" target="_blank">
          <p>La Mega en vivo</p>
        </a>
			</div>
		</div>



        <div id="header-alaire">
        	        </div>




</div><!-- col-md-4 -->




</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-47882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/entretenimiento/" class="hover"><strong>Entretenimiento</strong><span class="menu-bcustom" style="background:;"></span></a><div class="sub-menu" style="background:;"><ul class="sub-posts">
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/el-poderoso-mensaje-de-goyo-contra-sus-criticos/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180425150129/Goyo2-700x567.jpg" alt="El poderoso mensaje de Goyo contra sus críticos ">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/el-poderoso-mensaje-de-goyo-contra-sus-criticos/">El poderoso mensaje de Goyo contra sus críticos </a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/actriz-de-smallville-intento-reclutar-a-emma-watson-en-una-secta-sexual/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180425110045/AllisonMack-700x534.jpg" alt="Actriz de &#8216;Smallville&#8217; intentó reclutar a Emma Watson en una secta sexual ">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/actriz-de-smallville-intento-reclutar-a-emma-watson-en-una-secta-sexual/">Actriz de &#8216;Smallville&#8217; intentó reclutar a Emma Watson en una secta sexual </a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/masajista-demanda-a-stan-lee-por-agresion-sexual/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180425094849/StanLee-700x532.jpg" alt="Masajista demanda a Stan Lee por agresión sexual">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/masajista-demanda-a-stan-lee-por-agresion-sexual/">Masajista demanda a Stan Lee por agresión sexual</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/kim-kardashian-publico-un-nuevo-y-muy-explicito-desnudo/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180425084205/KimKardashian31-700x598.jpg" alt="Kim Kardashian publicó un nuevo y muy explícito desnudo ">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/kim-kardashian-publico-un-nuevo-y-muy-explicito-desnudo/">Kim Kardashian publicó un nuevo y muy explícito desnudo </a>
                        </h3>
                      
                </div>

            </article>
                </li></ul><ul class="sub-links">	<li id="menu-item-47883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/" class="hover"><strong>Tendencias</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/paranormal/" class="hover"><strong>Paranormal</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47884" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/deportes/" class="hover"><strong>Deportes</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lamega.com.co/seccion/musica/" class="hover"><strong>Música</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tecnologia/" class="hover"><strong>Tecnologia</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47887" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/cine/" class="hover"><strong>Cine</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/videojuegos/" class="hover"><strong>Videojuegos</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47890" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/youtubers/" class="hover"><strong>Youtubers</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></div>
</li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->






 
 <div class="container">
 
	  	 
    <article id="post-48768" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-48768 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-juanes tag-juanes-y-raymix tag-oye-mujer">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Juanes se une a la electro-cumbia de Raymix con &#8216;Oye mujer&#8217;</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=Juanes+se+une+a+la+electro-cumbia+de+Raymix%C2%A0con+%26%238216%3BOye+mujer%26%238217%3B+https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-url="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-text="Juanes+se+une+a+la+electro-cumbia+de+Raymix%C2%A0con+%26%238216%3BOye+mujer%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/&amp;title=Juanes+se+une+a+la+electro-cumbia+de+Raymix%C2%A0con+%26%238216%3BOye+mujer%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="https://static.lamega.com.co/wp-content/uploads/20180425100636/oyemujer.jpg" alt="">
</div>
       
                
              
               </div>
   
<div class="bb_padding">
        
                             
                       
				<p><span id="more-48768"></span></p>
<p>El artista colombiano <strong>Juanes</strong> se unió al mexicano <strong>Raymix</strong> para presentar oficialmente<strong> &#8216;Oye mujer&#8217;</strong>, su nueva colaboración que ya está disponible en todas las plataformas digitales.</p>
<p>Esta es una nueva versión de la canción que ya había sido lanzada en <strong>2015</strong> por Raymix y que logró posicionarse en varios listados de <strong>Billboard. </strong></p>
<p>Pronto llegará el video oficial de esta colaboración, que muestra la fuerza de la cumbia en el mundo latino<b><i>. </i></b></p>
<p><b>Raymix</b><b>, </b>es un joven DJ y productor mexicano que ha logrado sobrepasar ventas multiplatino en dos de los mercados más grandes de la industria musical, México y Estados Unidos con su éxito <strong>&#8216;</strong><b>Oye Mujer&#8217;. </b></p>
<p><iframe src="https://www.youtube.com/embed/ir-TXJKkARU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Juanes</strong> se encuentra en estos momentos en su <strong>&#8216;Amarte Tour&#8217;</strong> en Estados Unidos, gira mundial en la que comparte con la artista chilena <strong>Mon Laferte. </strong></p>
<p>El colombiano ya tiene una programación de <strong>18 conciertos en Estados Unidos y Canadá</strong>, que lo llevarán durante abril y mayo por Nueva York, Boston, Toronto y Los Ángeles, entre otras ciudades.</p>
<p>Aunque todavía no ha divulgado las fechas en que cantará en <strong>Europa</strong>, manifestó que ha separado el verano para cantar en ese continente, a donde le acompañará su familia.</p>
<p>Con su disco <strong>&#8216;Mis planes son amarte&#8217;</strong>, Juanes consiguió un <strong>Grammy Latino</strong> al Mejor Álbum Pop/Rock.</p>
<p><strong>Con información de EFE </strong></p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/juanes/" rel="tag">Juanes</a><a href="https://www.lamega.com.co/tag/juanes-y-raymix/" rel="tag">Juanes y Raymix</a><a href="https://www.lamega.com.co/tag/oye-mujer/" rel="tag">Oye Mujer</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=Juanes+se+une+a+la+electro-cumbia+de+Raymix%C2%A0con+%26%238216%3BOye+mujer%26%238217%3B+https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-url="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-text="Juanes+se+une+a+la+electro-cumbia+de+Raymix%C2%A0con+%26%238216%3BOye+mujer%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/&amp;title=Juanes+se+une+a+la+electro-cumbia+de+Raymix%C2%A0con+%26%238216%3BOye+mujer%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/entretenimiento/masajista-demanda-a-stan-lee-por-agresion-sexual/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Masajista demanda a Stan Lee por agresión sexual</a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="https://www.lamega.com.co/entretenimiento/actriz-de-smallville-intento-reclutar-a-emma-watson-en-una-secta-sexual/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />Actriz de &#8216;Smallville&#8217; intentó reclutar a Emma Watson en una secta sexual </a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/elianis-garrido-la-triste-confesion-tuvo-novio-accidente/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Elianis.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/elianis-garrido-la-triste-confesion-tuvo-novio-accidente/" rel="bookmark">Elianis Garrido y la triste confesión que tuvo un novio en un accidente</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/linsay-lohan-nuevamente-protagoniza-escandalo-novio/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160808122749/img_cordula_20160807-131838_imagenes_md_otras_fuentes_brawl-kNwF-U4037557715085YC-980x554%40MundoDeportivo-Web.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/linsay-lohan-nuevamente-protagoniza-escandalo-novio/" rel="bookmark">Linsay Lohan nuevamente protagoniza escándalo con su novio</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/aparicion-ovni-peru-quedo-registrado-video/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160905100416/screen-shot-2016-09-02-at-7-58-27-p-m-914x607.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/aparicion-ovni-peru-quedo-registrado-video/" rel="bookmark">Aparición de OVNI en Perú quedó registrado en vídeo</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/nacho-es-un-valiente/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160905143550/nachoo-w600-h1000.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/nacho-es-un-valiente/" rel="bookmark">Nacho es un valiente!</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elcartel/cartel-paranormal-25-agosto-los-milagros-dios-hablamos-una-sobreviviente-al-tsunami-tailandia-2004-increible/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160825213529/PhotoGrid_1472177755570-2-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/cartel-paranormal-25-agosto-los-milagros-dios-hablamos-una-sobreviviente-al-tsunami-tailandia-2004-increible/" rel="bookmark">Cartel Paranormal 25 de Agosto Los Milagros de Dios! Hablamos con una Sobreviviente al Tsunami de Tailandia 2004  INCREÍBLE!</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/planu/" style="background-color:;">PlanU</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/planu/estudio-dos-programas-ha-mejor-decision/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171124113051/Estudio-dos-programas-y-ha-sido-mi-mejor-decision-1200x650.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/planu/estudio-dos-programas-ha-mejor-decision/" rel="bookmark">Estudio dos programas y ha sido ¡mi mejor decisión!</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
     
        <div id="related-warrap">
          <div class="entries-related">
          <div class="row">
          <div class="mega owl-carousel">
                        <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/juanes-hara-la-primera-presentacion-en-espanol-en-the-late-show/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171211171830/063_874786386.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/juanes-hara-la-primera-presentacion-en-espanol-en-the-late-show/" rel="bookmark">Juanes hará la primera presentación en español en &#8216;The Late Show&#8217;</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/musica/juanes-anuncia-gira-estados-unidos-junto-mon-laferte/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171204133205/063_875116828.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/juanes-anuncia-gira-estados-unidos-junto-mon-laferte/" rel="bookmark">Juanes anuncia gira por Estados Unidos junto a Mon Laferte </a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/colombianos-ganadores-los-grammy/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171117100017/IMG_3088-703x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/colombianos-ganadores-los-grammy/" rel="bookmark">Colombianos ganadores en los Grammy</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/colombia-estoy-aqui-ti-fueron-las-palabras-las-celebro-juanes/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171117095427/juanes1.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/colombia-estoy-aqui-ti-fueron-las-palabras-las-celebro-juanes/" rel="bookmark">¡Colombia estoy aquí por ti! fueron las palabras con las que celebró Juanes.</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/musica/juanes-mis-planes-amarte-sobrepasa-los-200-mil-albums-nivel-mundial/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170615115746/Juanes.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/juanes-mis-planes-amarte-sobrepasa-los-200-mil-albums-nivel-mundial/" rel="bookmark">Juanes &#8216;Mis Planes son Amarte&#8217; sobrepasa los 200 mil álbums a nivel mundial</a></h3> 




            </div>


</div>
            </article>

     </div></div></div></div>   </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script>
</div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/tendencias/reykon-mannequinchallenge-medio-nuevo-video/" rel="bookmark">
                        <img src="https://static.lamega.com.co/wp-content/uploads/20161116192654/reykon-500x393.png" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/tendencias/reykon-mannequinchallenge-medio-nuevo-video/" rel="bookmark">Reykon hace el #MannequinChallenge en medio de su nuevo vídeo&#8217;</a></h3>
                </header>
                <div class="mexpert">
                <p>'Aunque cumplió el reto, pestañeó y fue criticado' </p>
                </div>
<a class="more" href="https://www.lamega.com.co/tendencias/reykon-mannequinchallenge-medio-nuevo-video/" rel="bookmark" style="background-color:#F24407;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;4412 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">
        <div class="ad-970-post center bb_padding_30">





<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>


<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1516981034388-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516981034388-0'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });
</script>
</div>

<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>



        </div><!--ad-970-->






   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1020x410D -->
<div id='div-gpt-ad-1512484157148-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512484157148-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>



  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/el-poderoso-mensaje-de-goyo-contra-sus-criticos/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180425150129/Goyo2-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/el-poderoso-mensaje-de-goyo-contra-sus-criticos/" rel="bookmark">El poderoso mensaje de Goyo contra sus críticos </a></h3> 
           <div class="p-hiden">
           <p>Esto dijo sobre la belleza. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/actriz-de-smallville-intento-reclutar-a-emma-watson-en-una-secta-sexual/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180425110045/AllisonMack-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/actriz-de-smallville-intento-reclutar-a-emma-watson-en-una-secta-sexual/" rel="bookmark">Actriz de &#8216;Smallville&#8217; intentó reclutar a Emma Watson en una secta sexual </a></h3> 
           <div class="p-hiden">
           <p>Allison Mack está en el ojo del huracán. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180425100636/oyemujer-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" rel="bookmark">Juanes se une a la electro-cumbia de Raymix con &#8216;Oye mujer&#8217;</a></h3> 
           <div class="p-hiden">
           <p>Los artistas colaboran en una nueva versión de esta canción. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/masajista-demanda-a-stan-lee-por-agresion-sexual/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180425094849/StanLee-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/masajista-demanda-a-stan-lee-por-agresion-sexual/" rel="bookmark">Masajista demanda a Stan Lee por agresión sexual</a></h3> 
           <div class="p-hiden">
           <p>El icono de Marvel Comics, de 95 años, la habría tocado inapropiadamente. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/kim-kardashian-publico-un-nuevo-y-muy-explicito-desnudo/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180425084205/KimKardashian31-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/kim-kardashian-publico-un-nuevo-y-muy-explicito-desnudo/" rel="bookmark">Kim Kardashian publicó un nuevo y muy explícito desnudo </a></h3> 
           <div class="p-hiden">
           <p>¡Esta vez sí se pasó! </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180425100636/oyemujer-700x531.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" rel="bookmark">Juanes se une a la electro-cumbia de Raymix con &#8216;Oye mujer&#8217;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/album-inedito-de-prince-saldra-a-la-venta-en-septiembre/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180424104318/Prince-700x535.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/album-inedito-de-prince-saldra-a-la-venta-en-septiembre/" rel="bookmark">Álbum inédito de Prince saldrá a la venta en septiembre</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/becky-g-y-natti-natasha-posan-en-sexy-lenceria-en-el-video-de-sin-pijama/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180423103241/sinpijama-700x530.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/becky-g-y-natti-natasha-posan-en-sexy-lenceria-en-el-video-de-sin-pijama/" rel="bookmark">Becky G y Natti Natasha posan en sexy lencería en el video de &#8216;Sin pijama&#8217;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/misterios-del-mar-cartel-paranormal-24-abril/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180424222838/sunset-2191645__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/misterios-del-mar-cartel-paranormal-24-abril/" rel="bookmark">Misterios del Mar. Cartel Paranormal 24 Abril</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/audios/amor-de-ninos-cartel-de-la-mega-24-abril/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180424221631/47f588ef-f037-495e-b4a2-cc302d587b80-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/audios/amor-de-ninos-cartel-de-la-mega-24-abril/" rel="bookmark">Amor de Niños. Cartel de la Mega 24 Abril</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/codigos-sagrados-cartel-paranormal-23-abril/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180424004406/foggy-545838__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/codigos-sagrados-cartel-paranormal-23-abril/" rel="bookmark">Codigos Sagrados. Cartel Paranormal 23 Abril</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega 
</br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright -->
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->

  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" >

<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->



		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/&amp;text=Juanes se une a la electro-cumbia de Raymix con Oye mujer - https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Juanes se une a la electro-cumbia de Raymix con Oye mujer - https://www.lamega.com.co/musica/juanes-se-une-a-la-electro-cumbia-de-raymix-con-oye-mujer/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>

              	   
