<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">  

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:pages" content="141972609187716" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
   


	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Creadores de Pokémon Go preparan juego de Harry Potter  - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El mundo mágico de Harry Potter llegará a teléfonos móviles gracias a un juego de realidad aumentada en el que te sentirás como en Hogwarts. "/>
<link rel="canonical" href="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Creadores de Pokémon Go preparan juego de Harry Potter  - La Mega" />
<meta property="og:description" content="El mundo mágico de Harry Potter llegará a teléfonos móviles gracias a un juego de realidad aumentada en el que te sentirás como en Hogwarts. " />
<meta property="og:url" content="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:tag" content="Harry potter" />
<meta property="article:tag" content="videojuegos" />
<meta property="article:tag" content="Wizards Unite" />
<meta property="article:section" content="Gamers" />
<meta property="article:published_time" content="2017-11-28T12:23:54+00:00" />
<meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20171128121816/Harrypotter1.jpg" />
<meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20171128121816/Harrypotter1.jpg" />
<meta property="og:image:width" content="905" />
<meta property="og:image:height" content="503" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El mundo mágico de Harry Potter llegará a teléfonos móviles gracias a un juego de realidad aumentada en el que te sentirás como en Hogwarts. " />
<meta name="twitter:title" content="Creadores de Pokémon Go preparan juego de Harry Potter  - La Mega" />
<meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20171128121816/Harrypotter1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=46025' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fgamers%2Fcreadores-de-pokemon-go-preparan-juego-de-harry-potter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fgamers%2Fcreadores-de-pokemon-go-preparan-juego-de-harry-potter%2F&#038;format=xml" />
			<meta property="fb:pages" content="141972609187716" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/gamers\/creadores-de-pokemon-go-preparan-juego-de-harry-potter\/"},"url":"https:\/\/www.lamega.com.co\/gamers\/creadores-de-pokemon-go-preparan-juego-de-harry-potter\/","headline":"Creadores de Pokémon Go preparan juego de Harry Potter ","datePublished":"2017-11-28T12:23:54+00:00","dateModified":"2017-11-28T12:23:54+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20171128121816\/Harrypotter1.jpg","width":905,"height":503},"articleSection":"Gamers","description":"¡Fanáticos de Harry Potter, esto es para ustedes!","author":{"@type":"Person","name":"Luisa Fernanda Rodriguez","url":"https:\/\/www.lamega.com.co\/author\/lfrodriguez\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script><script type='text/javascript'>udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=gamers.creadores-de-pokemon-go-preparan-juego-de-harry-potter')</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=gamers.creadores-de-pokemon-go-preparan-juego-de-harry-potter" height="1" width="1" alt="*"></noscript>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/amp/" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>
	<!-- End Google Tag Manager -->
            
	<!-- add Cxense script begin -->
	<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
	<!-- End Cxense script begin -->  
          
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>
      

<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js?v6"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>

</head>
<body class="post-template-default single single-post postid-46025 single-format-standard unknown">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Top Banner -->
<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>   
  <div class="">    


<!-- topbanner -->       
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>

        </div><!--ad-970-->

</div>  
</center>
<!-- Fin Top Banner -->



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
    
    
<!-- Skin Layer -->    
<div id="skin-layer">
  <div id="skinderecho">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
		<div id='div-gpt-ad-1491317087019-9'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
		</script>
		</div>
      </div>                      
  <div id="skinizquierdo">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
		<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
		</script>
		</div>
       </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		 
		 



    
<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->
            
            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>
        
        
	<div id="espacio-links">
		<div id="link-radiocam">
            	<div id="radioenvivo"> 
                <a href="/radiocam" target="_blank">
				<img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-radiocam-link.png"> 
				                
            </a>
			</div>    
		</div>
        
		<div id="link-webcam">
			<div id="webcam"> 
            	<a href="http://www.rcnmundo.com/lamega" target="_blank">
                    <img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-alaire-link.png">
                                    </a>
			</div>    
		</div>
        

        
        <div id="header-alaire">
        	        </div>    
  

        

</div><!-- col-md-4 -->
        

        

</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-29787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/ciudades/" class="hover"><strong>Ciudades</strong><span class="menu-bcustom" style="background:;"></span></a><ul class="sub-links">	<li id="menu-item-29790" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/ciudades/bogota/" class="hover"><strong>Bogotá</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->






 
 <div class="container">
 
	  	 
    <article id="post-46025" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-46025 post type-post status-publish format-standard has-post-thumbnail hentry category-gamers tag-harry-potter tag-videojuegos tag-wizards-unite">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Creadores de Pokémon Go preparan juego de Harry Potter </h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=Creadores+de+Pok%C3%A9mon+Go+preparan+juego+de+Harry+Potter%C2%A0+https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-url="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-text="Creadores+de+Pok%C3%A9mon+Go+preparan+juego+de+Harry+Potter%C2%A0" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/&amp;title=Creadores+de+Pok%C3%A9mon+Go+preparan+juego+de+Harry+Potter%C2%A0" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="https://static.lamega.com.co/wp-content/uploads/20171128121816/Harrypotter1.jpg" alt="">
</div>
       
                
              
               </div>
   
<div class="bb_padding">
        
                             
               
               
               
               <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Fullbanner_D -->
<div id='div-gpt-ad-1491317087019-6' style='height:70px; width:620px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-6'); });
</script>
</div>

               
				<p><span id="more-46025"></span></p>
<p>El <strong>mundo mágico de Harry Potter</strong> llegará a teléfonos móviles gracias a un <strong>juego de realidad aumentada</strong> en el que te sentirás como en <strong>Hogwarts. </strong></p>
<p><strong>Niantic</strong>, una de las compañías líderes en este tipo de videojuegos, recogió 200 millones de dólares de fondos para el desarrollo del juego que llevará por nombre <strong>&#8216;Harry Potter: Wizards Unite&#8217;,</strong> asegura Business Insider.</p>
<p>El <strong>videojuego</strong> tendrá la misma mecánica de <strong>Pokémon Go</strong>, con la diferencia de que en este <strong>deambularás por Hogwarts</strong> y <strong>encontrarás por tu camino hechizos, criaturas fantásticas y más de la magia</strong> de los libros de la reconocida escritora <strong>J.K. Rowling. </strong></p>
<p>Todavía no se conoce la fecha oficial de lanzamiento, pero se espera que<strong> el juego llegue a todos los fanáticos en 2018</strong>.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">Harry Potter: Wizards Unite is coming to mobile. Sign up at <a href="https://t.co/KXacW2ptRX">https://t.co/KXacW2ptRX</a> to receive more information about the game. <a href="https://twitter.com/hashtag/WizardsUnite?src=hash&amp;ref_src=twsrc%5Etfw">#WizardsUnite</a> <a href="https://t.co/L7M2txQ3T0">pic.twitter.com/L7M2txQ3T0</a></p>
<p>— Harry Potter: Wizards Unite (@HPWizardsUnite) <a href="https://twitter.com/HPWizardsUnite/status/928360314235625472?ref_src=twsrc%5Etfw">8 de noviembre de 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/harry-potter/" rel="tag">Harry potter</a><a href="https://www.lamega.com.co/tag/videojuegos/" rel="tag">videojuegos</a><a href="https://www.lamega.com.co/tag/wizards-unite/" rel="tag">Wizards Unite</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=Creadores+de+Pok%C3%A9mon+Go+preparan+juego+de+Harry+Potter%C2%A0+https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-url="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-text="Creadores+de+Pok%C3%A9mon+Go+preparan+juego+de+Harry+Potter%C2%A0" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/&amp;title=Creadores+de+Pok%C3%A9mon+Go+preparan+juego+de+Harry+Potter%C2%A0" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/webiando/mira-la-divertida-parodia-que-le-hizo-plaza-sesamo-a-stranger-things/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Mira la divertida parodia que le hizo Plaza Sésamo a &#8216;Stranger Things&#8217; </a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="https://www.lamega.com.co/sports/el-novedoso-estadio-desmontable-que-ya-alistan-para-mundial-de-qatar-2022/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />El novedoso estadio desmontable que ya alistan para mundial de Qatar 2022</a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/fotos-ariadna-gutierrez-se-bana-una-tina-rosas/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170515154202/COLP_EXT_042897-1.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/fotos-ariadna-gutierrez-se-bana-una-tina-rosas/" rel="bookmark">[FOTOS] Ariadna Gutiérrez se baña en una tina de rosas</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/pillada-mujer-corriendo-desnuda-persiguiendo-celular/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171009084747/pagina-mujer.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/pillada-mujer-corriendo-desnuda-persiguiendo-celular/" rel="bookmark">Pillada mujer corriendo desnuda persiguiendo su celular</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/politico-deja-esposa-sexys-selfies/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160702114206/13258928_623393351151894_873782315_n.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/politico-deja-esposa-sexys-selfies/" rel="bookmark">Politico deja a esposa por sus &#8216;sexys&#8217; selfies</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/conoce-al-gigantesco-gallo-se-roba-todas-las-miradas-las-redes/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170322091850/gallo.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/conoce-al-gigantesco-gallo-se-roba-todas-las-miradas-las-redes/" rel="bookmark">[VIDEO] Conoce al gigantesco gallo que se roba todas las miradas en las redes</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/epa-colombia-muestra-los-senos-ultimo-video/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170131094216/epa3.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/epa-colombia-muestra-los-senos-ultimo-video/" rel="bookmark">&#8216;Epa Colombia muestra los senos en su último vídeo&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/la-caida-una-modelo-pleno-desfile-mas-del-victorias-secret-fashion-show/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171120165422/000_UG0J5.jpg" alt=""></a>
         <span class="bb-gallery"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/la-caida-una-modelo-pleno-desfile-mas-del-victorias-secret-fashion-show/" rel="bookmark">La caída de una modelo en pleno desfile y más del Victoria&#8217;s Secret Fashion Show</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
     
        <div id="related-warrap">
          <div class="entries-related">
          <div class="row">
          <div class="mega owl-carousel">
                        <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/gamers/planet-of-the-apes-last-frontier-ya-esta-disponible-ps4/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171122135512/videojuego3.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/gamers/planet-of-the-apes-last-frontier-ya-esta-disponible-ps4/" rel="bookmark">&#8216;Planet of the Apes: Last Frontier&#8217; ya está disponible para PS4</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/gamers/copa-mega-gamers-futbol-2017/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/lamegagamers1030x600.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/gamers/copa-mega-gamers-futbol-2017/" rel="bookmark">Copa Mega Gamers Fútbol 2017</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/gamers/8-sorprendentes-beneficios-jugar-videojuegos/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/gamer-1061x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/gamers/8-sorprendentes-beneficios-jugar-videojuegos/" rel="bookmark">8 sorprendentes beneficios de jugar videojuegos</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/mago-harry-potter-se-parece-profesor-del-colegio/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170324125208/HARRYPOTTER.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/mago-harry-potter-se-parece-profesor-del-colegio/" rel="bookmark">¿A qué mago de Harry Potter se parece tu profesor del colegio?</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/gamers/fifa-17-obsequia-placas-emblematicas-honor-la-tragedia-chapecoense/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161201104313/blanco.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/gamers/fifa-17-obsequia-placas-emblematicas-honor-la-tragedia-chapecoense/" rel="bookmark">&#8216;FIFA 17&#8217; obsequia placas emblemáticas en honor a la tragedia Chapecoense</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#741784;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/movies/" style="background-color:#741784;">Movies</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/movies/te-gusto-la-pelicula-animales-fantasticos-donde-encontrarlos/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161129174836/bellos.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/movies/te-gusto-la-pelicula-animales-fantasticos-donde-encontrarlos/" rel="bookmark">¿Te gusto la película de animales fantásticos y dónde encontrarlos?</a></h3> 




            </div>


</div>
            </article>

     </div></div></div></div>   </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script></div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/elmananero/sabes-me-encantas-lo-nuevo-alejo-palacio-primicia-mananero/" rel="bookmark">
                        <img src="https://static.lamega.com.co/wp-content/uploads/20160722095239/alejopalacio-500x450.jpg" alt="">
                    </a>
                                  
                <span class="bb-video"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/elmananero/sabes-me-encantas-lo-nuevo-alejo-palacio-primicia-mananero/" rel="bookmark">Sabes que me encantas, lo nuevo de Alejo Palacio en primicia para &#8216;El Mañanero&#8217;</a></h3>
                </header>
                <div class="mexpert">
                <p>Alejo Palacio llegó a El Mañanero de La Mega para presentar su más reciente sencillo ‘Sabes que me encantas’, la canción tiene una colaboración de J Álvarez que le da un toque diferente pero</p>
                </div>
<a class="more" href="https://www.lamega.com.co/elmananero/sabes-me-encantas-lo-nuevo-alejo-palacio-primicia-mananero/" rel="bookmark" style="background-color:#dd9d0d;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;2722 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">    
        <div class="ad-970-post center bb_padding_30">
        
        

  

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1508279621410-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508279621410-0'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });
</script>
</div>

<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>



        </div><!--ad-970-->

        
        


        
   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1014x419 -->
<div id='div-gpt-ad-1497557695606-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497557695606-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>


  
  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/musica/nuevo-single-juan-magan-dejate-llevar/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171128170518/maxresdefault25-21-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/nuevo-single-juan-magan-dejate-llevar/" rel="bookmark">Nuevo single de Juan Magán “Déjate Llevar”</a></h3> 
           <div class="p-hiden">
           <p>Disponible en todas las plataformas digitales</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#e60c0c;">Música</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/webiando/la-tigresa-del-oriente-hizo-una-parodia-de-mayores-de-becky-g/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171128162309/TigresadelOriente-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/la-tigresa-del-oriente-hizo-una-parodia-de-mayores-de-becky-g/" rel="bookmark">La Tigresa del Oriente hizo una parodia de &#8216;Mayores&#8217; de Becky G</a></h3> 
           <div class="p-hiden">
           <p>¡No te pierdas el video!</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="bb-video"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/webiando/panico-china-tigre-escapa-show-circo-causa-terror-los-espectadores/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171128165219/5a1c95284e2d1-500x450.png" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/panico-china-tigre-escapa-show-circo-causa-terror-los-espectadores/" rel="bookmark">Pánico en China: un tigre escapa de un show de circo y causa el terror en los espectadores</a></h3> 
           <div class="p-hiden">
           <p>Increíble acontecimiento en la China!  </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/musica/yandel-feat-wisin-single-oro-colombia/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171128164754/image010-10.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/yandel-feat-wisin-single-oro-colombia/" rel="bookmark">Yandel &#8220;Como Antes feat. Wisin&#8221; &#8211; Single de Oro en Colombia</a></h3> 
           <div class="p-hiden">
           <p>El artista se mostró sorprendido y agradeció en sus redes sociales</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#e60c0c;">Música</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/elmananero/j-balvin-nos-conto-se-sintio-megaland-2017/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20171128155113/holamholaaa-500x450.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/j-balvin-nos-conto-se-sintio-megaland-2017/" rel="bookmark">J Balvin nos contó como se sintió en Megaland 2017</a></h3> 
           <div class="p-hiden">
           <p>'Muy agradecido está Balvin con Bogotá' </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
		<a href="https://www.lamega.com.co/seccion/megaland/" style="background-color:;">Megaland</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/nuevo-single-juan-magan-dejate-llevar/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171128170518/maxresdefault25-21-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/nuevo-single-juan-magan-dejate-llevar/" rel="bookmark">Nuevo single de Juan Magán “Déjate Llevar”</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/yandel-feat-wisin-single-oro-colombia/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171128164754/image010-10.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/yandel-feat-wisin-single-oro-colombia/" rel="bookmark">Yandel &#8220;Como Antes feat. Wisin&#8221; &#8211; Single de Oro en Colombia</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/entretenimiento/despacito-shakira-juanes-y-mas-nominados-a-los-grammy/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171128095803/063_6742186821-700x500.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/entretenimiento/despacito-shakira-juanes-y-mas-nominados-a-los-grammy/" rel="bookmark">&#8216;Despacito&#8217;, Shakira, Juanes y más nominados a los Grammy </a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elmananero/j-balvin-nos-conto-se-sintio-megaland-2017/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171128155113/holamholaaa-700x467.gif" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elmananero/j-balvin-nos-conto-se-sintio-megaland-2017/" rel="bookmark">J Balvin nos contó como se sintió en Megaland 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elmananero/hipnosis-vivo-los-integrantes-la-mega-mananero/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171128104154/DASDASAD-700x500.gif" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elmananero/hipnosis-vivo-los-integrantes-la-mega-mananero/" rel="bookmark">Hipnosis en vivo para los integrantes de La Mega &#8211; El Mañanero</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paronormal/clarividente-cartel-paranormal-27-noviembre/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20171128002755/tarot-2114403__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paronormal/clarividente-cartel-paranormal-27-noviembre/" rel="bookmark">¿ Que es un Clarividente ? Cartel Paranormal 27 de Noviembre.</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega 
</br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright --> 
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->
   
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" style="position: fixed;
bottom: 0px;
width: 990px;
z-index: 999;
left: 0;
right: 0;
margin: 0 auto;">
<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->
  

<div id="block-dfp-15">
<div id='div-gpt-ad-1432733888786-1' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-1');</script>
</div> 
</div>

		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/&amp;text=Creadores de Pokémon Go preparan juego de Harry Potter  - https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Creadores de Pokémon Go preparan juego de Harry Potter  - https://www.lamega.com.co/gamers/creadores-de-pokemon-go-preparan-juego-de-harry-potter/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>

              	   
