<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>J Balvin: compartió emotivo mensaje para Arcángel en su cumpleaños  | La Mega</title>
  <base href="/">
  <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#F56868">
  <meta name="msapplication-TileColor" content="#f56868">
  <meta name="theme-color" content="#ffffff">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="/favicon.ico">

  <!-- Google Tag for VAST Advertising -->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <!-- End Google Tag for VAST Advertising -->

  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14444496" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
      s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <!-- Begin comScore streaming analytics -->
  <script src="/assets/vendor/comscore-streaming-analytics/comscore.streaming.6.1.1.171219.min.js" type="text/javascript"></script>
  <!-- End comScore streaming analytics  -->

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<link rel="stylesheet" href="styles.22526e1fc4fcd2495e8f.css"><style ng-transition="la-mega">.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:14px;text-transform:uppercase;padding-left:17px;position:relative;top:3px}.leftNews[_ngcontent-sc0]{position:fixed;left:0;top:9px;z-index:6;width:108px;display:none}.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]::after{content:"";position:absolute;right:0;top:0;height:31px;border-right:1px solid #3e43b3;display:block}.leftNews[_ngcontent-sc0]   .icon-angle-down[_ngcontent-sc0]{font-size:10px;color:#0fc;text-align:center;display:block;position:relative;top:2px}.sidebar-backdrop[_ngcontent-sc0]{position:fixed;top:0;bottom:0;left:0;right:0;background:#000;opacity:.75;pointer-events:auto;z-index:2;overflow:hidden}.pruebaDiv[_ngcontent-sc0]{display:none}.mystyle[_ngcontent-sc0]{display:block}@media screen and (min-width:1200px){.leftNews[_ngcontent-sc0]{display:block;z-index:2;top:56px}.lastNewsMobile[_ngcontent-sc0]{display:none}}@media screen and (max-width:1024px){.sidebar-backdrop[_ngcontent-sc0]{z-index:1}.close-sidebar-mobile[_ngcontent-sc0]{position:absolute;left:0;top:21px;z-index:99;background:#ff4750;height:56px;width:35px;border:none;color:#fff}.leftside[_ngcontent-sc0]{margin:30px}[_nghost-sc0]     .ng-sidebar--left{width:100%;top:56px!important}[_nghost-sc0]     .ng-sidebar--closed{position:fixed}.searchTop[_ngcontent-sc0]{display:none}.SideRight[_ngcontent-sc0]     .ng-sidebar{background-position:center 0,-123px -94px;top:56px;z-index:6;padding:0 0 100px;width:100%;overflow-y:scroll}.SideRight[_ngcontent-sc0]     .ng-sidebar .program{padding:18px 12px}.SideRight[_ngcontent-sc0]     .audioSidenav .mat-form-field-wrapper .mat-form-field-flex .mat-form-field-infix .mat-select-trigger .mat-select-arrow::before{left:-22px;font-size:25px;top:-10px}}.searchTop[_ngcontent-sc0]{height:100vh;top:-14px}</style><style ng-transition="la-mega">.content-mobile[_ngcontent-sc1]{position:fixed;width:100%;height:100%;top:56px;left:0;bottom:0;overflow:auto;z-index:7;-webkit-transform:translateX(-100%);transform:translateX(-100%);transition:-webkit-transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1),-webkit-transform .3s cubic-bezier(0,0,.3,1)}.side-left-open[_ngcontent-sc1]{-webkit-transform:translateX(0);transform:translateX(0)}@media screen and (min-width:768px) and (max-width:1024px){.wrapMenuLeft[_ngcontent-sc1]{height:96vh;background:#030658}}@media screen and (min-width:768px){.content-mobile[_ngcontent-sc1]{max-width:410px}}@media screen and (min-width:1200px){.content-mobile[_ngcontent-sc1]{top:0}}</style><style ng-transition="la-mega"></style><style ng-transition="la-mega">.lmg-footer[_ngcontent-sc5]{font-size:12px;padding:0 15px;max-width:1200px}.lmg-footer[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000;text-decoration:none}.lmg-footer[_ngcontent-sc5]   ul[_ngcontent-sc5]{list-style:none;padding-left:0}.brand-footer-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0;border-top:1px solid #9b9b9b}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{display:block;max-width:70px;width:100%;margin:0 auto}.item-list-wrapper-desktop[_ngcontent-sc5]{display:none}.social-network-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.social-network-wrapper[_ngcontent-sc5]   .followus-title[_ngcontent-sc5]{font-size:12px;text-transform:uppercase}.social-network-wrapper[_ngcontent-sc5]   ul[_ngcontent-sc5]{margin-bottom:0}.social-network-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;margin:0 3%;font-size:25px}.item-list-wrapper-mobile[_ngcontent-sc5]{padding-bottom:15px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]{max-height:48px!important;padding:0 12px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:focus, .item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:hover{background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]{box-shadow:none;border-radius:0;border-bottom:1px solid #f6f6f6;background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]:first-child{border-top:1px solid #f6f6f6}.item-list-wrapper-mobile[_ngcontent-sc5]   .item-panel-body[_ngcontent-sc5]{padding:7px 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-spacing[_ngcontent-sc5]{margin:0}.legal-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000}.legal-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;padding:8px;text-align:center}@media (min-width:768px){.lmg-footer[_ngcontent-sc5]{border-top:1px solid #9b9b9b;padding-top:15px;padding-bottom:65px}.brand-footer-wrapper[_ngcontent-sc5]{display:block;float:left;width:16.66667%;border:0}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{max-width:140px}.item-list-wrapper-desktop[_ngcontent-sc5]{display:block;float:left;width:51.66666667%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{display:block;float:left;width:25%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]{margin-bottom:7px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   li[_ngcontent-sc5]{padding:7px 0}.social-network-wrapper[_ngcontent-sc5]{display:block;float:left;width:26.66667%;text-align:left}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]{font-size:14px}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-mobile[_ngcontent-sc5]{display:none}.legal-wrapper[_ngcontent-sc5]{display:inline-block;width:100%;clear:both;border-top:1px solid #9b9b9b;margin-top:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]{display:block;float:left;width:25%;text-align:left;line-height:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-links[_ngcontent-sc5]{display:block;float:right;width:75%;text-align:right;line-height:20px;margin:0}}@media (min-width:1200px){.item-list-wrapper-desktop[_ngcontent-sc5]{width:63.66666667%}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{width:20%}.social-network-wrapper[_ngcontent-sc5]{width:16.66667%}}</style><style ng-transition="la-mega">@charset "UTF-8";.swipeLastnews[_ngcontent-sc4]{background-color:#fff;box-shadow:1px 4px 7px 0 rgba(0,0,0,.07);position:fixed;height:100%;overflow-y:auto}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar{border-radius:6px;width:5px;height:5px}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:6px}@media screen and (max-width:1024px){.swipeLastnews[_ngcontent-sc4]{background-color:#292c77;justify-content:flex-end;display:flex;position:initial;margin-top:0}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]{width:90%;padding:20px 0;margin:0 auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   h2[_ngcontent-sc4]{color:#7377ff;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;text-transform:uppercase}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]{display:flex;flex-wrap:nowrap;overflow-x:auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar{height:5px;background:#7377ff;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]   .card[_ngcontent-sc4]{flex:0 0 auto;margin-right:3px}}</style><link rel="canonical" href="https://www.lamega.com.co/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><link rel="amphtml" href="https://amp.lamega.com.co/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><meta name="genre" content="News"><meta name="author" content="La Mega"><meta name="language" content="spanish"><meta property="og:url" content="https://www.lamega.com.co/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><meta property="fb:pages" content="141972609187716"><meta property="fb:app_id" content="150257032346879"><meta name="apple-itunes-app" content="app-id=1489249669"><meta name="title" content="J Balvin: compartió emotivo mensaje para Arcángel en su cumpleaños  | La Mega"><meta name="geo.region" content="CO"><meta name="geo.placename" content="Colombia"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="index, follow"><meta http-equiv="content-language" content="spanish"><meta property="og:site_name" content="La Mega"><meta property="og:type" content="article"><meta name="description" content="J Balvin acompañó el mensaje con varias imágenes en las que están juntos."><meta name="news_keywords" content="J Balvin, Redes sociales, Arcángel, viral"><meta name="twitter:description" content="J Balvin acompañó el mensaje con varias imágenes en las que están juntos."><meta name="twitter:title" content="Te amo: J Balvin le escribe a Arcángel por su cumpleaños"><meta name="twitter:site" content="@LaMega"><meta name="keywords" content="J Balvin, Redes sociales, Arcángel, viral"><meta name="twitter:creator" content="@LaMega"><meta property="og:title" content="Te amo: J Balvin le escribe a Arcángel por su cumpleaños"><meta property="og:description" content="J Balvin acompañó el mensaje con varias imágenes en las que están juntos."><meta name="twitter:image:height" content="630"><meta name="twitter:image" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2020-04/j-balvin_0.jpeg?gG1y3xU0hPvixjnRiMpYyznB2ij0CyDA&amp;h=16c9c437&amp;itok=-7jH7oZB"><meta name="twitter:image:width" content="1200"><meta property="og:image" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2020-04/j-balvin_0.jpeg?gG1y3xU0hPvixjnRiMpYyznB2ij0CyDA&amp;h=16c9c437&amp;itok=-7jH7oZB"><meta property="og:image:secure_url" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2020-04/j-balvin_0.jpeg?gG1y3xU0hPvixjnRiMpYyznB2ij0CyDA&amp;h=16c9c437&amp;itok=-7jH7oZB"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:updated_time" content="2021-12-23T21:32:41-0500"><meta property="og:locale" content="es_ES"><meta property="article:publisher" content="https://www.facebook.com/LaMegaOficial"><meta property="article:tag" content="viral"><meta property="article:published_time" content="2021-12-23T21:32:42-0500"><meta property="article:modified_time" content="2021-12-23T21:32:41-0500"><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.breadcrumb-wrapper[_ngcontent-sc14]{text-align:left;top:-80px;left:0;position:fixed;padding:0;width:100%;z-index:4;transition:all .4s linear}.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{display:flex;align-items:center;margin:0;min-height:60px;background-color:#fff}.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14] > *[_ngcontent-sc14]{flex:1 100%}.breadcrumb-wrapper[_ngcontent-sc14]   h3[_ngcontent-sc14]{font-size:30px;text-transform:uppercase}.breadcrumb-wrapper[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{font-family:Chivo,sans-serif;font-weight:900;cursor:pointer;line-height:1;border:none;display:block;background-color:#ff1157;color:#fff;padding:19px 15px;margin-right:7px;font-size:20px;max-width:20px}.breadcrumb-wrapper[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]   i[_ngcontent-sc14]{display:block}.breadcrumb-wrapper[_ngcontent-sc14]   .emoji-title[_ngcontent-sc14]{display:block;max-width:30px;padding:0 12px 0 0}.breadcrumb-wrapper[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]{display:flex;align-items:center;font-family:"Roboto Slab",serif;margin-right:10px;justify-content:flex-end}.breadcrumb-wrapper[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]   p[_ngcontent-sc14]{font-size:10px;margin-right:7px}.breadcrumb-wrapper[_ngcontent-sc14]   .social-net-wrapper[_ngcontent-sc14]   a[_ngcontent-sc14]{padding:3px 7px 3px 0;cursor:pointer}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]{font-family:"Roboto Slab",serif}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   h3[_ngcontent-sc14]{display:none}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{background-color:#ff431d}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{background-color:#71213f}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]{display:none}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{background-color:transparent;border-right:1px solid #030658}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top{font-size:18px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top20{font-size:34px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]   p[_ngcontent-sc14]{color:#fff}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .social-net-wrapper[_ngcontent-sc14]   a[_ngcontent-sc14]{color:#ff431d}.show-breadcrumb[_ngcontent-sc14]{top:0;transition:all .4s linear}@media (min-width:1200px){.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{margin-left:108px}.breadcrumb-wrapper[_ngcontent-sc14]   h3[_ngcontent-sc14]{font-size:40px}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   h3[_ngcontent-sc14]{display:block;font-size:16px;text-transform:none}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]{display:block}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]   p[_ngcontent-sc14]{font-weight:400}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top{font-size:24px;margin-right:10px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top20{font-size:44px}}</style><style ng-transition="la-mega">.field-call-action-google-news[_ngcontent-sc23]{position:relative;display:block;width:100%;margin:55px 0}.field-call-action-google-news[_ngcontent-sc23]   a[_ngcontent-sc23]{font-family:"Roboto Slab",serif,sans-serif;font-weight:700;color:#000;font-size:12px;height:40px;border-radius:6px;background-repeat:no-repeat;border:1px solid #ff6000;padding:13px 13px 13px 50px;transition:.2s;background-position:14px;box-shadow:0 3px 6px rgba(0,0,0,.16);background-image:url(icon-google-news.svg)}.field-call-action-google-news[_ngcontent-sc23]   a[_ngcontent-sc23]:hover{background-color:#ff6000;color:#fff}@media (min-width:768px){.field-call-action-google-news[_ngcontent-sc23]   a[_ngcontent-sc23]{font-size:14px}}</style><style ng-transition="la-mega">.roundedSwipe[_ngcontent-sc27]{border-radius:20px;overflow:hidden;margin-bottom:25px}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.shadow-wraper[_ngcontent-sc33]{margin-top:35px;margin-bottom:30px}.enlace-mobile[_ngcontent-sc33]{display:none}.enlace-desktop[_ngcontent-sc33]{float:right;margin-top:18px}.enlace-desktop[_ngcontent-sc33]   .round-secondary-event[_ngcontent-sc33]{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.enlace-desktop[_ngcontent-sc33]   .round-secondary-event[_ngcontent-sc33]   i[_ngcontent-sc33]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.flex-wrap-title[_ngcontent-sc33]{display:flex;font-size:60px;font-style:italic}.flex-wrap-title[_ngcontent-sc33]   h1[_ngcontent-sc33]{background:#ff1157;font-weight:400;line-height:.85;padding:4px 15px;border-radius:30px;color:#fff}.flex-wrap-title[_ngcontent-sc33]   p[_ngcontent-sc33]{color:#ff1157}.background-torch-red[_ngcontent-sc33]{background:#ff1157}.wraper-carousel-event-home[_ngcontent-sc33]     .spaceMob{margin:0}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots{display:none}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next, .wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev{background-color:#030658;color:#fff;position:absolute;top:41%;font-size:24px;border-radius:50%;width:50px;height:50px;padding:0}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next i, .wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev i{position:relative;top:8px;display:block}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev{left:-40px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-prev i{left:-2px;-webkit-transform:rotate(180deg);transform:rotate(180deg)}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next{right:-40px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav .owl-next i{top:12px;left:2px}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card{min-height:325px;height:325px;border-radius:20px 20px 0}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body{padding:30px 100px 35px 20px!important}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body h5{font-size:12px!important;margin-bottom:15px!important}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body h2{font-size:18px!important;line-height:22px!important}.wraper-carousel-event-home[_ngcontent-sc33]     .wrap-bunny-card .card-body .absR .EventDate{width:26px;height:56px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav{display:block}@media (max-width:992px){.wraper-carousel-event-home[_ngcontent-sc33]     .enlace-mobile{display:block;margin:30px auto 25px;text-align:center}.wraper-carousel-event-home[_ngcontent-sc33]     .enlace-mobile .round-secondary-event{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.wraper-carousel-event-home[_ngcontent-sc33]     .enlace-mobile .round-secondary-event i{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-nav{display:none}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots{display:block;margin-top:25px;margin-bottom:20px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots .owl-dot span{width:40px;height:8px}.wraper-carousel-event-home[_ngcontent-sc33]     .owl-theme .owl-dots .owl-dot.active span{background:#ff1157}.enlace-desktop[_ngcontent-sc33]{display:none}.shadow-wraper[_ngcontent-sc33]{padding-top:18px}}</style><style ng-transition="la-mega">.famosos[_ngcontent-sc36]{background:#0ff;padding:20px;margin-bottom:20px}.paranornmal[_ngcontent-sc36]{background:#000;padding:20px}.wraper-tritop[_ngcontent-sc36]{border-radius:20px;display:flex;width:100%}.wraper-tritop[_ngcontent-sc36]   .featured[_ngcontent-sc36]{height:665px;margin-right:15px;width:100%}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]{width:475px}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]   .mbottom[_ngcontent-sc36]{display:block;height:325px}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]   .mbottom[_ngcontent-sc36]:first-child{margin-bottom:15px}.wraper-tritop[_ngcontent-sc36]   .wraper-tritop[_ngcontent-sc36]     .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.famosos[_ngcontent-sc36], .paranornmal[_ngcontent-sc36]{padding:15px;display:block!important}.wraper-tritop[_ngcontent-sc36]   .featured[_ngcontent-sc36]{height:490px;margin:0 0 15px}.wraper-tritop[_ngcontent-sc36]   .standardNicky[_ngcontent-sc36]{width:100%}.wraper-tritop[_ngcontent-sc36]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><style ng-transition="la-mega">.best-wraper[_ngcontent-sc37]{display:flex;flex-wrap:wrap;justify-content:space-between}.best-wraper[_ngcontent-sc37] > *[_ngcontent-sc37]{display:inline-block;margin-bottom:12px;min-height:350px;vertical-align:top;width:100%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:first-child{min-height:450px}.shadow-wraper[_ngcontent-sc37]     .white-underscore-left span{font-weight:400}.shadow-wraper[_ngcontent-sc37]     .white-underscore-left i{color:#ff1157!important}.shadow-wraper[_ngcontent-sc37]     .blue-card-reaction h6{color:#fff}.shadow-wraper[_ngcontent-sc37]     .horse-card .reaction{margin-bottom:10px}.shadow-wraper[_ngcontent-sc37]     .horse-card .reaction .blue-card-reaction{width:135px;display:flex}.shadow-wraper[_ngcontent-sc37]     .horse-card .reaction .blue-card-reaction h6, .shadow-wraper[_ngcontent-sc37]     .horse-card .reaction .blue-card-reaction span{color:#fff!important}.shadow-wraper[_ngcontent-sc37]     .horse-card .white-underscore-left i{color:#fff}.ads-wrapper[_ngcontent-sc37]    {background-color:#fff;text-align:center;display:inline-block;min-height:350px;box-shadow:0 0 20px 0 rgba(60,60,60,.15);width:100%;height:100%;border-radius:20px}.ads-wrapper[_ngcontent-sc37]    >div{margin-top:50px}@media (min-width:768px){.best-wraper[_ngcontent-sc37] > *[_ngcontent-sc37]{width:49%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:first-child{width:100%}}@media (min-width:1024px){.best-wraper[_ngcontent-sc37] > *[_ngcontent-sc37]{display:inline-block;vertical-align:top}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:first-child{height:650px;width:66%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:nth-child(2){height:650px;width:32.5%}.best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:nth-child(3), .best-wraper[_ngcontent-sc37] > [_ngcontent-sc37]:nth-child(4){min-height:335px;width:32.3%}.best-wraper[_ngcontent-sc37]   .ads-wrapper[_ngcontent-sc37]    {min-height:335px;width:33%}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.program-top-tittle[_ngcontent-sc38] > [_ngcontent-sc38]:first-child{max-width:none}.bg-top-program[_ngcontent-sc38]{background:#ff1157;padding:20px}.wrapper-program-top[_ngcontent-sc38]{border-radius:20px;display:flex;flex-wrap:nowrap;width:100%;margin-bottom:30px}.wrapper-program-top[_ngcontent-sc38]   .featured[_ngcontent-sc38]{height:665px;margin-right:15px;width:100%}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]{width:475px}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]   .mbottom[_ngcontent-sc38]{display:block;height:325px}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]   .mbottom[_ngcontent-sc38]:first-child{margin-bottom:15px}.wrapper-program-top[_ngcontent-sc38]   .wrapper-program-top[_ngcontent-sc38]  .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.w-program-top[_ngcontent-sc38]{display:flex;width:100%}.wrapper-program-top[_ngcontent-sc38]{display:block;padding:15px}.wrapper-program-top[_ngcontent-sc38]   .featured[_ngcontent-sc38]{height:490px;margin:0 0 15px}.wrapper-program-top[_ngcontent-sc38]   .standardNicky[_ngcontent-sc38]{width:100%}.wrapper-program-top[_ngcontent-sc38]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"J Balvin: compartió emotivo mensaje para Arcángel en su cumpleaños ","datePublished":"2021-12-23T21:32:42-05:00","dateModified":"2021-12-24T02:32:41+00:00","articleBody":"","description":"J Balvin acompañó el mensaje con varias imágenes en las que están juntos. ","thumbnailUrl":"https://files.lamega.com.co/assets/public/media/image/image/2020-04/j-balvin_0.jpeg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lamega.com.co/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"},"image":[],"video":[],"author":{"@type":"Person","name":"Natalia  Espitia Salazar"},"aggregateRating":[],"publisher":{"@type":"Organization","name":"La Mega","logo":{"@type":"ImageObject","url":"https://files.lamega.com.co/assets/public/social-media/lamega.png"}}}</script><style ng-transition="la-mega">.related-list-card[_ngcontent-sc26]{margin:40px auto 10px}.related-list-wraper[_ngcontent-sc26]{max-width:1120px;margin:20px auto}.related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]{display:flex;justify-content:space-between;margin-top:20px;overflow-x:scroll}@media (max-width:1024px){.related-list-card[_ngcontent-sc26]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);max-width:1000px;overflow:hidden;width:calc(100% - 24px)}}@media (max-width:1200px){.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]{width:calc(100% - 40px)}.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]::-webkit-scrollbar-track{border-radius:10px;background-color:#f5f5f5}.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]::-webkit-scrollbar{border-radius:6px;height:8px;background-color:#ccc}.related-list-card[_ngcontent-sc26]   .related-list-wraper[_ngcontent-sc26]   .related-list[_ngcontent-sc26]::-webkit-scrollbar-thumb{border-radius:6px;background-color:#ff6000}}@media (min-width:992px){.related-list-card[_ngcontent-sc26]{border-radius:none;box-shadow:none}}</style><style ng-transition="la-mega">.iconSection[_ngcontent-sc17], h3[_ngcontent-sc17]{display:inline-block;position:relative;vertical-align:middle}.topic-wraper[_ngcontent-sc17]{width:auto}.related-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17], .sm-blue-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17], .sm-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17]{font-family:Chivo,sans-serif;color:#fff;font-size:10px;margin-left:8px;text-transform:uppercase}.related-topic-wraper[_ngcontent-sc17]{padding-left:10px}.related-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17], .sm-blue-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17]{color:#030658}.lg-topic-wraper[_ngcontent-sc17]{max-width:350px;text-align:center}.lg-topic-wraper[_ngcontent-sc17]   h3[_ngcontent-sc17]{font-family:Chivo,sans-serif;font-weight:900;font-style:italic;color:#f85858;font-size:33px;margin-left:4px;text-transform:uppercase}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.textNoLink[_ngcontent-sc24], a[_ngcontent-sc24]{font-family:Chivo,sans-serif;font-weight:900}.pink-underscore-left[_ngcontent-sc24], .white-pink-underscore-left[_ngcontent-sc24], .white-underscore[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24], .white-underscore-right[_ngcontent-sc24]{cursor:pointer;font-size:12px;font-family:Chivo,sans-serif;font-weight:700}.textNoLink[_ngcontent-sc24], a[_ngcontent-sc24]{cursor:pointer;font-size:15px;text-decoration:none;padding:7px 25px;letter-spacing:.3px}.icon[_ngcontent-sc24]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.standard-link[_ngcontent-sc24]{color:#030658}.round-orange[_ngcontent-sc24]{background-color:#ff6000;color:#fff;border-radius:20px}.round-right-secondary[_ngcontent-sc24]{background-color:#ff431d;border-radius:0 0 15px;color:#fff;width:100%}.round-right-secondary[_ngcontent-sc24]   span[_ngcontent-sc24]{display:inline-block;width:calc(100% - 40px)}.round-secondary[_ngcontent-sc24]{background-color:#ff431d;border-radius:20px;color:#fff}.round-black[_ngcontent-sc24]{background-color:#000;color:#fff;border-radius:20px}.round-pink[_ngcontent-sc24]{background-color:#ff1157;color:#fff;border-radius:20px}.round-pure-pink[_ngcontent-sc24]{background-color:#f0a;color:#fff;border-radius:20px}.round-white[_ngcontent-sc24]{background-color:#fff;color:#000475;border-radius:20px;border:1px solid #d9d9d9}.square-redo[_ngcontent-sc24]{border:1px solid #ff431d;color:#ff431d;padding:7px 15px 7px 10px}.square-redo[_ngcontent-sc24]   .icon[_ngcontent-sc24]{left:4px}.square-redorange-vote[_ngcontent-sc24]{background-color:#fed635;color:#fa0338;border-radius:3px;text-transform:uppercase;font-family:"Alfa Slab";font-size:14px;font-weight:400}.pink-underscore-left[_ngcontent-sc24], .white-pink-underscore-left[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24]{padding:7px 0}.pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24], .white-pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{font-size:12px;float:left;top:.5px;left:0;margin-right:6px}.white-underscore-left[_ngcontent-sc24], .white-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{color:#fff}.white-underscore[_ngcontent-sc24]{color:#fff;font-size:12px;font-weight:400;padding:0}.white-underscore[_ngcontent-sc24]   .icon[_ngcontent-sc24]{float:left;margin-right:16px;font-size:10px;margin-top:2px;color:red;margin-left:-10px}.white-underscore-right[_ngcontent-sc24]{color:#fff;font-size:12px}.white-underscore-right[_ngcontent-sc24]   .icon[_ngcontent-sc24]{font-size:9px;left:5px}.pink-underscore-left[_ngcontent-sc24]{color:#000475}.pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{color:#ff1157}.white-pink-underscore-left[_ngcontent-sc24]{color:#fff}.white-pink-underscore-left[_ngcontent-sc24]   .icon[_ngcontent-sc24]{color:#ff1157}.blue-underscore-right[_ngcontent-sc24]{color:#000475}.bdr-white-link[_ngcontent-sc24]{border:1px solid #fff;color:#fff;padding:5px 8px}.bdr-white-link[_ngcontent-sc24]   .icon[_ngcontent-sc24]{margin-right:12px}.tag[_ngcontent-sc24]{border:1px solid #ff431d;padding:7px 10px;text-align:center;width:auto;margin:0 10px;text-transform:capitalize;font-family:"Roboto Slab",serif;font-weight:400;color:#828282;text-decoration:none;transition:all .3s}.tag[_ngcontent-sc24]:hover{opacity:.8}.tag-link[_ngcontent-sc24]{border:1px solid #ff6000;color:#828282;padding:10px 12px}.tag-link[_ngcontent-sc24]   .icon[_ngcontent-sc24]{margin-right:12px}</style><style ng-transition="la-mega">.wrap-emoji-animate[_ngcontent-sc28]{text-align:center;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;font-style:italic}.wrap-emoji-animate[_ngcontent-sc28]   span[_ngcontent-sc28]{color:#000475;text-transform:capitalize}.wrap-emoji-animate[_ngcontent-sc28]   p[_ngcontent-sc28]{color:#ff431d;text-transform:uppercase}@media (max-width:768px){.wrap-emoji-animate[_ngcontent-sc28]{max-width:90px;margin:0 auto}}.wrap-emoji[_ngcontent-sc28]{max-width:90px;margin:0 auto;text-align:center}.wrap-emoji[_ngcontent-sc28]   h6[_ngcontent-sc28]{color:#000475;font-family:Chivo,sans-serif;font-weight:900;font-size:20px;font-style:italic}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.mat-tab-group{display:flex;flex-direction:column}.mat-tab-group.mat-tab-group-inverted-header{flex-direction:column-reverse}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{padding:0 12px}}@media (max-width:959px){.mat-tab-label{padding:0 12px}}.mat-tab-group[mat-stretch-tabs]>.mat-tab-header .mat-tab-label{flex-basis:0;flex-grow:1}.mat-tab-body-wrapper{position:relative;overflow:hidden;display:flex;transition:height .5s cubic-bezier(.35,0,.25,1)}.mat-tab-body{top:0;left:0;right:0;bottom:0;position:absolute;display:block;overflow:hidden;flex-basis:100%}.mat-tab-body.mat-tab-body-active{position:relative;overflow-x:hidden;overflow-y:auto;z-index:1;flex-grow:1}.mat-tab-group.mat-tab-group-dynamic-height .mat-tab-body.mat-tab-body-active{overflow-y:hidden}</style><style ng-transition="la-mega">.mat-tab-header{display:flex;overflow:hidden;position:relative;flex-shrink:0}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{min-width:72px}}.mat-ink-bar{position:absolute;bottom:0;height:2px;transition:.5s cubic-bezier(.35,0,.25,1)}.mat-tab-group-inverted-header .mat-ink-bar{bottom:auto;top:0}@media (-ms-high-contrast:active){.mat-ink-bar{outline:solid 2px;height:0}}.mat-tab-header-pagination{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;display:none;justify-content:center;align-items:center;min-width:32px;cursor:pointer;z-index:2;-webkit-tap-highlight-color:transparent;touch-action:none}.mat-tab-header-pagination-controls-enabled .mat-tab-header-pagination{display:flex}.mat-tab-header-pagination-before,.mat-tab-header-rtl .mat-tab-header-pagination-after{padding-left:4px}.mat-tab-header-pagination-before .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-after .mat-tab-header-pagination-chevron{transform:rotate(-135deg)}.mat-tab-header-pagination-after,.mat-tab-header-rtl .mat-tab-header-pagination-before{padding-right:4px}.mat-tab-header-pagination-after .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-before .mat-tab-header-pagination-chevron{transform:rotate(45deg)}.mat-tab-header-pagination-chevron{border-style:solid;border-width:2px 2px 0 0;content:'';height:8px;width:8px}.mat-tab-header-pagination-disabled{box-shadow:none;cursor:default}.mat-tab-label-container{display:flex;flex-grow:1;overflow:hidden;z-index:1}.mat-tab-list{flex-grow:1;position:relative;transition:transform .5s cubic-bezier(.35,0,.25,1)}.mat-tab-labels{display:flex}[mat-align-tabs=center] .mat-tab-labels{justify-content:center}[mat-align-tabs=end] .mat-tab-labels{justify-content:flex-end}</style><style ng-transition="la-mega">.head-block[_ngcontent-sc29]   .background-carnate[_ngcontent-sc29]{background-color:#f85858}.head-block[_ngcontent-sc29]   .background-blaze-orange[_ngcontent-sc29]{background-color:#ff6000}.head-block[_ngcontent-sc29]   .background-torch-red[_ngcontent-sc29]{background-color:#ff1157}.head-block[_ngcontent-sc29]   .background-gulf-blue[_ngcontent-sc29]{background-color:#030658}.head-block[_ngcontent-sc29]   .background-orange[_ngcontent-sc29]{background-color:#ff431d}.head-block[_ngcontent-sc29]   .background-turquoise[_ngcontent-sc29]{background-color:#50e3c2}.head-block[_ngcontent-sc29]   .background-aqua[_ngcontent-sc29]{background-color:#0ff}.head-block[_ngcontent-sc29]   .background-peach[_ngcontent-sc29]{background-color:#ffeddc}.head-block[_ngcontent-sc29]   .background-port-gore[_ngcontent-sc29]{background-color:#1c1e50}.head-block[_ngcontent-sc29]   .background-tawny-port[_ngcontent-sc29]{background-color:#71213f}.head-block[_ngcontent-sc29]   .background-festival[_ngcontent-sc29]{background-color:#fcf16c}.head-block[_ngcontent-sc29]   .background-navy-blue[_ngcontent-sc29]{background-color:#000475}.at-top[_ngcontent-sc29]{text-transform:uppercase;margin-right:13px}.is-not-big[_ngcontent-sc29]   .at-top[_ngcontent-sc29]{font-size:40px}</style><style ng-transition="la-mega">.owl-theme[_ngcontent-sc39] { display: block; }</style><style ng-transition="la-mega">.reaction-list[_ngcontent-sc25]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between;justify-content:center;width:100%}.react-text[_ngcontent-sc25]{border-bottom:2px solid #ff6000;padding:20px 0 10px;position:relative;text-align:center}.react-text[_ngcontent-sc25]   h6[_ngcontent-sc25]{color:#ff6000;text-transform:uppercase}.react-text[_ngcontent-sc25]:before{content:'';background-color:#fff;border-left:2px solid #ff6000;border-bottom:2px solid #ff6000;bottom:-12px;height:20px;left:calc(50% - 12px);position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);width:20px}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]{flex-grow:1;min-width:30%;position:relative}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:after{background-color:#ff6000;content:'';height:80%;position:absolute;right:0;top:10%;width:1px}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(3):after, .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(6):after{display:none}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(4), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(5), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(6){border-top:1px solid #ff6000}@media (min-width:768px){.react-text[_ngcontent-sc25]{border-top:0}.react-text[_ngcontent-sc25]   .react-text-em[_ngcontent-sc25]{display:inline-block;width:45px;vertical-align:middle}.reaction-list[_ngcontent-sc25]{flex-wrap:nowrap;width:100%}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]{min-width:15%}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(3):after{display:inline-block}.reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(4), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(5), .reaction-list[_ngcontent-sc25]   .react-item[_ngcontent-sc25]:nth-child(6){border-top:0}}</style><script data-hbid="marfel">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} /*config*/);
</script><style ng-transition="la-mega">.cardfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10], .notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{font-family:Chivo,sans-serif;font-weight:900}.cardfeatured[_ngcontent-sc10]{width:108px;margin:0 auto;overflow:hidden;z-index:2;position:relative;padding-bottom:15px}.cardfeatured[_ngcontent-sc10]   .img-newsfeatured[_ngcontent-sc10]{width:135px;height:120px;border-radius:0 0 50% 50%;overflow:hidden;position:relative;left:-20px;margin-bottom:10px}.cardfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{color:#000475;font-size:12px;padding:0 13px}.notfeatured[_ngcontent-sc10]{width:108px;margin:0 auto;overflow:hidden;z-index:2;position:relative;padding:15px 0}.notfeatured[_ngcontent-sc10]::before{content:"";position:absolute;top:0;border-top:1px solid #ff431d;left:10px;width:87px}.notfeatured[_ngcontent-sc10]   .img-nofeatured[_ngcontent-sc10]{width:79px;height:79px;border-radius:50%;margin:0 auto 15px;overflow:hidden}.notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]{color:#000475;font-size:12px;padding:0 13px}.notfeatured[_ngcontent-sc10]   h3[_ngcontent-sc10]::first-letter{text-transform:capitalize}@media screen and (max-width:1024px){.cardItemMobile[_ngcontent-sc10]{width:245px;margin:12px 15px 24px 20px;position:relative}.cardItemMobile[_ngcontent-sc10]::after{content:"";border-right:1px solid #7377ff;height:88px;position:absolute;right:-20px}.cardItemMobile[_ngcontent-sc10]   .img-swipe[_ngcontent-sc10]{display:inline-block;width:105px;vertical-align:middle}.cardItemMobile[_ngcontent-sc10]   .img-swipe[_ngcontent-sc10]   img[_ngcontent-sc10]{width:90px;height:90px;border-radius:50%}.cardItemMobile[_ngcontent-sc10]   h3[_ngcontent-sc10]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:15px;display:inline-block;width:140px;vertical-align:middle}.cardItemMobile[_ngcontent-sc10]   h3[_ngcontent-sc10]::first-letter{text-transform:capitalize}}</style><style ng-transition="la-mega">.mat-expansion-panel{box-sizing:content-box;display:block;margin:0;border-radius:4px;overflow:hidden;transition:margin 225ms cubic-bezier(.4,0,.2,1),box-shadow 280ms cubic-bezier(.4,0,.2,1)}.mat-accordion .mat-expansion-panel:not(.mat-expanded),.mat-accordion .mat-expansion-panel:not(.mat-expansion-panel-spacing){border-radius:0}.mat-accordion .mat-expansion-panel:first-of-type{border-top-right-radius:4px;border-top-left-radius:4px}.mat-accordion .mat-expansion-panel:last-of-type{border-bottom-right-radius:4px;border-bottom-left-radius:4px}@media (-ms-high-contrast:active){.mat-expansion-panel{outline:solid 1px}}.mat-expansion-panel._mat-animation-noopable,.mat-expansion-panel.ng-animate-disabled,.ng-animate-disabled .mat-expansion-panel{transition:none}.mat-expansion-panel-content{display:flex;flex-direction:column;overflow:visible}.mat-expansion-panel-body{padding:0 24px 16px}.mat-expansion-panel-spacing{margin:16px 0}.mat-accordion>.mat-expansion-panel-spacing:first-child,.mat-accordion>:first-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-top:0}.mat-accordion>.mat-expansion-panel-spacing:last-child,.mat-accordion>:last-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-bottom:0}.mat-action-row{border-top-style:solid;border-top-width:1px;display:flex;flex-direction:row;justify-content:flex-end;padding:16px 8px 16px 24px}.mat-action-row button.mat-button{margin-left:8px}[dir=rtl] .mat-action-row button.mat-button{margin-left:0;margin-right:8px}</style><style ng-transition="la-mega">.mat-expansion-panel-header{display:flex;flex-direction:row;align-items:center;padding:0 24px;border-radius:inherit}.mat-expansion-panel-header:focus,.mat-expansion-panel-header:hover{outline:0}.mat-expansion-panel-header.mat-expanded:focus,.mat-expansion-panel-header.mat-expanded:hover{background:inherit}.mat-expansion-panel-header:not([aria-disabled=true]){cursor:pointer}.mat-content{display:flex;flex:1;flex-direction:row;overflow:hidden}.mat-expansion-panel-header-description,.mat-expansion-panel-header-title{display:flex;flex-grow:1;margin-right:16px}[dir=rtl] .mat-expansion-panel-header-description,[dir=rtl] .mat-expansion-panel-header-title{margin-right:0;margin-left:16px}.mat-expansion-panel-header-description{flex-grow:2}.mat-expansion-indicator::after{border-style:solid;border-width:0 2px 2px 0;content:'';display:inline-block;padding:3px;transform:rotate(45deg);vertical-align:middle}</style><style ng-transition="la-mega">.wraper-ads-gral[_ngcontent-sc15]{text-align:center;margin:23px 0 30px}.wraper-ads-gral[_ngcontent-sc15]   .ads[_ngcontent-sc15]:before{content:"Publicidad";font-size:10px;font-weight:400;display:block;margin-bottom:7px;color:#999;text-align:center;font-family:arial}@media screen and (max-width:1024px){.wraper-ads-gral[_ngcontent-sc15]{margin:14px 0 20px}}.visibleNone[_ngcontent-sc15]{display:none}</style><style ng-transition="la-mega">.block-tops-wrapper[_ngcontent-sc35] > *[_ngcontent-sc35]{display:block;width:100%;margin:15px 0}.ads-block-tops-title[_ngcontent-sc35]{border-radius:20px 20px 0 0;margin:15px 0;z-index:0;position:static;height:auto}.ads-block-tops-title[_ngcontent-sc35] > [_ngcontent-sc35]:first-child{max-width:none}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]{border-radius:20px;margin:0;width:100%;height:100%;position:absolute;top:0;left:0}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]     .wraper-ads-gral{margin:0}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-title[_ngcontent-sc35]     .head-block{margin:35px 0 0}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]{position:relative}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]     .wraper-ads-gral{max-width:320px;overflow:hidden;margin:5px auto}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-wrapper-all[_ngcontent-sc35]{padding-bottom:15px;border-radius:20px;position:relative;overflow:hidden}.ads-block-tops-wrapper-all[_ngcontent-sc35]   .block-tops-wrapper[_ngcontent-sc35]{margin:0 15px}.ads-block-tops-wrapper-all[_ngcontent-sc35]   .block-tops-wrapper[_ngcontent-sc35]     .die-card{box-shadow:0 5px 20px -20px #00133f}@media (min-width:768px){.block-tops-wrapper[_ngcontent-sc35]{background:#fff;border-radius:20px 20px 0;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);display:flex;flex-wrap:wrap;overflow:hidden}.block-tops-wrapper[_ngcontent-sc35] > *[_ngcontent-sc35]{display:initial;margin:0;width:30%}.block-tops-wrapper[_ngcontent-sc35] > [_ngcontent-sc35]:first-child{width:40%}}@media (min-width:1024px){.block-tops-wrapper[_ngcontent-sc35] > *[_ngcontent-sc35]{width:25%}.block-tops-wrapper[_ngcontent-sc35] > [_ngcontent-sc35]:first-child{width:50%}.ads-block-tops-title[_ngcontent-sc35]{display:flex;align-items:center;flex-direction:row;justify-content:flex-start;padding:45px 15px}.ads-block-tops-title[_ngcontent-sc35]     .head-block{margin:0}.ads-block-tops-title[_ngcontent-sc35]   .adsBacking[_ngcontent-sc35]{border-radius:20px 20px 0}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]{display:flex;align-items:center;flex-direction:row;margin-left:15px}.ads-block-tops-title[_ngcontent-sc35]   .patrocinio[_ngcontent-sc35]     .wraper-ads-gral{max-width:none}.ads-block-tops-wrapper-all[_ngcontent-sc35]{background-color:transparent;padding-bottom:0;border-radius:20px 20px 0}.ads-block-tops-wrapper-all[_ngcontent-sc35]   .block-tops-wrapper[_ngcontent-sc35]{margin:0}}.carousel[_ngcontent-sc35]{color:#fff;position:relative}.carousel[_ngcontent-sc35]   .transition[_ngcontent-sc35]{transition:all .25s ease-in-out}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]{display:flex;width:100%}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35]{width:100%;padding:0 1.5em;display:block;opacity:1;transition:opacity 295ms linear .25s}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35]:hover{opacity:.7}.carousel[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35] > *[_ngcontent-sc35]{width:100%;display:block;height:0;padding-bottom:400px}.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]{min-width:25px;width:5%;height:8px;border-radius:10px;background:#dcdcdc}.carousel[_ngcontent-sc35]   .slide-page.visible[_ngcontent-sc35]{background-color:#ff431d}@media (min-width:1024px){.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]{min-width:50px}.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]   .content[_ngcontent-sc35]{margin:0 0 0 5%}.carousel[_ngcontent-sc35]   .slide-page[_ngcontent-sc35]   .content[_ngcontent-sc35]   .item[_ngcontent-sc35] > *[_ngcontent-sc35]{padding-bottom:500px}}</style><style ng-transition="la-mega">.container-full[_ngcontent-sc3]{display:flex;justify-content:space-between;align-items:center;flex-direction:row;flex-wrap:wrap;position:fixed;background:#030658;padding:10px 0;width:100%;top:0;left:0;overflow:hidden;z-index:4;height:40px}header[_ngcontent-sc3]{background:#030658;padding:6px 0;display:flex;justify-content:space-between;align-items:center;flex-direction:row;flex-wrap:wrap;width:100%;top:0;overflow:hidden}header[_ngcontent-sc3]   .hamburguer[_ngcontent-sc3]{margin-top:6px;border:0;background-color:transparent;outline:0;cursor:pointer}header[_ngcontent-sc3]   .hamburguer[_ngcontent-sc3]   i[_ngcontent-sc3]{color:#0ff;font-size:22px}header[_ngcontent-sc3]   .logo[_ngcontent-sc3]   img[_ngcontent-sc3]{width:47px;vertical-align:top;margin:0 10px}header[_ngcontent-sc3]   .logo[_ngcontent-sc3]   a[_ngcontent-sc3]{color:#fff;text-decoration:none}header[_ngcontent-sc3]   nav[_ngcontent-sc3]{display:flex;flex-wrap:wrap;align-items:center;padding:0 0 0 20px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]{padding:0;margin:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]::before{content:"";background-image:radial-gradient(#ff431d,transparent);position:absolute;width:600px;height:600px;z-index:-1;top:0;left:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]{list-style:none;display:inline-block;padding:10px 25px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]:last-child{padding:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]{color:#fff;text-align:center;text-decoration:none;font-size:16px;flex-grow:1;padding-bottom:15px;position:relative;overflow:hidden;-webkit-transform:perspective(1px) translateZ(0);transform:perspective(1px) translateZ(0);transition-duration:.3s}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover{color:#f85858}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:active::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:focus::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover::before{left:0;right:0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]::before, header[_ngcontent-sc3]   nav[_ngcontent-sc3]   ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:before{content:"";position:absolute;left:50%;right:50%;bottom:0;height:2px;background:#f85858;transition-property:left,right;transition-duration:.3s;transition-timing-function:ease-out}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]{background-color:transparent;color:#fff;font-family:"Roboto Slab",serif;font-size:14px;border:0;border-radius:20px;padding:5px 15px;outline:0;transition-duration:.3s;transition-timing-function:ease-out;cursor:pointer}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]   i[_ngcontent-sc3]{position:relative;top:1px;margin-right:5px}header[_ngcontent-sc3]   nav[_ngcontent-sc3]   .header-btn-search[_ngcontent-sc3]:hover{background-color:#f85858}.flex-player[_ngcontent-sc3]{display:flex}.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]{height:42px}.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]   img[_ngcontent-sc3]{width:165px;margin-top:-9px}@media (max-width:580px){.flex-player[_ngcontent-sc3]   a[_ngcontent-sc3]   img[_ngcontent-sc3]{display:none}}@media screen and (max-width:1024px){.container-full[_ngcontent-sc3]::before{content:"";position:absolute;left:-2%;top:-10px;width:55%;height:595px;background-image:radial-gradient(#1d7bff,transparent);z-index:-1}.menu-top[_ngcontent-sc3]{display:none}header[_ngcontent-sc3]{padding:10px 0}header[_ngcontent-sc3]   nav[_ngcontent-sc3]{padding:0 0 0 10px}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">@charset "UTF-8";.related-article-card[_ngcontent-sc22]   .card-img[_ngcontent-sc22]{display:inline-block;position:relative;vertical-align:top;height:auto;width:165px}a[_ngcontent-sc22]{color:#030658}.card-img[_ngcontent-sc22]{align-items:center;display:flex;justify-content:center;overflow:hidden;position:relative;height:300px}.card-img[_ngcontent-sc22]   img[_ngcontent-sc22]{width:auto}.card-body[_ngcontent-sc22]   *[_ngcontent-sc22]{width:100%}[class^=related][_ngcontent-sc22]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);overflow:hidden}.related-article-card[_ngcontent-sc22]{position:relative;margin:20px 0}.related-article-card[_ngcontent-sc22]   .card-img[_ngcontent-sc22]   img[_ngcontent-sc22]{display:block;width:100%}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22]{display:inline-flex;flex-flow:wrap;height:100%;padding:10px;width:62%}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22]   h4[_ngcontent-sc22]{color:#030658;padding:0}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22] > h4[_ngcontent-sc22]{font-size:10px;margin-top:10px;margin-bottom:25px}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22]     at-view-more-links{position:absolute;bottom:10px}@media (max-width:767px){.related-article-card[_ngcontent-sc22]   .card-img[_ngcontent-sc22]{width:32%}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22]{width:60%}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22] > h4[_ngcontent-sc22]{margin-top:0;margin-bottom:10px}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22]   a[_ngcontent-sc22]   h4[_ngcontent-sc22]{font-size:14px}.related-article-card[_ngcontent-sc22]   .card-body[_ngcontent-sc22]     at-view-more-links{bottom:0}}.related-article-slide[_ngcontent-sc22]{width:200px;margin:0 20px 25px 2px}.related-article-slide[_ngcontent-sc22]   .card-img[_ngcontent-sc22]{border-radius:20px;height:180px;position:relative;z-index:1}.related-article-slide[_ngcontent-sc22]   .card-img[_ngcontent-sc22]   .down-tag[_ngcontent-sc22]{bottom:6px;left:8px;position:absolute}.related-article-slide[_ngcontent-sc22]   .card-body[_ngcontent-sc22]{align-content:space-between;display:flex;flex-wrap:wrap;height:160px;padding:10px 10px 0}.related-article-slide[_ngcontent-sc22]   .card-body[_ngcontent-sc22]   h4[_ngcontent-sc22]{font-family:Chivo,sans-serif;font-weight:900;font-size:17px}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.at-rankings[_ngcontent-sc70]{font-family:Chivo,sans-serif;font-weight:900;align-items:center;border-radius:50%;border:3px solid #ff431d;background-color:rgba(0,0,0,.5);color:#fff;display:flex;justify-content:center;height:76px;width:76px}.at-rankings[_ngcontent-sc70]   span[_ngcontent-sc70]{font-size:20px}.at-rankings[_ngcontent-sc70]   span[_ngcontent-sc70]:first-child{font-size:40px}</style><style ng-transition="la-mega">.mat-tab-body-content{height:100%;overflow:auto}.mat-tab-group-dynamic-height .mat-tab-body-content{overflow:hidden}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.orange-card-reaction[_ngcontent-sc66], h6[_ngcontent-sc66], span[_ngcontent-sc66]{font-family:Chivo,sans-serif;font-weight:900}.orange-card-reaction[_ngcontent-sc66]{font-style:italic}.blue-card-reaction[_ngcontent-sc66] > div[_ngcontent-sc66], .emoji-list-item[_ngcontent-sc66]:before, .white-card-reaction[_ngcontent-sc66] > div[_ngcontent-sc66], .whtitle-card-reaction[_ngcontent-sc66] > div[_ngcontent-sc66]{display:inline-block;position:relative;vertical-align:middle}h6[_ngcontent-sc66], span[_ngcontent-sc66]{font-size:12px;font-style:italic}h6[_ngcontent-sc66]{color:#030658}span[_ngcontent-sc66]{color:#ff431d;display:block}.emoji-img[_ngcontent-sc66]   img[_ngcontent-sc66]{width:100%}.blue-card-reaction[_ngcontent-sc66] > div[_ngcontent-sc66]:first-child, .white-card-reaction[_ngcontent-sc66] > div[_ngcontent-sc66]:first-child, .whtitle-card-reaction[_ngcontent-sc66] > div[_ngcontent-sc66]:first-child{max-width:40px;margin-right:6px}.blue-card-reaction[_ngcontent-sc66]   .emoji-img[_ngcontent-sc66], .white-card-reaction[_ngcontent-sc66]   .emoji-img[_ngcontent-sc66], .whtitle-card-reaction[_ngcontent-sc66]   .emoji-img[_ngcontent-sc66]{height:30px;width:30px;margin-right:6px}.orange-card-reaction[_ngcontent-sc66]   h6[_ngcontent-sc66], .white-card-reaction[_ngcontent-sc66]   h6[_ngcontent-sc66], .white-card-reaction[_ngcontent-sc66]   span[_ngcontent-sc66], .whtitle-card-reaction[_ngcontent-sc66]   h6[_ngcontent-sc66]{color:#fff}.orange-card-reaction[_ngcontent-sc66]   span[_ngcontent-sc66]{color:#ff431d}.emoji-list-item[_ngcontent-sc66]{cursor:pointer;text-align:center;position:relative;padding:20px 0}.emoji-list-item[_ngcontent-sc66]:before{height:calc(100% - 20px);width:1px solid #ff431d}.emoji-list-item[_ngcontent-sc66] > div[_ngcontent-sc66]{text-align:center}.emoji-list-item[_ngcontent-sc66] > div[_ngcontent-sc66]   *[_ngcontent-sc66]{font-size:12px;margin-bottom:5px}.emoji-list-item.active[_ngcontent-sc66] > div[_ngcontent-sc66], .emoji-list-item[_ngcontent-sc66]:hover > div[_ngcontent-sc66]{opacity:1}.emoji-list-item[_ngcontent-sc66]   .div-counter[_ngcontent-sc66]{height:100%;left:0;position:absolute;top:0;width:100%;z-index:1}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.card-img[_ngcontent-sc44], .horse-card[_ngcontent-sc44], .vans-card[_ngcontent-sc44]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between}a[_ngcontent-sc44]{color:#fff}.out-tag[_ngcontent-sc44]{left:10px;position:absolute;top:8px;width:90%;z-index:3}.card-img[_ngcontent-sc44]{border-radius:50%;overflow:hidden;position:relative}.horse-card[_ngcontent-sc44], .vans-card[_ngcontent-sc44]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);height:100%;overflow:hidden;position:relative;width:100%}.horse-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .title-token[_ngcontent-sc44], .vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .title-token[_ngcontent-sc44]{line-height:22px;margin-bottom:20px}.horse-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .content-relative[_ngcontent-sc44], .vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]   .content-relative[_ngcontent-sc44]{position:relative;top:-25px}.horse-card[_ngcontent-sc44]   .center[_ngcontent-sc44], .vans-card[_ngcontent-sc44]   .center[_ngcontent-sc44]{display:block;margin:0 auto}.horse-card[_ngcontent-sc44]{background-color:#ff431d;background-image:url(/assets/img/orange-triangle.png);background-position:center;background-repeat:no-repeat}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]{display:flex}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .wrapImg[_ngcontent-sc44]{margin-left:35px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]{position:relative;left:18px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]   .title-token[_ngcontent-sc44]{font-size:16px;width:140px}.horse-card[_ngcontent-sc44] > div[_ngcontent-sc44]{display:inline-block;width:49%}.horse-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{display:inline-flex;height:150px;width:150px}.horse-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]{padding:0;text-align:left}@media (min-width:1024px){.horse-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{height:150px;width:150px}}.vans-card[_ngcontent-sc44]{background-color:#030658}.vans-card[_ngcontent-sc44]   .card-img-bg[_ngcontent-sc44]{background:url(/assets/img/blue-triangle.png) 50% 70%/350px no-repeat;height:80%;position:absolute;top:0;width:100%}.vans-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{display:flex;height:220px;margin:0 auto;width:220px}.vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]{align-self:flex-end;background-color:#030658;box-shadow:0 -15px 64px -2px #030658;padding:0 15px 10px;position:relative;width:100%;z-index:2;background:linear-gradient(10deg,rgba(255,0,0,.51) 0,rgba(255,96,0,0) 41%,rgba(255,96,0,0) 55%)}.vans-card[_ngcontent-sc44]   .out-tag[_ngcontent-sc44]{padding:10px 8px}@media (min-width:1024px){.vans-card[_ngcontent-sc44]   .card-img-bg[_ngcontent-sc44]{background-position:50% 70%;background-size:100%;height:75%}}@media (max-width:768px){.vans-card[_ngcontent-sc44]{height:62vh;padding-top:65px}.vans-card[_ngcontent-sc44]   .card-body[_ngcontent-sc44]{box-shadow:none}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .wrapImg[_ngcontent-sc44]{margin-left:15px}}@media (max-width:360px){.vans-card[_ngcontent-sc44]{height:70vh}.horse-card[_ngcontent-sc44]   .card-img[_ngcontent-sc44]{width:220px;height:220px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]{width:100%;display:block}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]{position:initial;left:initial;width:90%;margin:25px auto 20px}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .content-right[_ngcontent-sc44]   .title-token[_ngcontent-sc44]{width:100%;margin:10px 0}.horse-card[_ngcontent-sc44]   .wraper-flex[_ngcontent-sc44]   .wrapImg[_ngcontent-sc44]{margin:45px auto 0;width:100%;display:block;text-align:center}}</style><style ng-transition="la-mega">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</style></head>

<body class="section-famosos section-te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos page-article">
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || []; w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NQF54V8');</script>
  <!-- End Google Tag Manager -->
  <app-root _nghost-sc0="" ng-version="7.2.7"><article _ngcontent-sc0="" class="side-left"><org-block-sidebar _ngcontent-sc0="" _nghost-sc1=""><div _ngcontent-sc1="" id="sideLeft" class="content-mobile " classname="content-mobile "><!----></div></org-block-sidebar></article><article _ngcontent-sc0="" class="side-right"><!----><!----><div _ngcontent-sc0="" class="program ng-star-inserted"><org-programming _ngcontent-sc0="" _nghost-sc2=""><div _ngcontent-sc2="" id="sideRight" class="content-right " classname="content-right "><!----></div></org-programming></div></article><!----><article _ngcontent-sc0="" class="header-wrapper"><!----><!----><org-header _ngcontent-sc0="" _nghost-sc3="" class="ng-star-inserted"><!----><!----><div _ngcontent-sc3="" class="container-full ng-star-inserted"><div _ngcontent-sc3="" class="menutop"><mol-header-ppal _ngcontent-sc3="" _nghost-sc67=""><!----><!----><header _ngcontent-sc67="" class="ng-star-inserted"><nav _ngcontent-sc67="" id="navtop"><div _ngcontent-sc67="" class="title-news"><h2 _ngcontent-sc67="">últimas Noticias</h2><i _ngcontent-sc67="" class="icon-angle-down"></i></div><button _ngcontent-sc67="" class="hamburguer" id="hamburguer"><i _ngcontent-sc67="" class="icon-hamburger"></i></button><div _ngcontent-sc67="" class="logo"><a _ngcontent-sc67="" href="/"><img _ngcontent-sc67="" alt="" width="150" src="https://files.lamega.com.co/assets/public/custom/lamega/logos/logo-mega_0.svg"></a></div><ul _ngcontent-sc67="" class="menu-top"><li _ngcontent-sc67=""><a _ngcontent-sc67="" href="/">Inicio</a></li><!----><li _ngcontent-sc67="" class="ng-star-inserted"><a _ngcontent-sc67="" href="/top20">Top 20</a></li><li _ngcontent-sc67="" class="ng-star-inserted"><a _ngcontent-sc67="" href="/tendencias">Tendencias</a></li><li _ngcontent-sc67="" class="ng-star-inserted"><a _ngcontent-sc67="" href="/famosos">Famosos</a></li><li _ngcontent-sc67="" class="ng-star-inserted"><a _ngcontent-sc67="" href="/programas/el-mananero">El Mañanero</a></li><li _ngcontent-sc67="" class="ng-star-inserted"><a _ngcontent-sc67="" href="/programas/el-cartel">El Cartel</a></li><li _ngcontent-sc67="" class="ng-star-inserted"><a _ngcontent-sc67="" href="/play">Play</a></li></ul></nav></header></mol-header-ppal></div><!----><!----><div _ngcontent-sc3="" class="flex-player ng-star-inserted"><div _ngcontent-sc3="" class="player-right"><mol-player _ngcontent-sc3="" _nghost-sc68=""><!----><!----><!----><!----></mol-player></div></div></div></org-header><div _ngcontent-sc0=""><!----><!----><div _ngcontent-sc0="" class="leftNews"><mol-last-news _ngcontent-sc0="" _nghost-sc4=""><div _ngcontent-sc4="" class="swipeLastnews"><!----><!----><!----><!----><!----><!----><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="cardfeatured"><a _ngcontent-sc10="" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><div _ngcontent-sc10="" class="img-newsfeatured"><img _ngcontent-sc10="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/2021-12/web_photo_editor_1_0.jpg?lgX50zoviuTOtkATVPfifMYi4hpG2Ldg&amp;h=a9ae5a94&amp;itok=WXwOrYo2" alt="Baptiste serie"></div><h3 _ngcontent-sc10="">Prográmate: está lista la segunda temporada de Baptiste, el mejor detective privado </h3></a></div><!----><!----><!----><!----></mol-card-last-new><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="notfeatured"><a _ngcontent-sc10="" href="/tendencias/echa-ojo-harvard-revela-como-nos-volvemos-adictos-las-redes-sociales"><div _ngcontent-sc10="" class="img-nofeatured"><img _ngcontent-sc10="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2019-04/redes%20socuales%20cua_0.jpg?h=6bb3c9c9&amp;itok=wsC8anLK" alt="Redes sociales "></div><h3 _ngcontent-sc10="">¡Echa ojo! Harvard revela cómo nos volvemos adictos a las redes sociales</h3></a></div><!----><!----><!----></mol-card-last-new><!----><mol-card-last-new _ngcontent-sc4="" _nghost-sc10=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc10="" class="notfeatured"><a _ngcontent-sc10="" href="/famosos/no-estan-separados-lincoln-palomeque-y-carolina-cruz-fueron-captados-en-un-video"><div _ngcontent-sc10="" class="img-nofeatured"><img _ngcontent-sc10="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/2021-10/carolina_cruz_y_liconln_palomeque__1_0.jpg?._3Ud9VJ8.ioOaTXk3Nx9fzn7G4DGxeF&amp;h=a9ae5a94&amp;itok=RDLo_-AK" alt=" Lincoln Palomeque volvió a comentar foto de Carolina Cruz "></div><h3 _ngcontent-sc10="">No están separados: Lincoln Palomeque y Carolina Cruz fueron captados en un video </h3></a></div><!----><!----><!----></mol-card-last-new><!----><!----></div></mol-last-news></div></div></article><article _ngcontent-sc0="" class="container" scroll-menu=""><div _ngcontent-sc0="" class="content"><router-outlet _ngcontent-sc0=""></router-outlet><app-dynamic _nghost-sc11=""><!----><pag-article _nghost-sc13=""><!----><org-bread-crumbs _ngcontent-sc13="" _nghost-sc14=""><!----><!----><section _ngcontent-sc14="" class="breadcrumb-wrapper"><!----><!----><div _ngcontent-sc14="" class="article-breadcrumb" classname="article-breadcrumb"><article _ngcontent-sc14="" class="breadcrumb-content"><a _ngcontent-sc14="" class="back-to-parent" href="/famosos"><i _ngcontent-sc14="" class="icon-angle-left"></i></a><at-emoji _ngcontent-sc14="" _nghost-sc28="" class="emoji-title"><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/famosos.svg?wc8GGDq0m2AEu.260.iK7vTAcxMTr7Rv "></div><!----></at-emoji><h3 _ngcontent-sc14="" class="text-blue">“Te amo”: J Balvin le escribe a Arcángel por su cumpleaños </h3><div _ngcontent-sc14="" class="content-social-net"><p _ngcontent-sc14="">Comparte:</p><span _ngcontent-sc14="" class="social-net-wrapper"><a _ngcontent-sc14="" sharebutton="twitter" style=""><i _ngcontent-sc14="" class="icon-twiter"></i></a><a _ngcontent-sc14="" sharebutton="facebook" style=""><i _ngcontent-sc14="" class="icon-facebook"></i></a><a _ngcontent-sc14="" sharebutton="whatsapp" style=""><i _ngcontent-sc14="" class="icon-whatsapp"></i></a></span></div></article></div><!----><!----></section></org-bread-crumbs><!----><div _ngcontent-sc13="" class="ng-star-inserted"><at-ads _ngcontent-sc13="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div><div _ngcontent-sc13="" class="page-background"><div _ngcontent-sc13="" class="art-wraper"><div _ngcontent-sc13="" class="art-img " classname="art-img "><!----><!----><div _ngcontent-sc13="" class="img-box" id="img-box"><!----><img _ngcontent-sc13="" alt="" src="https://files.lamega.com.co/assets/public/styles/d_img_480x870/public/media/image/image/2019-06/JBalvn.jpg?h=f191502c&amp;itok=FuRXN8ZP" title="J Balvin "><!----><!----><div _ngcontent-sc13="" class="photoCredit"><span _ngcontent-sc13="" class="btn-credit-photo" id="infoBtn"></span><div _ngcontent-sc13="" class="infoPhoto" id="infoPhoto"><!----><span _ngcontent-sc13=""> El cantante tuvo como invitado al jugador.</span><!----><span _ngcontent-sc13=""><b _ngcontent-sc13="">Autor :</b> Instagram @jbalvin  </span></div></div><span _ngcontent-sc13="" class="box-shadow-img"></span></div><!----></div><div _ngcontent-sc13="" class="art-text"><!----><!----><!----><div _ngcontent-sc13="" class="art-title-dt"><!----><!----><mol-topic _ngcontent-sc13="" class="mb-3" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-blue-topic-wraper" classname="sm-blue-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><!----><h1 _ngcontent-sc13="" class="title-article"><span _ngcontent-sc13="">“Te amo”: J Balvin le escribe a Arcángel por su cumpleaños </span></h1></div><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" class="art-body"><!----><!----><!----><p _ngcontent-sc13="" class="leads mb-4"> J Balvin acompañó el mensaje con varias imágenes en las que están juntos.  </p><!----><!----><div _ngcontent-sc13="" class="author " classname="author "><!----><span _ngcontent-sc13="" class=""><!----><p _ngcontent-sc13="" class="">Por: <strong _ngcontent-sc13="">Natalia  Espitia Salazar</strong></p><!----></span></div><!----><!----><div _ngcontent-sc13="" runscripts="" class="id-leo cap-letter " classname="id-leo cap-letter "><p>El cantante colombiano <strong>J Balvin </strong>le envió un emotivo mensaje a su colega<strong> Arcángel con motivo&nbsp;</strong>de su cumpleaños.</p>

</div><!----><!----><!----><div _ngcontent-sc13="" runscripts="" class="id-leo2 " classname="id-leo2 "><p>Sin embargo, este año no será igual, pues el puertorriqueño perdió a su hermano menor, Justin, en un accidente automovilístico hace poco tiempo.</p>

<div class="sun-1"></div><p>“Hoy cumples años y sé que no son días felices ni fáciles”, escribió <strong>J Balvin.</strong></p>

<p><strong>Lee&nbsp;también:&nbsp;<a href="lamega.com.co/famosos/menos-mal-iba-dejar-de-tomar-yina-calderon-reaparece-luego-de-tremenda-borrachera" target="_blank">¡Menos mal iba a dejar de tomar! Yina Calderón reaparece luego de tremenda borrachera</a></strong></p>

<p>También acompañó el mensaje con varias imágenes en las que están juntos, fotos que recorren el paso del tiempo de esta amistad.</p>

<div class="sun-2"></div><p>“<strong>Agradezco EN VIDA, tu amistad incondicional</strong>, el amor que nos tenemos, la admiración, la empatía, el respeto a una de las leyendas vivas de este género que, cuando pisa la tarima, se alumbra y se siente el ki”, agregó el colombiano.</p>

<p>Añadió que el principal mensaje que tenía para Arcángel quería decírselo en vida.</p>

<p><strong>Puedes ver:<a href="https://lamega.com.co/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual" target="_blank">&nbsp;Maratón de inicio de año: los estrenos de Disney+ que aterrizan en enero de 2022, ¿cuál es tu favorito?</a></strong></p>

<p>“<strong>TE AMO </strong>Y APROVECHÓ A DECÍRTELO EN VIDA y no esperar a que llegue nuestro momento de partir para que sepas el cariño y el respeto tan grande que te tengo. ¡SALUTE, AUSTIN!”, concluyó.</p>

<p>La publicación en Instagram cuenta con ya con más de 450 mil ‘me gusta’ y cientos de comentarios.</p>
</div><div _ngcontent-sc13="" class="cap-letter"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" runscripts=""><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CX1bpwNFDjI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/CX1bpwNFDjI/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<p><a href="https://www.instagram.com/p/CX1bpwNFDjI/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Una publicación compartida por J Balvin (@jbalvin)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script></div><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc13="" class="art-source " classname="art-source "><p _ngcontent-sc13="">Fuente: </p><span _ngcontent-sc13="">Sistema Integrado Digital</span></div><google-news-link _ngcontent-sc13="" _nghost-sc23=""><div _ngcontent-sc23="" class="field-call-action-google-news"><a _ngcontent-sc23="" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV3hoYldWbllTNWpiMjB1WTI4b0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Siga a La Mega en Google News</a></div></google-news-link><!----><!----><div _ngcontent-sc13="" class="art-tags"><!----><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/j-balvin"><span _ngcontent-sc24="">J Balvin</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/redes-sociales"><span _ngcontent-sc24="">Redes sociales</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/arcangel"><span _ngcontent-sc24="">Arcángel</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc13="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="tag d-inblock" classname="tag d-inblock" href="/temas/viral"><span _ngcontent-sc24="">viral</span><!----></a><!----><!----><!----></at-view-more-links></div><!----><!----><div _ngcontent-sc13="" class="publicationDate"><img _ngcontent-sc13="" alt="pencil" src="./../../../assets/img/pencil-edit-button.svg"><p _ngcontent-sc13="">PUBLICADO: 24 diciembre - 2021</p></div><!----><!----><org-reaction-vote _ngcontent-sc13="" _nghost-sc25=""><!----><!----><div _ngcontent-sc25=""><div _ngcontent-sc25="" class="react-text"><div _ngcontent-sc25="" class="react-text-em"></div><h6 _ngcontent-sc25="" class="title-token">Después de leer esto<br _ngcontent-sc25="">¿cómo te pareció?</h6></div><!----><div _ngcontent-sc25="" class="reaction-list"><!----><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc66=""><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me gusta</h6><span _ngcontent-sc66="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc66=""><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meencanta.svg?UE8X55Ple_i_Y.tiKDBdQ_pkiBOK0pgI "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me encanta</h6><span _ngcontent-sc66="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc66=""><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me divierte</h6><span _ngcontent-sc66="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc66=""><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/measombra.svg?8epEJ8aF_.qwU1e.78F9ysmD9gvrdcsA "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me asombra</h6><span _ngcontent-sc66="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc66=""><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meentristece.svg?WYDoV5_ciJ8Cq8xa88jfoCdhSa1O3Oay "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me entristece</h6><span _ngcontent-sc66="">0</span></div></div><!----><!----></mol-reactions></div><!----><div _ngcontent-sc25="" class="react-item ng-star-inserted"><mol-reactions _ngcontent-sc25="" _nghost-sc66=""><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="emoji-list-item ng-star-inserted"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/enojado.svg?n059gaPd3TkBGCJj9c4FiqizX5nX1Tll "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me enoja</h6><span _ngcontent-sc66="">0</span></div></div><!----><!----></mol-reactions></div></div></div></org-reaction-vote></div></div></div><div _ngcontent-sc13="" class="pauta-mgid"><div _ngcontent-sc13="" id="M758048ScriptRootC1219723"></div></div><div _ngcontent-sc13=""><!----><!----><org-related _ngcontent-sc13="" _nghost-sc26=""><!----><!----><div _ngcontent-sc26="" class="related-list-card ng-star-inserted"><div _ngcontent-sc26="" class="related-list-wraper"><h4 _ngcontent-sc26="" class="quotes">Notas Relacionadas</h4><div _ngcontent-sc26="" class="related-list"><!----><!----><mol-article-card _ngcontent-sc26="" _nghost-sc22="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc22="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc22="" class="card-img" href="/famosos/menos-mal-iba-dejar-de-tomar-yina-calderon-reaparece-luego-de-tremenda-borrachera"><mol-topic _ngcontent-sc22="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><img _ngcontent-sc22="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2020-09/Yina%20Calder%C3%B3n.jpg?h=15f340da&amp;itok=ewzdSNCs" alt="Yina Calderón"></a><a _ngcontent-sc22="" class="card-body" href="/famosos/menos-mal-iba-dejar-de-tomar-yina-calderon-reaparece-luego-de-tremenda-borrachera"><h4 _ngcontent-sc22="" class="">¡Menos mal iba a dejar de tomar! Yina Calderón reaparece luego de tremenda borrachera</h4><at-view-more-links _ngcontent-sc22="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc22="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc22="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc22="" class="card-img" href="/tendencias/que-asco-exmodelo-confeso-que-se-bebe-su-propia-orina-dizque-para-estar-saludable"><mol-topic _ngcontent-sc22="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc22="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-12/modelo%20oooooo%20.jpg?riDfgYT.lkwN7PjTS0EJ8YL1xH4oizTg&amp;h=b4f27823&amp;itok=B-GHvn6F" alt="Troy Casey, modelo bebe su propia orina"></a><a _ngcontent-sc22="" class="card-body" href="/tendencias/que-asco-exmodelo-confeso-que-se-bebe-su-propia-orina-dizque-para-estar-saludable"><h4 _ngcontent-sc22="" class="">¡Qué asco! Exmodelo confesó que se bebe su propia orina dizque para estar saludable</h4><at-view-more-links _ngcontent-sc22="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc22="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc22="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc22="" class="card-img" href="/tendencias/yafry-ya-tiene-su-propio-muneco-y-es-todo-un-exito-en-ventas"><mol-topic _ngcontent-sc22="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc22="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/yanfryy.jpg?Meh4edWHh2nC7A8I68ThssgTO10gdle.&amp;h=84269d66&amp;itok=QbRo1mNw" alt="Yanfry"></a><a _ngcontent-sc22="" class="card-body" href="/tendencias/yafry-ya-tiene-su-propio-muneco-y-es-todo-un-exito-en-ventas"><h4 _ngcontent-sc22="" class=""> Yafry ya tiene su propio muñeco y es todo un éxito en ventas </h4><at-view-more-links _ngcontent-sc22="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc22="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc22="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc22="" class="card-img" href="/famosos/rico-pipe-bueno-sobre-el-aumento-de-boobs-de-luisa-fernanda-w"><mol-topic _ngcontent-sc22="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><img _ngcontent-sc22="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/2020-09/pipe_y_luisa_3_0.jpg?znhoEpGzuYuP.4f_me6hQGtvowSClnQ5&amp;h=6bb3c9c9&amp;itok=YEc0LwMH" alt="Luisa Fernanda W y Pipe Bueno"></a><a _ngcontent-sc22="" class="card-body" href="/famosos/rico-pipe-bueno-sobre-el-aumento-de-boobs-de-luisa-fernanda-w"><h4 _ngcontent-sc22="" class=""> "Rico": Pipe Bueno sobre el aumento de boobs de Luisa Fernanda W</h4><at-view-more-links _ngcontent-sc22="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card><!----><mol-article-card _ngcontent-sc26="" _nghost-sc22="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc22="" class="related-article-slide ng-star-inserted"><a _ngcontent-sc22="" class="card-img" href="/tendencias/pilladas-por-las-mujeres-colombianas-somos-es-el-segundo-pais-del-mundo-que-mas-ve-porno"><mol-topic _ngcontent-sc22="" class="down-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><img _ngcontent-sc22="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2020-03/pornhub%20cua.jpg?h=1d26a05c&amp;itok=L5fmFABv" alt="PornHub"></a><a _ngcontent-sc22="" class="card-body" href="/tendencias/pilladas-por-las-mujeres-colombianas-somos-es-el-segundo-pais-del-mundo-que-mas-ve-porno"><h4 _ngcontent-sc22="" class="">Pilladas: Por las mujeres colombianas, somos es el segundo país del mundo que más ve porno</h4><at-view-more-links _ngcontent-sc22="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="pink-underscore-left textNoLink d-inblock ng-star-inserted" classname="pink-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----></mol-article-card></div></div></div></org-related></div><!----><!----><at-ads _ngcontent-sc13="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="visibleNone"><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----><!----><!----><!----><!----><!----></div><!----></at-ads><!----><!----><!----><div _ngcontent-sc13="" class="wrapper-home"><org-group-home _ngcontent-sc13="" _nghost-sc27=""><!----><!----><!----><org-radiocam _ngcontent-sc27="" _nghost-sc30=""><!----><mat-tab-group _ngcontent-sc30="" animationduration="0ms" class="switch-lmtv mat-tab-group mat-primary"><mat-tab-header class="mat-tab-header"><div aria-hidden="true" class="mat-tab-header-pagination mat-tab-header-pagination-before mat-elevation-z4 mat-ripple mat-tab-header-pagination-disabled" mat-ripple=""><div class="mat-tab-header-pagination-chevron"></div></div><div class="mat-tab-label-container"><div class="mat-tab-list" role="tablist" style="transform: translateX(0px);"><div class="mat-tab-labels"><!----><div cdkmonitorelementfocus="" class="mat-tab-label mat-ripple mat-tab-label-active ng-star-inserted" mat-ripple="" mattablabelwrapper="" role="tab" id="mat-tab-label-3-0" tabindex="0" aria-posinset="1" aria-setsize="2" aria-controls="mat-tab-content-3-0" aria-selected="true" aria-disabled="false"><div class="mat-tab-label-content"><!----><!---->Radiocam</div></div><div cdkmonitorelementfocus="" class="mat-tab-label mat-ripple ng-star-inserted" mat-ripple="" mattablabelwrapper="" role="tab" id="mat-tab-label-3-1" tabindex="-1" aria-posinset="2" aria-setsize="2" aria-controls="mat-tab-content-3-1" aria-selected="false" aria-disabled="false"><div class="mat-tab-label-content"><!----><!---->La Mega Play</div></div></div><mat-ink-bar class="mat-ink-bar" style="visibility: visible; left: 0px; width: 0px;"></mat-ink-bar></div></div><div aria-hidden="true" class="mat-tab-header-pagination mat-tab-header-pagination-after mat-elevation-z4 mat-ripple mat-tab-header-pagination-disabled" mat-ripple=""><div class="mat-tab-header-pagination-chevron"></div></div></mat-tab-header><div class="mat-tab-body-wrapper"><!----><mat-tab-body class="mat-tab-body ng-tns-c64-9 mat-tab-body-active ng-star-inserted" role="tabpanel" id="mat-tab-content-3-0" aria-labelledby="mat-tab-label-3-0"><div class="mat-tab-body-content ng-trigger ng-trigger-translateTab" style="transform:none;"><!----><div _ngcontent-sc30="" class="radiocam-wraper radioCam animated fadeIn ng-star-inserted" style=""><span _ngcontent-sc30="" class="radio-gradient"></span><div _ngcontent-sc30=""><div _ngcontent-sc30="" class="radio-title"><div _ngcontent-sc30="" class="pr-2"><at-emoji _ngcontent-sc30="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/radiocam.svg?FAVXJcAzjWCsQ9K5xJff16SV0AICpI4C "></div><!----></at-emoji></div><h2 _ngcontent-sc30="" class="at-top20 text-white">RADIOCAM</h2></div><div _ngcontent-sc30="" class="at-live">en vivo</div><h3 _ngcontent-sc30="" class="title-token py-1">Radiocam</h3><p _ngcontent-sc30="">#MiVidaEsLaMega</p></div><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30=""><!----><!----><div _ngcontent-sc30="" class="iframe ng-star-inserted"><div _ngcontent-sc30="" class="if-content" runscripts=""><iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&amp;height=390&amp;autoPlay=true&amp;mute=true" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen=""></iframe>
    <script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script></div></div><!----></div></div></div></mat-tab-body><mat-tab-body class="mat-tab-body ng-tns-c64-10 ng-star-inserted" role="tabpanel" id="mat-tab-content-3-1" aria-labelledby="mat-tab-label-3-1"><div class="mat-tab-body-content ng-trigger ng-trigger-translateTab" style="transform:translate3d(100% , 0 , 0);min-height:1px;"><!----></div></mat-tab-body></div></mat-tab-group><!----></org-radiocam><org-block-music-top _ngcontent-sc27="" _nghost-sc31=""><!----><!----><section _ngcontent-sc31="" class="bgnone background-top20-block ng-star-inserted"><div _ngcontent-sc31="" class="wraper-ads-top"><!----><!----><at-ads _ngcontent-sc31="" _nghost-sc15="" class="adsBacking ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><article _ngcontent-sc31="" class="title-block"><!----><!----><div _ngcontent-sc31="" class="title-wrapper ng-star-inserted"><at-title-top _ngcontent-sc31="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-orange" classname="at-top background-orange">La Mega</span><span _ngcontent-sc29="" class="at-top20 text-white" classname="at-top20 text-white">Top 20</span></h2></at-title-top></div><div _ngcontent-sc31="" class="patrocinio ng-star-inserted"><!----><!----><at-ads _ngcontent-sc31="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div><div _ngcontent-sc31="" class="top20-links vml-desktop ng-star-inserted"><at-view-more-links _ngcontent-sc31="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="round-white d-inblock ng-star-inserted" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc24="">Mira todo el top</span><!----><i _ngcontent-sc24="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></article><article _ngcontent-sc31="" class="top20-swipe-wrapper"><!----><div _ngcontent-sc31="" class="desktop-wrapper ng-star-inserted"><!----><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-featured"><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">1</h2></span><!----><span _ngcontent-sc40="" class="artist-name ng-star-inserted"><h5 _ngcontent-sc40="" class="text-redo caption">Sebastián Yatra</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Tacones rojos</h4></span></div><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/tacones%20rojos.jpg?dldQ2v97qHUb9d9aROH.3oLKJZZvEsvm&amp;h=c673cd1c&amp;itok=pvRbnkUO" alt="Tacones rojos"></div></div></a></div><!----><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/vacaxiones_feid.jpg?l59l6GKk9HcUjyfpLb1YsjA9JOWtjfmn&amp;h=c673cd1c&amp;itok=6I6fFYOi" alt="Vacaxiones Feid"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">2</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Feid</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Vacaxiones</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/indigo_camilo.jpg?DUlzqRiUVshyEAvidcJw5y5dNhknxAm3&amp;h=c673cd1c&amp;itok=tgOKDmgO" alt="Indigo Camilo"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">3</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Camilo</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Indigo</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-12/monastery-ryan-castro.jpg?q2XLAa.tSemppo2Mun5wk.lh5vdZXpVB&amp;h=52d3fcb6&amp;itok=B5Mm6aEd" alt="Monastery Ryan Castro"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">4</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Ryan Castro</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Monastery</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc31="" _nghost-sc40="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc40="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc40="" class="itemLink ng-star-inserted" href="/top20"><div _ngcontent-sc40="" class="top-item ti-default"><!----><!----><div _ngcontent-sc40="" class="album ng-star-inserted"><img _ngcontent-sc40="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/losiendobebe.jpg?Go5ctudv8vP9I.1Jt0KnSv3_toNys0mu&amp;h=c673cd1c&amp;itok=bVNKDrTx" alt="lo siento bb"></div><div _ngcontent-sc40="" class="artist-title"><span _ngcontent-sc40=""><h2 _ngcontent-sc40="" class="text-redo">5</h2></span><span _ngcontent-sc40="" class="artist-name"><h5 _ngcontent-sc40="" class="text-redo caption">Bad Bunny</h5><h4 _ngcontent-sc40="" class="text-white heading-rev-home">Lo siento BB</h4></span></div></div></a></div><!----></mol-top-item></div><!----></article></div><article _ngcontent-sc31="" class="top20-link-m vml-mobile"><!----><at-view-more-links _ngcontent-sc31="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="round-white d-inblock ng-star-inserted" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc24="">Mira todo el top</span><!----><i _ngcontent-sc24="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></article></section><!----></org-block-music-top><org-block-latest-in-home _ngcontent-sc27="" _nghost-sc32=""><!----><!----><div _ngcontent-sc32="" class="wraper-org-latest ng-star-inserted"><h2 _ngcontent-sc32="">Lo último en...</h2><owl-carousel-o _ngcontent-sc32="" _nghost-sc39=""><div _ngcontent-sc39="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc39="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc39="" class="ng-tns-c65-11"><div class="ng-tns-c65-11"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c65-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-08/eternals%20angelina%20Jolie.jpg?sCiO3lkoJSW_NjWjI9PCLdkCeoa6T33p&amp;h=57f1edbb&amp;itok=uaaJOoms" alt="Eternals" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><h3 _ngcontent-sc41="" class="card-title">Maratón de inicio de año: los estrenos de Disney+ que aterrizan en enero de 2022, ¿cuál es tu favorito?</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/series"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc17="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2021-12/web_photo_editor_1_0.jpg?WTsM0qCrLkn6klYD8kKzxPTrqBj2Y9Y5&amp;h=a9ae5a94&amp;itok=YlPnRHHS" alt="Baptiste serie" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><h3 _ngcontent-sc41="" class="card-title">Prográmate: está lista la segunda temporada de Baptiste, el mejor detective privado </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-12/hijo%20Silvestre%20Dangond.jpg?dOKylf3b.8wzNTSXwmJEow6jH3Mbbl97&amp;h=47f1b8b9&amp;itok=nkNVuepB" alt="Hijo de Silvestre Dangond" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><h3 _ngcontent-sc41="" class="card-title">Hijo de Silvestre Dangond, con 14 años, se lanza a la música urbana</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2020-04/j-balvin_0.jpeg?p_yzF5KRSKyy_6Un3BJxoNVjHT3FKrJY&amp;h=16c9c437&amp;itok=SQlfoyk3" alt="J Balvin" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><h3 _ngcontent-sc41="" class="card-title">“Te amo”: J Balvin le escribe a Arcángel por su cumpleaños </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc17="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/tecnologia/como-recuperar-videos-de-tiktok-que-se-te-hayan-pasado-sin-guardar"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2021-12/tiktok_0.jpg?Y.LdWvUYEQu_2F4a5f6I_deJQcEBmpLb&amp;h=458c9c76&amp;itok=hFunzEuZ" alt="Tiktok: cómo recuperar un video que se perdió en el inicio" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/tecnologia/como-recuperar-videos-de-tiktok-que-se-te-hayan-pasado-sin-guardar"><h3 _ngcontent-sc41="" class="card-title">Cómo recuperar videos de TikTok que se te hayan pasado sin guardar</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/como-recuperar-videos-de-tiktok-que-se-te-hayan-pasado-sin-guardar"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-08/eternals%20angelina%20Jolie.jpg?sCiO3lkoJSW_NjWjI9PCLdkCeoa6T33p&amp;h=57f1edbb&amp;itok=uaaJOoms" alt="Eternals" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><h3 _ngcontent-sc41="" class="card-title">Maratón de inicio de año: los estrenos de Disney+ que aterrizan en enero de 2022, ¿cuál es tu favorito?</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/series"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc17="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2021-12/web_photo_editor_1_0.jpg?WTsM0qCrLkn6klYD8kKzxPTrqBj2Y9Y5&amp;h=a9ae5a94&amp;itok=YlPnRHHS" alt="Baptiste serie" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><h3 _ngcontent-sc41="" class="card-title">Prográmate: está lista la segunda temporada de Baptiste, el mejor detective privado </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/programate-esta-lista-la-segunda-temporada-de-baptiste-el-mejor-detective-privado"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-12/hijo%20Silvestre%20Dangond.jpg?dOKylf3b.8wzNTSXwmJEow6jH3Mbbl97&amp;h=47f1b8b9&amp;itok=nkNVuepB" alt="Hijo de Silvestre Dangond" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><h3 _ngcontent-sc41="" class="card-title">Hijo de Silvestre Dangond, con 14 años, se lanza a la música urbana</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2020-04/j-balvin_0.jpeg?p_yzF5KRSKyy_6Un3BJxoNVjHT3FKrJY&amp;h=16c9c437&amp;itok=SQlfoyk3" alt="J Balvin" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><h3 _ngcontent-sc41="" class="card-title">“Te amo”: J Balvin le escribe a Arcángel por su cumpleaños </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc17="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/tecnologia/como-recuperar-videos-de-tiktok-que-se-te-hayan-pasado-sin-guardar"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2021-12/tiktok_0.jpg?Y.LdWvUYEQu_2F4a5f6I_deJQcEBmpLb&amp;h=458c9c76&amp;itok=hFunzEuZ" alt="Tiktok: cómo recuperar un video que se perdió en el inicio" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/tecnologia/como-recuperar-videos-de-tiktok-que-se-te-hayan-pasado-sin-guardar"><h3 _ngcontent-sc41="" class="card-title">Cómo recuperar videos de TikTok que se te hayan pasado sin guardar</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/como-recuperar-videos-de-tiktok-que-se-te-hayan-pasado-sin-guardar"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c65-11 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc32="" _nghost-sc41="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc41="" class="standard-card ng-star-inserted"><div _ngcontent-sc41="" class="topicGral"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-08/eternals%20angelina%20Jolie.jpg?sCiO3lkoJSW_NjWjI9PCLdkCeoa6T33p&amp;h=57f1edbb&amp;itok=uaaJOoms" alt="Eternals" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><h3 _ngcontent-sc41="" class="card-title">Maratón de inicio de año: los estrenos de Disney+ que aterrizan en enero de 2022, ¿cuál es tu favorito?</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc39="" class="owl-nav ng-star-inserted"><div _ngcontent-sc39="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc39="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc39="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc39="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div></div></div></owl-carousel-o></div></org-block-latest-in-home><!----><!----><at-ads _ngcontent-sc27="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-in-event-home _ngcontent-sc27="" _nghost-sc33=""><!----></org-block-in-event-home><!----><!----><!----><org-block-tops _ngcontent-sc27="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><div _ngcontent-sc35="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc35="" class="block-tops-title"><!----><!----><div _ngcontent-sc35="" class="ng-star-inserted"></div><div _ngcontent-sc35="" class="ng-star-inserted"><at-title-top _ngcontent-sc35="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc29="" class="at-top20 torch-red" classname="at-top20 torch-red">Cine</span></h2></at-title-top></div></div><div _ngcontent-sc35="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/d_img_535x390/public/media/image/image/2021-08/eternals%20angelina%20Jolie.jpg?ydHCDPRqTf3YXiZLfxnI_U8o4fmI2Buw&amp;h=57f1edbb&amp;itok=U_nRivdY" alt="Eternals" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><h3 _ngcontent-sc41="" class="card-title">Maratón de inicio de año: los estrenos de Disney+ que aterrizan en enero de 2022, ¿cuál es tu favorito?</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/maraton-de-inicio-de-ano-los-estrenos-de-disney-que-aterrizan-en-enero-de-2022-cual"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/los-critics-choice-awards-son-cancelados-por-nueva-ola-de-contagios"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/2021-12/critics_choice_awards_0.jpg?pCzDumv2WjzHyptNPIWzAtCKGv7OLfUC&amp;h=a9ae5a94&amp;itok=OUjVLbpI" alt="Critic’s Choice Awards" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/los-critics-choice-awards-son-cancelados-por-nueva-ola-de-contagios"><h3 _ngcontent-sc41="" class="card-title">Los Critic’s Choice Awards son cancelados por nueva ola de contagios</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/los-critics-choice-awards-son-cancelados-por-nueva-ola-de-contagios"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/cine"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc17="">Cine</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/cine/impactante-trailer-oficial-de-doctor-strange-en-el-multiverso-de-la-locura"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2020-01/strange%20.jpg?h=c3c5bc53&amp;itok=OoXKIqeu" alt="Doctor Strange " class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/cine/impactante-trailer-oficial-de-doctor-strange-en-el-multiverso-de-la-locura"><h3 _ngcontent-sc41="" class="card-title">Impactante tráiler oficial de Doctor Strange: en el Multiverso de la Locura</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/impactante-trailer-oficial-de-doctor-strange-en-el-multiverso-de-la-locura"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me divierte</h6><span _ngcontent-sc66="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><at-ads _ngcontent-sc27="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><!----><!----><!----><org-block-tops _ngcontent-sc27="" _nghost-sc35="" class="ng-star-inserted"><!----><!----><!----><!----><div _ngcontent-sc35="" class="block-tops-wrapper-all ads-block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc35="" class="block-tops-title ads-block-tops-title"><!----><!----><at-ads _ngcontent-sc35="" _nghost-sc15="" class="adsBacking ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><!----><!----><div _ngcontent-sc35="" class="ng-star-inserted"><at-title-top _ngcontent-sc35="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc29="" class="at-top20 torch-red" classname="at-top20 torch-red">Música</span></h2></at-title-top></div><div _ngcontent-sc35="" class="patrocinio ng-star-inserted"><!----><!----><at-ads _ngcontent-sc35="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div></div><div _ngcontent-sc35="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/d_img_535x390/public/media/image/image/2021-12/hijo%20Silvestre%20Dangond.jpg?EXKJjeeySGBYpqK0c7XWcnnOsYzMv3mZ&amp;h=47f1b8b9&amp;itok=_u5e4cdG" alt="Hijo de Silvestre Dangond" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><h3 _ngcontent-sc41="" class="card-title">Hijo de Silvestre Dangond, con 14 años, se lanza a la música urbana</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/hijo-de-silvestre-dangond-con-14-anos-se-lanza-la-musica-urbana"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/humeda-farina-y-arcangel-terminan-el-ano-con-un-gran-estreno-musical"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2021-12/farina%20y%20arcangel%20.png?S_aNXeg418bwq2KVGPvoi4s3xeHTKj5q&amp;h=c3c28456&amp;itok=Ev0rCNjW" alt="Farina y Arcángel " class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/humeda-farina-y-arcangel-terminan-el-ano-con-un-gran-estreno-musical"><h3 _ngcontent-sc41="" class="card-title">'Humeda': Farina y Arcángel terminan el año con un gran estreno musical </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/humeda-farina-y-arcangel-terminan-el-ano-con-un-gran-estreno-musical"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc35="" _nghost-sc41="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/musica"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc17="">Música</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-img" href="/tendencias/musica/talento-colombiano-manu-le-da-un-cierre-por-lo-alto-al-2021"><div _ngcontent-sc41="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc41="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2021-12/MAN%C3%9A.jpg?.g.z54bdjkeC6_Re7PiBS83u1PT.AkNY&amp;h=9bd3afce&amp;itok=OJTKIj3I" alt="MANÚ" class="ng-star-inserted"></a><a _ngcontent-sc41="" class="card-body" href="/tendencias/musica/talento-colombiano-manu-le-da-un-cierre-por-lo-alto-al-2021"><h3 _ngcontent-sc41="" class="card-title">¡Talento colombiano! MANÚ le da un cierre por lo alto al 2021</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/talento-colombiano-manu-le-da-un-cierre-por-lo-alto-al-2021"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><at-ads _ngcontent-sc27="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-tritop _ngcontent-sc27="" _nghost-sc36=""><!----><!----><div _ngcontent-sc36="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-emoji _ngcontent-sc36="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/famosos.svg?wc8GGDq0m2AEu.260.iK7vTAcxMTr7Rv "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-title-top _ngcontent-sc36="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc29="" class="at-top20 " classname="at-top20 ">Famosos</span></h2></at-title-top></div></div><div _ngcontent-sc36="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc36="" class="wraper-tritop famosos" classname="wraper-tritop famosos"><div _ngcontent-sc36="" class="featured"><mol-standard-card _ngcontent-sc36="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2020-04/j-balvin_0.jpeg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">“Te amo”: J Balvin le escribe a Arcángel por su cumpleaños </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/te-amo-j-balvin-le-escribe-arcangel-por-su-cumpleanos"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc36="" class="standardNicky"><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2020-09/Yina%20Calder%C3%B3n.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/menos-mal-iba-dejar-de-tomar-yina-calderon-reaparece-luego-de-tremenda-borrachera"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">¡Menos mal iba a dejar de tomar! Yina Calderón reaparece luego de tremenda borrachera</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/menos-mal-iba-dejar-de-tomar-yina-calderon-reaparece-luego-de-tremenda-borrachera"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/2021-10/carolina_cruz_y_liconln_palomeque__1_0.jpg?J35lZwh0xIlPYanqCxbmB5YjiWGrIFKK);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/no-estan-separados-lincoln-palomeque-y-carolina-cruz-fueron-captados-en-un-video"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">No están separados: Lincoln Palomeque y Carolina Cruz fueron captados en un video </h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/no-estan-separados-lincoln-palomeque-y-carolina-cruz-fueron-captados-en-un-video"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/enojado.svg?n059gaPd3TkBGCJj9c4FiqizX5nX1Tll "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me enoja</h6><span _ngcontent-sc66="">4</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop><org-best-top _ngcontent-sc27="" _nghost-sc37=""><!----><!----><div _ngcontent-sc37="" class="shadow-wraper ng-star-inserted"><div _ngcontent-sc37="" class="block-tops-title"><!----><!----><div _ngcontent-sc37="" style="width:200px" class="ng-star-inserted"><at-emoji _ngcontent-sc37="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2019-03/tendencias.svg "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc37="" class="ng-star-inserted"><at-title-top _ngcontent-sc37="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 text-redo ng-star-inserted" classname="at-top20 text-redo">Lo más</span><span _ngcontent-sc29="" class="at-top bg-box-orange" classname="at-top bg-box-orange">Top</span><span _ngcontent-sc29="" class="at-top20 text-redo" classname="at-top20 text-redo"></span></h2></at-title-top></div></div><div _ngcontent-sc37="" class="best-wraper"><mol-standard-card _ngcontent-sc37="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-12/greeicy%20y%20mike.jpg?hLD7ArmxkU0rXIk6J5X9dHLy62vvpyoX);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/famosos"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc17="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/famosos/mucho-amor-greeicy-confirma-su-embarazo-con-la-emotiva-cancion-att-amor"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">¡Mucho amor! Greeicy confirma su embarazo con la emotiva canción 'Att: Amor'</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/famosos/mucho-amor-greeicy-confirma-su-embarazo-con-la-emotiva-cancion-att-amor"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----></div></a></div><!----><!----></mol-standard-card><mol-circled-card _ngcontent-sc37="" _nghost-sc44=""><!----><!----><!----><div _ngcontent-sc44="" class="vans-card ng-star-inserted"><mol-topic _ngcontent-sc44="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc17="">Tecnología</h3></a></div></mol-topic><div _ngcontent-sc44="" class="card-img-bg"></div><!----><!----><a _ngcontent-sc44="" class="center ng-star-inserted" href="/tendencias/tecnologia/vuelve-y-juega-nequi-esta-fallando-y-esta-es-la-razon"><div _ngcontent-sc44="" class="card-img"><img _ngcontent-sc44="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/2021-12/fallas_en_nequi_0.jpg?VtFUc2YFvawd_0Jm6jz09hqBqSuUb02b&amp;h=e784580b&amp;itok=UxEknqzR" alt="Nequi presenta fallas"></div></a><a _ngcontent-sc44="" class="card-body" href="/tendencias/tecnologia/vuelve-y-juega-nequi-esta-fallando-y-esta-es-la-razon"><h3 _ngcontent-sc44="" class="title-token">Vuelve y juega: Nequi está fallando y esta es la razón</h3><at-view-more-links _ngcontent-sc44="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/tecnologia/vuelve-y-juega-nequi-esta-fallando-y-esta-es-la-razon"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><mol-reactions _ngcontent-sc44="" class="d-block" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me divierte</h6><span _ngcontent-sc66="">3</span></div></div><!----><!----></mol-reactions></a></div><!----></mol-circled-card><mol-circled-card _ngcontent-sc37="" _nghost-sc44=""><!----><!----><!----><!----><div _ngcontent-sc44="" class="horse-card ng-star-inserted"><mol-topic _ngcontent-sc44="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><div _ngcontent-sc44="" class="wraper-flex"><div _ngcontent-sc44="" class="wrapImg"><!----><!----><a _ngcontent-sc44="" class="ng-star-inserted" href="/tendencias/yafry-ya-tiene-su-propio-muneco-y-es-todo-un-exito-en-ventas"><div _ngcontent-sc44="" class="card-img"><img _ngcontent-sc44="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-11/yanfryy.jpg?Meh4edWHh2nC7A8I68ThssgTO10gdle.&amp;h=84269d66&amp;itok=QbRo1mNw" alt="Yanfry"></div></a></div><div _ngcontent-sc44="" class="content-right"><a _ngcontent-sc44="" class="card-body" href="/tendencias/yafry-ya-tiene-su-propio-muneco-y-es-todo-un-exito-en-ventas"><mol-reactions _ngcontent-sc44="" class="d-block" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/medivierte.svg?py5PkGYONBh8igl5Ob9SBr6WmlX6uhaa "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me divierte</h6><span _ngcontent-sc66="">1</span></div></div><!----><!----></mol-reactions><h3 _ngcontent-sc44="" class="title-token"> Yafry ya tiene su propio muñeco y es todo un éxito en ventas </h3><at-view-more-links _ngcontent-sc44="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/yafry-ya-tiene-su-propio-muneco-y-es-todo-un-exito-en-ventas"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></a></div></div></div><!----></mol-circled-card><mol-standard-card _ngcontent-sc37="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-12/modelo%20.png?r04Cf7CvLQzodB6AUHXE.eEYeLVzPIkU);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/tendencias/modelo-busca-mil-hombres-para-tener-relaciones-antes-de-su-cumpleanos"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Modelo busca mil hombres para tener relaciones antes de su cumpleaños</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/modelo-busca-mil-hombres-para-tener-relaciones-antes-de-su-cumpleanos"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><at-ads _ngcontent-sc37="" class="ads-wrapper ng-star-inserted" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads></div></div></org-best-top><!----><!----><at-ads _ngcontent-sc27="" _nghost-sc15="" class="ng-star-inserted"><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-slider-reviews _ngcontent-sc27="" _nghost-sc34=""><!----><!----><!----><div _ngcontent-sc34="" class="wrapper-reviews"><div _ngcontent-sc34="" class="block-tops-title"><!----><!----><div _ngcontent-sc34="" class="ng-star-inserted"><at-emoji _ngcontent-sc34="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/reviews.svg?voUevMYmwKE1FRsrpBg.csfxtuWk.fh5 "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc34="" class="ng-star-inserted"><at-title-top _ngcontent-sc34="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-orange" classname="at-top background-orange">Top</span><span _ngcontent-sc29="" class="at-top20 text-redo" classname="at-top20 text-redo">Reviews</span></h2></at-title-top></div><div _ngcontent-sc34="" class="enlace-desktop ng-star-inserted"><at-view-more-links _ngcontent-sc34="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="round-secondary d-inblock ng-star-inserted" classname="round-secondary d-inblock" href="/reviews"><span _ngcontent-sc24="">Mira todo Reviews</span><!----><i _ngcontent-sc24="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></div><div _ngcontent-sc34="" class="wrap-org-review"><owl-carousel-o _ngcontent-sc34="" class="carouselOptionsReviewsHome" _nghost-sc39=""><div _ngcontent-sc39="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc39="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc39="" class="ng-tns-c65-8"><div class="ng-tns-c65-8"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c65-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-11/Infinix%20Foto%20.jpg?8jLfiR1NMogfnGsrsyHxenzqVso17m4U&amp;h=66270f3a&amp;itok=Lpp4ymOX);"><a _ngcontent-sc45="" class="card-body" href="/reviews/tecnologia/probamos-el-nuevo-infinix-note-11-pro-un-telefono-que-le-apuesta-los-gamers"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Probamos el nuevo Infinix Note 11 Pro un teléfono que le apuesta a los gamers</h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">12 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-10/Tales-of-Arise-personajes.jpg?7gRHOsN1wi5Q35Bnv8LRdka.pGF2NosQ&amp;h=6bb3c9c9&amp;itok=cSlBigQQ);"><a _ngcontent-sc45="" class="card-body" href="/reviews/videojuegos/analisis-de-tales-arise-una-entrega-que-innova-en-la-popular-saga"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Análisis de Tales of Arise, una entrega que innova en la popular saga </h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">09 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-07/Captura%20de%20Pantalla%202021-07-11%20a%20la%28s%29%201.39.33%20p.%C2%A0m..png?Fo.mkr9mS2gzJsGS9WtRoGUbRRB4z_jf&amp;h=c10a47f9&amp;itok=6x6vTMG4);"><a _ngcontent-sc45="" class="card-body" href="/reviews/videojuegos/fifa-22-un-simulador-digno-de-la-siguiente-generacion"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">FIFA 22, ¿un simulador digno de la siguiente generación?</h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">26 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-12/Battlefield-2042_0.jpg?6iL9fHvhKSF7ZL9qtl8N6o1KQ_KGoDZ6&amp;h=6bb3c9c9&amp;itok=oVGiO9sn);"><a _ngcontent-sc45="" class="card-body" href="/reviews/videojuegos/probamos-battlefield-2042-un-shooter-ambicioso-con-batallas-colosales"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Probamos Battlefield 2042, un shooter ambicioso con batallas colosales </h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">19 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-12/smartphone_zero_x_neo_0.jpg?EmaAHVtweV2hHgPn9AMqqRNhUlZImLqJ&amp;h=5c88303e&amp;itok=nSsFaptE);"><a _ngcontent-sc45="" class="card-body" href="/reviews/tecnologia/smartphone-zero-x-neo-con-un-poderoso-zoom-llega-apenas-para-navidad"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Smartphone Zero X Neo con un poderoso zoom llega apenas para navidad</h3><!----><!----><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-11/Infinix%20Foto%20.jpg?8jLfiR1NMogfnGsrsyHxenzqVso17m4U&amp;h=66270f3a&amp;itok=Lpp4ymOX);"><a _ngcontent-sc45="" class="card-body" href="/reviews/tecnologia/probamos-el-nuevo-infinix-note-11-pro-un-telefono-que-le-apuesta-los-gamers"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Probamos el nuevo Infinix Note 11 Pro un teléfono que le apuesta a los gamers</h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">12 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-10/Tales-of-Arise-personajes.jpg?7gRHOsN1wi5Q35Bnv8LRdka.pGF2NosQ&amp;h=6bb3c9c9&amp;itok=cSlBigQQ);"><a _ngcontent-sc45="" class="card-body" href="/reviews/videojuegos/analisis-de-tales-arise-una-entrega-que-innova-en-la-popular-saga"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Análisis de Tales of Arise, una entrega que innova en la popular saga </h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">09 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-07/Captura%20de%20Pantalla%202021-07-11%20a%20la%28s%29%201.39.33%20p.%C2%A0m..png?Fo.mkr9mS2gzJsGS9WtRoGUbRRB4z_jf&amp;h=c10a47f9&amp;itok=6x6vTMG4);"><a _ngcontent-sc45="" class="card-body" href="/reviews/videojuegos/fifa-22-un-simulador-digno-de-la-siguiente-generacion"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">FIFA 22, ¿un simulador digno de la siguiente generación?</h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">26 septiembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-12/Battlefield-2042_0.jpg?6iL9fHvhKSF7ZL9qtl8N6o1KQ_KGoDZ6&amp;h=6bb3c9c9&amp;itok=oVGiO9sn);"><a _ngcontent-sc45="" class="card-body" href="/reviews/videojuegos/probamos-battlefield-2042-un-shooter-ambicioso-con-batallas-colosales"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Probamos Battlefield 2042, un shooter ambicioso con batallas colosales </h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">19 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-12/smartphone_zero_x_neo_0.jpg?EmaAHVtweV2hHgPn9AMqqRNhUlZImLqJ&amp;h=5c88303e&amp;itok=nSsFaptE);"><a _ngcontent-sc45="" class="card-body" href="/reviews/tecnologia/smartphone-zero-x-neo-con-un-poderoso-zoom-llega-apenas-para-navidad"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Smartphone Zero X Neo con un poderoso zoom llega apenas para navidad</h3><!----><!----><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c65-8 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc34="" _nghost-sc45="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc45="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-11/Infinix%20Foto%20.jpg?8jLfiR1NMogfnGsrsyHxenzqVso17m4U&amp;h=66270f3a&amp;itok=Lpp4ymOX);"><a _ngcontent-sc45="" class="card-body" href="/reviews/tecnologia/probamos-el-nuevo-infinix-note-11-pro-un-telefono-que-le-apuesta-los-gamers"><!----><!----><span _ngcontent-sc45="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc45="" class="d-block my-2 ng-star-inserted" _nghost-sc70=""><!----><!----><div _ngcontent-sc70="" class="at-rankings ng-star-inserted"><div _ngcontent-sc70=""><span _ngcontent-sc70="">4</span><span _ngcontent-sc70="">/</span><span _ngcontent-sc70="">5</span></div></div></at-ranking><h3 _ngcontent-sc45="" class="title-token">Probamos el nuevo Infinix Note 11 Pro un teléfono que le apuesta a los gamers</h3><!----><!----><!----><p _ngcontent-sc45="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc45="">12 noviembre 2021</strong></p><at-view-more-links _ngcontent-sc45="" _nghost-sc24=""><!----><!----><!----><span _ngcontent-sc24="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc39="" class="owl-nav ng-star-inserted"><div _ngcontent-sc39="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc39="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc39="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc39="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div><div _ngcontent-sc39="" class="owl-dot ng-star-inserted"><span _ngcontent-sc39=""></span></div></div></div></owl-carousel-o></div><div _ngcontent-sc34="" class="enlace-movil"><at-view-more-links _ngcontent-sc34="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="round-secondary d-inblock ng-star-inserted" classname="round-secondary d-inblock" href="/reviews"><span _ngcontent-sc24="">Mira todo Reviews</span><!----><i _ngcontent-sc24="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></div><!----></org-block-slider-reviews><org-block-program-top _ngcontent-sc27="" _nghost-sc38=""><!----><!----><div _ngcontent-sc38="" class="block-tops-title program-top-tittle ng-star-inserted"><!----><!----><div _ngcontent-sc38="" class="ng-star-inserted"><at-title-top _ngcontent-sc38="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc29="" class="at-top20 " classname="at-top20 ">El Mañanero</span></h2></at-title-top></div></div><div _ngcontent-sc38="" class="w-program-top ng-star-inserted"><div _ngcontent-sc38="" class="wrapper-program-top bg-top-program" classname="wrapper-program-top bg-top-program"><div _ngcontent-sc38="" class="featured"><mol-standard-card _ngcontent-sc38="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-11/WhatsApp%20Image%202021-11-18%20at%2009.43.15.jpeg?0QT_sM5wrKqgH9_y6DO8obmUnJRfgLVz);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/tendencias/morat-hace-3-sold-outs-en-una-semana-en-bogota"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Morat hace 3 Sold Outs en una semana en Bogotá</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/morat-hace-3-sold-outs-en-una-semana-en-bogota"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me gusta</h6><span _ngcontent-sc66="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc38="" class="standardNicky"><mol-standard-card _ngcontent-sc38="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-11/IMG_0286.jpg?s6rUS8fDoYrJRj2mJ3mqRSsxirXok1QA);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/tendencias/guaynaa-lanza-la-republica"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title"> Guaynaa, lanza 'La República'</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/guaynaa-lanza-la-republica"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/meencanta.svg?UE8X55Ple_i_Y.tiKDBdQ_pkiBOK0pgI "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me encanta</h6><span _ngcontent-sc66="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc38="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/2021-08/camilo_1_0.jpg?rO6gdA1zgFdMuD8yRDQ9Lj3As8iKcyaO);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/tendencias"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc17="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/tendencias/la-mega-en-los-grammy-latino-2021"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">La Mega en los Grammy Latino 2021</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/la-mega-en-los-grammy-latino-2021"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/enojado.svg?n059gaPd3TkBGCJj9c4FiqizX5nX1Tll "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me enoja</h6><span _ngcontent-sc66="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-program-top><org-block-tritop _ngcontent-sc27="" _nghost-sc36=""><!----><!----><div _ngcontent-sc36="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-emoji _ngcontent-sc36="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/paranormal.svg?JYNvU5cztnwwLla3cWGgf7UGnR.cvqpn "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc36="" class="ng-star-inserted"><at-title-top _ngcontent-sc36="" _nghost-sc29=""><!----><!----><h2 _ngcontent-sc29="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc29="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc29="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc29="" class="at-top20 " classname="at-top20 ">Paranormal</span></h2></at-title-top></div></div><div _ngcontent-sc36="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc36="" class="wraper-tritop paranornmal" classname="wraper-tritop paranornmal"><div _ngcontent-sc36="" class="featured"><mol-standard-card _ngcontent-sc36="" _nghost-sc41=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2019-05/Pel%C3%ADcula-de-terror.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/paranormal"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc17="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/paranormal/sucesos-aterradores-del-2021-diciembre-16"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Sucesos Aterradores del 2021 - Diciembre 16</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/sucesos-aterradores-del-2021-diciembre-16"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me gusta</h6><span _ngcontent-sc66="">4</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc36="" class="standardNicky"><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/2021-12/paranorma_0.png?gP93wwti9HGg8WKOvRXelOfJWSMdQzKd);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/paranormal"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc17="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/paranormal/top-5-de-los-mejores-libros-sobre-temas-paranormales-no-te-los-puedes-perder"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Top 5 de los mejores libros sobre temas paranormales ¡no te los puedes perder!</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/top-5-de-los-mejores-libros-sobre-temas-paranormales-no-te-los-puedes-perder"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc36="" _nghost-sc41="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc41="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2019-05/Cartelpara27may2019hor.jpg);"><mol-topic _ngcontent-sc41="" class="out-tag" _nghost-sc17=""><!----><!----><div _ngcontent-sc17="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc17="" href="/paranormal"><at-icons _ngcontent-sc17="" _nghost-sc46=""><!----><!----><span _ngcontent-sc46="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc46="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc17="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc41="" class="card-body" href="/paranormal/historias-de-miedo-diciembre-15"><div _ngcontent-sc41="" class="content-relative"><h3 _ngcontent-sc41="" class="card-title">Historias de miedo - Diciembre 15</h3><at-view-more-links _ngcontent-sc41="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc24="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/historias-de-miedo-diciembre-15"><span _ngcontent-sc24="">Leer nota</span><!----><i _ngcontent-sc24="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc41="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc41="" class="d-block ng-star-inserted" _nghost-sc66=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc66="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc66=""><at-emoji _ngcontent-sc66="" _nghost-sc28=""><!----><!----><!----><div _ngcontent-sc28="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc28="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2021-11/megusta.svg?bJaRSQ6CE43s1FE0LeCQZ2HJ8i1ozfxo "></div><!----></at-emoji></div><div _ngcontent-sc66=""><h6 _ngcontent-sc66="">Me gusta</h6><span _ngcontent-sc66="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop></org-group-home></div></div></pag-article><at-splash _ngcontent-sc11="" splash-screen="" _nghost-sc12=""><div _ngcontent-sc12="" class="loader"><svg _ngcontent-sc12="" height="200" width="200"><defs _ngcontent-sc12=""><mask _ngcontent-sc12="" id="hole"><rect _ngcontent-sc12="" fill="white" height="100%" width="100%"></rect><circle _ngcontent-sc12="" class="loader__mask" cx="100" cy="100" fill="black" r="0.01"></circle></mask></defs><circle _ngcontent-sc12="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="80" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 0;"></circle><circle _ngcontent-sc12="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="50" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 1;"></circle></svg></div></at-splash></app-dynamic></div></article><!----><section _ngcontent-sc0="" class="lmg-footer-wrapper"><article _ngcontent-sc0="" class="container"><org-footer _ngcontent-sc0="" _nghost-sc5=""><!----><footer _ngcontent-sc5="" class="lmg-footer ng-star-inserted" id="footer-wrapper"><article _ngcontent-sc5="" class="brand-footer-wrapper"><!----><img _ngcontent-sc5="" alt="La Mega" title="La Mega" src="https://files.lamega.com.co/assets/public/custom/rcnradiocross-footer/logos/logofooter.png" class="ng-star-inserted"></article><article _ngcontent-sc5="" class="item-list-wrapper-desktop"><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">SECCIONES</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/programas/el-mananero" class="ng-star-inserted">Programas</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">RADIO</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">TELEVISIÓN</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">OTROS</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul></li></ul></article><article _ngcontent-sc5="" class="social-network-wrapper"><h5 _ngcontent-sc5="" class="followus-title">Síganos</h5><ul _ngcontent-sc5=""><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.facebook.com/LaMegaOficial"><i _ngcontent-sc5="" class="icon-facebook"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://twitter.com/lamega"><i _ngcontent-sc5="" class="icon-twiter"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.youtube.com/user/MegaColTv"><i _ngcontent-sc5="" class="icon-youtube"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.instagram.com/lamegacolombia/"><i _ngcontent-sc5="" class="icon-instagram"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href=""><i _ngcontent-sc5="" class="icon-rss"></i></a></li></ul></article><article _ngcontent-sc5="" class="item-list-wrapper-mobile"><!----><mat-accordion _ngcontent-sc5="" class="mat-accordion ng-star-inserted"><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-0 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-1 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-16" tabindex="0" aria-controls="cdk-accordion-child-16" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> SECCIONES </span><!----><span class="mat-expansion-indicator ng-tns-c9-1 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-16" id="cdk-accordion-child-16" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/programas/el-mananero" class="ng-star-inserted">Programas</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-2 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-3 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-17" tabindex="0" aria-controls="cdk-accordion-child-17" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> RADIO </span><!----><span class="mat-expansion-indicator ng-tns-c9-3 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-17" id="cdk-accordion-child-17" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-4 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-5 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-18" tabindex="0" aria-controls="cdk-accordion-child-18" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> TELEVISIÓN </span><!----><span class="mat-expansion-indicator ng-tns-c9-5 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-18" id="cdk-accordion-child-18" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c8-6 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c9-7 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-19" tabindex="0" aria-controls="cdk-accordion-child-19" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> OTROS </span><!----><span class="mat-expansion-indicator ng-tns-c9-7 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-19" id="cdk-accordion-child-19" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----></mat-accordion></article><article _ngcontent-sc5="" class="legal-wrapper"><p _ngcontent-sc5="" class="copyright-text">© 2019 RCN Radio. Todos los derechos reservados. | Este es un sitio de la <a href="https://www.oal.com.co/" target="_blank">Organización Ardila Lülle</a>.</p><!----><ul _ngcontent-sc5="" class="copyright-links ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/aviso-de-privacidad" class="ng-star-inserted">Aviso de Privacidad</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" class="ng-star-inserted">Protección de Datos Personales </a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/etica-empresarial" class="ng-star-inserted">Programa de Ética Empresarial</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/atencionaloyente" class="ng-star-inserted">Atención al Oyente</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/proveedores" class="ng-star-inserted">Proveedores</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" class="ng-star-inserted">Ley 1712 de 2014</a><!----></li></ul></article><iframe _ngcontent-sc5="" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="70" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLaMegaOficial%2F&amp;tabs&amp;width=300&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=true&amp;show_facepile=false&amp;appId=150257032346879" style="border:none;overflow:hidden;display: none;" width="300"></iframe></footer></org-footer></article></section><!----><div _ngcontent-sc0=""></div><!----><accept-terms-cookie _ngcontent-sc0="" _nghost-sc6=""><!----><cookie-law _ngcontent-sc6="" awsomecloseicon="" class="cookies ng-star-inserted" seen="true"><!----></cookie-law></accept-terms-cookie></app-root>
<script type="text/javascript" src="runtime.36f860638df387b440d1.js"></script><script type="text/javascript" src="polyfills.d6bc559d48295191552e.js"></script><script type="text/javascript" src="scripts.e844b40b32e577d45fd4.js"></script><script type="text/javascript" src="main.78f1b4ae38696814c0ab.js"></script>

<script data-hbidbody="mgid">
function adsmgid() {
mgidscript = document.createElement('script'); mgidscript.setAttribute('src','https://jsc.mgid.com/l/a/lamega.com.co.1219723.js'); mgidscript.setAttribute('async',true); document.head.appendChild(mgidscript);
}
window.addEventListener('load', adsmgid);
adsmgid();
</script><script data-hbidbody="sun_media_articles">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3d2debc7-71a4-421b-a359-2e27c7dc2b2b/3d2debc7-71a4-421b-a359-2e27c7dc2b2b.js",s.async=!0,n.document.body.appendChild(s)}


</script><script data-hbidbody="sun_media_inread_2">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/04063e24-825f-46ec-885a-5318608f34cb/04063e24-825f-46ec-885a-5318608f34cb.js",s.async=!0,n.document.body.appendChild(s)}
</script><script id="la-mega-state" type="application/json">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</script></body></html>