<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>Natalia París se quitó el brasier y publicó picante video bailando  | La Mega</title>
  <base href="/">
  <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#F56868">
  <meta name="msapplication-TileColor" content="#f56868">
  <meta name="theme-color" content="#ffffff">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="/favicon.ico">

  <!-- Google Tag for VAST Advertising -->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <!-- End Google Tag for VAST Advertising -->

  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14444496" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
      s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <!-- Begin comScore streaming analytics -->
  <script src="/assets/vendor/comscore-streaming-analytics/comscore.streaming.6.1.1.171219.min.js" type="text/javascript"></script>
  <!-- End comScore streaming analytics  -->

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<link rel="stylesheet" href="styles.22526e1fc4fcd2495e8f.css"><style ng-transition="la-mega">.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]{font-family:Chivo,sans-serif;font-weight:900;color:#fff;font-size:14px;text-transform:uppercase;padding-left:17px;position:relative;top:3px}.leftNews[_ngcontent-sc0]{position:fixed;left:0;top:9px;z-index:6;width:108px;display:none}.leftNews[_ngcontent-sc0]   h2[_ngcontent-sc0]::after{content:"";position:absolute;right:0;top:0;height:31px;border-right:1px solid #3e43b3;display:block}.leftNews[_ngcontent-sc0]   .icon-angle-down[_ngcontent-sc0]{font-size:10px;color:#0fc;text-align:center;display:block;position:relative;top:2px}.sidebar-backdrop[_ngcontent-sc0]{position:fixed;top:0;bottom:0;left:0;right:0;background:#000;opacity:.75;pointer-events:auto;z-index:2;overflow:hidden}.pruebaDiv[_ngcontent-sc0]{display:none}.mystyle[_ngcontent-sc0]{display:block}@media screen and (min-width:1200px){.leftNews[_ngcontent-sc0]{display:block;z-index:2;top:56px}.lastNewsMobile[_ngcontent-sc0]{display:none}}@media screen and (max-width:1024px){.sidebar-backdrop[_ngcontent-sc0]{z-index:1}.close-sidebar-mobile[_ngcontent-sc0]{position:absolute;left:0;top:21px;z-index:99;background:#ff4750;height:56px;width:35px;border:none;color:#fff}.leftside[_ngcontent-sc0]{margin:30px}[_nghost-sc0]     .ng-sidebar--left{width:100%;top:56px!important}[_nghost-sc0]     .ng-sidebar--closed{position:fixed}.searchTop[_ngcontent-sc0]{display:none}.SideRight[_ngcontent-sc0]     .ng-sidebar{background-position:center 0,-123px -94px;top:56px;z-index:6;padding:0 0 100px;width:100%;overflow-y:scroll}.SideRight[_ngcontent-sc0]     .ng-sidebar .program{padding:18px 12px}.SideRight[_ngcontent-sc0]     .audioSidenav .mat-form-field-wrapper .mat-form-field-flex .mat-form-field-infix .mat-select-trigger .mat-select-arrow::before{left:-22px;font-size:25px;top:-10px}}.searchTop[_ngcontent-sc0]{height:100vh;top:-14px}</style><style ng-transition="la-mega">.content-mobile[_ngcontent-sc1]{position:fixed;width:100%;height:100%;top:56px;left:0;bottom:0;overflow:auto;z-index:7;-webkit-transform:translateX(-100%);transform:translateX(-100%);transition:-webkit-transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1);transition:transform .3s cubic-bezier(0,0,.3,1),-webkit-transform .3s cubic-bezier(0,0,.3,1)}.side-left-open[_ngcontent-sc1]{-webkit-transform:translateX(0);transform:translateX(0)}@media screen and (min-width:768px) and (max-width:1024px){.wrapMenuLeft[_ngcontent-sc1]{height:96vh;background:#030658}}@media screen and (min-width:768px){.content-mobile[_ngcontent-sc1]{max-width:410px}}@media screen and (min-width:1200px){.content-mobile[_ngcontent-sc1]{top:0}}</style><style ng-transition="la-mega"></style><style ng-transition="la-mega">.lmg-footer[_ngcontent-sc5]{font-size:12px;padding:0 15px;max-width:1200px}.lmg-footer[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000;text-decoration:none}.lmg-footer[_ngcontent-sc5]   ul[_ngcontent-sc5]{list-style:none;padding-left:0}.brand-footer-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0;border-top:1px solid #9b9b9b}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{display:block;max-width:70px;width:100%;margin:0 auto}.item-list-wrapper-desktop[_ngcontent-sc5]{display:none}.social-network-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.social-network-wrapper[_ngcontent-sc5]   .followus-title[_ngcontent-sc5]{font-size:12px;text-transform:uppercase}.social-network-wrapper[_ngcontent-sc5]   ul[_ngcontent-sc5]{margin-bottom:0}.social-network-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;margin:0 3%;font-size:25px}.item-list-wrapper-mobile[_ngcontent-sc5]{padding-bottom:15px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]{max-height:48px!important;padding:0 12px}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:focus, .item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-header[_ngcontent-sc5]:hover{background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]{box-shadow:none;border-radius:0;border-bottom:1px solid #f6f6f6;background:0 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel[_ngcontent-sc5]:first-child{border-top:1px solid #f6f6f6}.item-list-wrapper-mobile[_ngcontent-sc5]   .item-panel-body[_ngcontent-sc5]{padding:7px 0}.item-list-wrapper-mobile[_ngcontent-sc5]   .mat-expansion-panel-spacing[_ngcontent-sc5]{margin:0}.legal-wrapper[_ngcontent-sc5]{text-align:center;padding:15px 0}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]   a[_ngcontent-sc5]{color:#000}.legal-wrapper[_ngcontent-sc5]   li[_ngcontent-sc5]{display:inline-block;padding:8px;text-align:center}@media (min-width:768px){.lmg-footer[_ngcontent-sc5]{border-top:1px solid #9b9b9b;padding-top:15px;padding-bottom:65px}.brand-footer-wrapper[_ngcontent-sc5]{display:block;float:left;width:16.66667%;border:0}.brand-footer-wrapper[_ngcontent-sc5]   img[_ngcontent-sc5]{max-width:140px}.item-list-wrapper-desktop[_ngcontent-sc5]{display:block;float:left;width:51.66666667%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{display:block;float:left;width:25%;padding:0 15px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]{margin-bottom:7px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   h3[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]   li[_ngcontent-sc5]{padding:7px 0}.social-network-wrapper[_ngcontent-sc5]{display:block;float:left;width:26.66667%;text-align:left}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]{font-size:14px}.social-network-wrapper[_ngcontent-sc5]   h5[_ngcontent-sc5]:after{content:"";display:block;width:100%;height:1px;max-width:40px;background-color:#c4c4c4;margin-top:10px}.item-list-wrapper-mobile[_ngcontent-sc5]{display:none}.legal-wrapper[_ngcontent-sc5]{display:inline-block;width:100%;clear:both;border-top:1px solid #9b9b9b;margin-top:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-text[_ngcontent-sc5]{display:block;float:left;width:25%;text-align:left;line-height:20px}.legal-wrapper[_ngcontent-sc5]   .copyright-links[_ngcontent-sc5]{display:block;float:right;width:75%;text-align:right;line-height:20px;margin:0}}@media (min-width:1200px){.item-list-wrapper-desktop[_ngcontent-sc5]{width:63.66666667%}.item-list-wrapper-desktop[_ngcontent-sc5]   .item-title[_ngcontent-sc5]{width:20%}.social-network-wrapper[_ngcontent-sc5]{width:16.66667%}}</style><style ng-transition="la-mega">@charset "UTF-8";.swipeLastnews[_ngcontent-sc4]{background-color:#fff;box-shadow:1px 4px 7px 0 rgba(0,0,0,.07);position:fixed;height:100%;overflow-y:auto}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar{border-radius:6px;width:5px;height:5px}.swipeLastnews[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:6px}@media screen and (max-width:1024px){.swipeLastnews[_ngcontent-sc4]{background-color:#292c77;justify-content:flex-end;display:flex;position:initial;margin-top:0}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]{width:90%;padding:20px 0;margin:0 auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   h2[_ngcontent-sc4]{color:#7377ff;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;text-transform:uppercase}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]{display:flex;flex-wrap:nowrap;overflow-x:auto}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar{height:5px;background:#7377ff;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]::-webkit-scrollbar-thumb{background:#f85858;border-radius:5px}.swipeLastnews[_ngcontent-sc4]   .wrapSwipe[_ngcontent-sc4]   .scrolling-wrapper-flexbox[_ngcontent-sc4]   .card[_ngcontent-sc4]{flex:0 0 auto;margin-right:3px}}</style><link rel="canonical" href="https://www.lamega.com.co/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><link rel="amphtml" href="https://amp.lamega.com.co/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><meta name="genre" content="News"><meta name="author" content="La Mega"><meta name="language" content="spanish"><meta property="og:url" content="https://www.lamega.com.co/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><meta property="fb:pages" content="141972609187716"><meta property="fb:app_id" content="150257032346879"><meta name="apple-itunes-app" content="app-id=1489249669"><meta name="title" content="Natalia París se quitó el brasier y publicó picante video bailando  | La Mega"><meta name="geo.region" content="CO"><meta name="geo.placename" content="Colombia"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="index, follow"><meta http-equiv="content-language" content="spanish"><meta property="og:site_name" content="La Mega"><meta property="og:type" content="article"><meta name="description" content="La modelo dejó evidencia de lo bien que se conserva a sus 47 años."><meta name="news_keywords" content="Natalia París, Desnudos de Natalia París, video de Natalia Paris"><meta name="twitter:description" content="La modelo dejó evidencia de lo bien que se conserva a sus 47 años."><meta name="twitter:title" content="Natalia París se quitó el brasier y publicó picante video bailando en tanga"><meta name="twitter:site" content="@LaMega"><meta name="keywords" content="Natalia París, Desnudos de Natalia París, video de Natalia Paris"><meta name="twitter:creator" content="@LaMega"><meta property="og:title" content="Natalia París se quitó el brasier y publicó picante video bailando en tanga"><meta property="og:description" content="La modelo dejó evidencia de lo bien que se conserva a sus 47 años."><meta name="twitter:image:height" content="630"><meta name="twitter:image" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2019-03/Nata-paris.jpg?0i4owPRcjF5tHdpqkt1qouDv9Ab5qPhD&amp;h=9ef76a4e&amp;itok=Q5zdzN00"><meta name="twitter:image:width" content="1200"><meta property="og:image" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2019-03/Nata-paris.jpg?0i4owPRcjF5tHdpqkt1qouDv9Ab5qPhD&amp;h=9ef76a4e&amp;itok=Q5zdzN00"><meta property="og:image:secure_url" content="https://files.lamega.com.co/assets/public/styles/d_img_1200x630/public/media/image/image/2019-03/Nata-paris.jpg?0i4owPRcjF5tHdpqkt1qouDv9Ab5qPhD&amp;h=9ef76a4e&amp;itok=Q5zdzN00"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:updated_time" content="2021-07-24T14:49:20-0500"><meta property="og:locale" content="es_ES"><meta property="article:publisher" content="https://www.facebook.com/LaMegaOficial"><meta property="article:tag" content="video de Natalia Paris"><meta property="article:published_time" content="2021-07-24T14:49:21-0500"><meta property="article:modified_time" content="2021-07-24T14:49:20-0500"><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.breadcrumb-wrapper[_ngcontent-sc14]{text-align:left;top:-80px;left:0;position:fixed;padding:0;width:100%;z-index:4;transition:all .4s linear}.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{display:flex;align-items:center;margin:0;min-height:60px;background-color:#fff}.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14] > *[_ngcontent-sc14]{flex:1 100%}.breadcrumb-wrapper[_ngcontent-sc14]   h3[_ngcontent-sc14]{font-size:30px;text-transform:uppercase}.breadcrumb-wrapper[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{font-family:Chivo,sans-serif;font-weight:900;cursor:pointer;line-height:1;border:none;display:block;background-color:#ff1157;color:#fff;padding:19px 15px;margin-right:7px;font-size:20px;max-width:20px}.breadcrumb-wrapper[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]   i[_ngcontent-sc14]{display:block}.breadcrumb-wrapper[_ngcontent-sc14]   .emoji-title[_ngcontent-sc14]{display:block;max-width:30px;padding:0 12px 0 0}.breadcrumb-wrapper[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]{display:flex;align-items:center;font-family:"Roboto Slab",serif;margin-right:10px;justify-content:flex-end}.breadcrumb-wrapper[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]   p[_ngcontent-sc14]{font-size:10px;margin-right:7px}.breadcrumb-wrapper[_ngcontent-sc14]   .social-net-wrapper[_ngcontent-sc14]   a[_ngcontent-sc14]{padding:3px 7px 3px 0;cursor:pointer}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]{font-family:"Roboto Slab",serif}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   h3[_ngcontent-sc14]{display:none}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{background-color:#ff431d}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{background-color:#71213f}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]{display:none}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .back-to-parent[_ngcontent-sc14]{background-color:transparent;border-right:1px solid #030658}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top{font-size:18px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top20{font-size:34px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .content-social-net[_ngcontent-sc14]   p[_ngcontent-sc14]{color:#fff}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .social-net-wrapper[_ngcontent-sc14]   a[_ngcontent-sc14]{color:#ff431d}.show-breadcrumb[_ngcontent-sc14]{top:0;transition:all .4s linear}@media (min-width:1200px){.breadcrumb-wrapper[_ngcontent-sc14]   .breadcrumb-content[_ngcontent-sc14]{margin-left:108px}.breadcrumb-wrapper[_ngcontent-sc14]   h3[_ngcontent-sc14]{font-size:40px}.breadcrumb-wrapper[_ngcontent-sc14]   .article-breadcrumb[_ngcontent-sc14]   h3[_ngcontent-sc14]{display:block;font-size:16px;text-transform:none}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]{display:block}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]   .advertising-content[_ngcontent-sc14]   p[_ngcontent-sc14]{font-weight:400}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top{font-size:24px;margin-right:10px}.breadcrumb-wrapper[_ngcontent-sc14]   .music-top-breadcrumb[_ngcontent-sc14]     .topTitle-breadcrumb .at-top20{font-size:44px}}</style><style ng-transition="la-mega">.field-call-action-google-news[_ngcontent-sc40]{position:relative;display:block;width:100%;margin:55px 0}.field-call-action-google-news[_ngcontent-sc40]   a[_ngcontent-sc40]{font-family:"Roboto Slab",serif,sans-serif;font-weight:700;color:#000;font-size:12px;height:40px;border-radius:6px;background-repeat:no-repeat;border:1px solid #ff6000;padding:13px 13px 13px 50px;transition:.2s;background-position:14px;box-shadow:0 3px 6px rgba(0,0,0,.16);background-image:url(icon-google-news.svg)}.field-call-action-google-news[_ngcontent-sc40]   a[_ngcontent-sc40]:hover{background-color:#ff6000;color:#fff}@media (min-width:768px){.field-call-action-google-news[_ngcontent-sc40]   a[_ngcontent-sc40]{font-size:14px}}</style><style ng-transition="la-mega">.roundedSwipe[_ngcontent-sc43]{border-radius:20px;overflow:hidden;margin-bottom:25px}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.shadow-wraper[_ngcontent-sc47]{margin-top:35px;margin-bottom:30px}.enlace-mobile[_ngcontent-sc47]{display:none}.enlace-desktop[_ngcontent-sc47]{float:right;margin-top:18px}.enlace-desktop[_ngcontent-sc47]   .round-secondary-event[_ngcontent-sc47]{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.enlace-desktop[_ngcontent-sc47]   .round-secondary-event[_ngcontent-sc47]   i[_ngcontent-sc47]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.flex-wrap-title[_ngcontent-sc47]{display:flex;font-size:60px;font-style:italic}.flex-wrap-title[_ngcontent-sc47]   h1[_ngcontent-sc47]{background:#ff1157;font-weight:400;line-height:.85;padding:4px 15px;border-radius:30px;color:#fff}.flex-wrap-title[_ngcontent-sc47]   p[_ngcontent-sc47]{color:#ff1157}.background-torch-red[_ngcontent-sc47]{background:#ff1157}.wraper-carousel-event-home[_ngcontent-sc47]     .spaceMob{margin:0}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-theme .owl-dots{display:none}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-next, .wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-prev{background-color:#030658;color:#fff;position:absolute;top:41%;font-size:24px;border-radius:50%;width:50px;height:50px;padding:0}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-next i, .wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-prev i{position:relative;top:8px;display:block}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-prev{left:-40px}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-prev i{left:-2px;-webkit-transform:rotate(180deg);transform:rotate(180deg)}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-next{right:-40px}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav .owl-next i{top:12px;left:2px}.wraper-carousel-event-home[_ngcontent-sc47]     .wrap-bunny-card{min-height:325px;height:325px;border-radius:20px 20px 0}.wraper-carousel-event-home[_ngcontent-sc47]     .wrap-bunny-card .card-body{padding:30px 100px 35px 20px!important}.wraper-carousel-event-home[_ngcontent-sc47]     .wrap-bunny-card .card-body h5{font-size:12px!important;margin-bottom:15px!important}.wraper-carousel-event-home[_ngcontent-sc47]     .wrap-bunny-card .card-body h2{font-size:18px!important;line-height:22px!important}.wraper-carousel-event-home[_ngcontent-sc47]     .wrap-bunny-card .card-body .absR .EventDate{width:26px;height:56px}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav{display:block}@media (max-width:992px){.wraper-carousel-event-home[_ngcontent-sc47]     .enlace-mobile{display:block;margin:30px auto 25px;text-align:center}.wraper-carousel-event-home[_ngcontent-sc47]     .enlace-mobile .round-secondary-event{background-color:#ff1157;font-family:Chivo,sans-serif;border-radius:20px;color:#fff;font-weight:900;text-decoration:none;padding:7px 25px;letter-spacing:.3px;font-size:15px}.wraper-carousel-event-home[_ngcontent-sc47]     .enlace-mobile .round-secondary-event i{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-nav{display:none}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-theme .owl-dots{display:block;margin-top:25px;margin-bottom:20px}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-theme .owl-dots .owl-dot span{width:40px;height:8px}.wraper-carousel-event-home[_ngcontent-sc47]     .owl-theme .owl-dots .owl-dot.active span{background:#ff1157}.enlace-desktop[_ngcontent-sc47]{display:none}.shadow-wraper[_ngcontent-sc47]{padding-top:18px}}</style><style ng-transition="la-mega">.famosos[_ngcontent-sc50]{background:#0ff;padding:20px;margin-bottom:20px}.paranornmal[_ngcontent-sc50]{background:#000;padding:20px}.wraper-tritop[_ngcontent-sc50]{border-radius:20px;display:flex;width:100%}.wraper-tritop[_ngcontent-sc50]   .featured[_ngcontent-sc50]{height:665px;margin-right:15px;width:100%}.wraper-tritop[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]{width:475px}.wraper-tritop[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]   .mbottom[_ngcontent-sc50]{display:block;height:325px}.wraper-tritop[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]   .mbottom[_ngcontent-sc50]:first-child{margin-bottom:15px}.wraper-tritop[_ngcontent-sc50]   .wraper-tritop[_ngcontent-sc50]     .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.famosos[_ngcontent-sc50], .paranornmal[_ngcontent-sc50]{padding:15px;display:block!important}.wraper-tritop[_ngcontent-sc50]   .featured[_ngcontent-sc50]{height:490px;margin:0 0 15px}.wraper-tritop[_ngcontent-sc50]   .standardNicky[_ngcontent-sc50]{width:100%}.wraper-tritop[_ngcontent-sc50]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><style ng-transition="la-mega">.best-wraper[_ngcontent-sc19]{display:flex;flex-wrap:wrap;justify-content:space-between}.best-wraper[_ngcontent-sc19] > *[_ngcontent-sc19]{display:inline-block;margin-bottom:12px;min-height:350px;vertical-align:top;width:100%}.best-wraper[_ngcontent-sc19] > [_ngcontent-sc19]:first-child{min-height:450px}.shadow-wraper[_ngcontent-sc19]     .white-underscore-left span{font-weight:400}.shadow-wraper[_ngcontent-sc19]     .white-underscore-left i{color:#ff1157!important}.shadow-wraper[_ngcontent-sc19]     .blue-card-reaction h6{color:#fff}.shadow-wraper[_ngcontent-sc19]     .horse-card .reaction{margin-bottom:10px}.shadow-wraper[_ngcontent-sc19]     .horse-card .reaction .blue-card-reaction{width:135px;display:flex}.shadow-wraper[_ngcontent-sc19]     .horse-card .reaction .blue-card-reaction h6, .shadow-wraper[_ngcontent-sc19]     .horse-card .reaction .blue-card-reaction span{color:#fff!important}.shadow-wraper[_ngcontent-sc19]     .horse-card .white-underscore-left i{color:#fff}.ads-wrapper[_ngcontent-sc19]    {background-color:#fff;text-align:center;display:inline-block;min-height:350px;box-shadow:0 0 20px 0 rgba(60,60,60,.15);width:100%;height:100%;border-radius:20px}.ads-wrapper[_ngcontent-sc19]    >div{margin-top:50px}@media (min-width:768px){.best-wraper[_ngcontent-sc19] > *[_ngcontent-sc19]{width:49%}.best-wraper[_ngcontent-sc19] > [_ngcontent-sc19]:first-child{width:100%}}@media (min-width:1024px){.best-wraper[_ngcontent-sc19] > *[_ngcontent-sc19]{display:inline-block;vertical-align:top}.best-wraper[_ngcontent-sc19] > [_ngcontent-sc19]:first-child{height:650px;width:66%}.best-wraper[_ngcontent-sc19] > [_ngcontent-sc19]:nth-child(2){height:650px;width:32.5%}.best-wraper[_ngcontent-sc19] > [_ngcontent-sc19]:nth-child(3), .best-wraper[_ngcontent-sc19] > [_ngcontent-sc19]:nth-child(4){min-height:335px;width:32.3%}.best-wraper[_ngcontent-sc19]   .ads-wrapper[_ngcontent-sc19]    {min-height:335px;width:33%}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.program-top-tittle[_ngcontent-sc51] > [_ngcontent-sc51]:first-child{max-width:none}.bg-top-program[_ngcontent-sc51]{background:#ff1157;padding:20px}.wrapper-program-top[_ngcontent-sc51]{border-radius:20px;display:flex;flex-wrap:nowrap;width:100%;margin-bottom:30px}.wrapper-program-top[_ngcontent-sc51]   .featured[_ngcontent-sc51]{height:665px;margin-right:15px;width:100%}.wrapper-program-top[_ngcontent-sc51]   .standardNicky[_ngcontent-sc51]{width:475px}.wrapper-program-top[_ngcontent-sc51]   .standardNicky[_ngcontent-sc51]   .mbottom[_ngcontent-sc51]{display:block;height:325px}.wrapper-program-top[_ngcontent-sc51]   .standardNicky[_ngcontent-sc51]   .mbottom[_ngcontent-sc51]:first-child{margin-bottom:15px}.wrapper-program-top[_ngcontent-sc51]   .wrapper-program-top[_ngcontent-sc51]  .blue-card-reaction h6{color:#fff}@media (max-width:1024px){.w-program-top[_ngcontent-sc51]{display:flex;width:100%}.wrapper-program-top[_ngcontent-sc51]{display:block;padding:15px}.wrapper-program-top[_ngcontent-sc51]   .featured[_ngcontent-sc51]{height:490px;margin:0 0 15px}.wrapper-program-top[_ngcontent-sc51]   .standardNicky[_ngcontent-sc51]{width:100%}.wrapper-program-top[_ngcontent-sc51]     .justin-card .card-body h3{font-size:27px!important;line-height:32px!important}}</style><style ng-transition="la-mega">.iconSection[_ngcontent-sc28], h3[_ngcontent-sc28]{display:inline-block;position:relative;vertical-align:middle}.topic-wraper[_ngcontent-sc28]{width:auto}.related-topic-wraper[_ngcontent-sc28]   h3[_ngcontent-sc28], .sm-blue-topic-wraper[_ngcontent-sc28]   h3[_ngcontent-sc28], .sm-topic-wraper[_ngcontent-sc28]   h3[_ngcontent-sc28]{font-family:Chivo,sans-serif;color:#fff;font-size:10px;margin-left:8px;text-transform:uppercase}.related-topic-wraper[_ngcontent-sc28]{padding-left:10px}.related-topic-wraper[_ngcontent-sc28]   h3[_ngcontent-sc28], .sm-blue-topic-wraper[_ngcontent-sc28]   h3[_ngcontent-sc28]{color:#030658}.lg-topic-wraper[_ngcontent-sc28]{max-width:350px;text-align:center}.lg-topic-wraper[_ngcontent-sc28]   h3[_ngcontent-sc28]{font-family:Chivo,sans-serif;font-weight:900;font-style:italic;color:#f85858;font-size:33px;margin-left:4px;text-transform:uppercase}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.textNoLink[_ngcontent-sc29], a[_ngcontent-sc29]{font-family:Chivo,sans-serif;font-weight:900}.pink-underscore-left[_ngcontent-sc29], .white-pink-underscore-left[_ngcontent-sc29], .white-underscore[_ngcontent-sc29], .white-underscore-left[_ngcontent-sc29], .white-underscore-right[_ngcontent-sc29]{cursor:pointer;font-size:12px;font-family:Chivo,sans-serif;font-weight:700}.textNoLink[_ngcontent-sc29], a[_ngcontent-sc29]{cursor:pointer;font-size:15px;text-decoration:none;padding:7px 25px;letter-spacing:.3px}.icon[_ngcontent-sc29]{vertical-align:middle;position:relative;font-size:16px;left:10px;line-height:.8}.standard-link[_ngcontent-sc29]{color:#030658}.round-orange[_ngcontent-sc29]{background-color:#ff6000;color:#fff;border-radius:20px}.round-right-secondary[_ngcontent-sc29]{background-color:#ff431d;border-radius:0 0 15px;color:#fff;width:100%}.round-right-secondary[_ngcontent-sc29]   span[_ngcontent-sc29]{display:inline-block;width:calc(100% - 40px)}.round-secondary[_ngcontent-sc29]{background-color:#ff431d;border-radius:20px;color:#fff}.round-black[_ngcontent-sc29]{background-color:#000;color:#fff;border-radius:20px}.round-pink[_ngcontent-sc29]{background-color:#ff1157;color:#fff;border-radius:20px}.round-pure-pink[_ngcontent-sc29]{background-color:#f0a;color:#fff;border-radius:20px}.round-white[_ngcontent-sc29]{background-color:#fff;color:#000475;border-radius:20px;border:1px solid #d9d9d9}.square-redo[_ngcontent-sc29]{border:1px solid #ff431d;color:#ff431d;padding:7px 15px 7px 10px}.square-redo[_ngcontent-sc29]   .icon[_ngcontent-sc29]{left:4px}.square-redorange-vote[_ngcontent-sc29]{background-color:#fed635;color:#fa0338;border-radius:3px;text-transform:uppercase;font-family:"Alfa Slab";font-size:14px;font-weight:400}.pink-underscore-left[_ngcontent-sc29], .white-pink-underscore-left[_ngcontent-sc29], .white-underscore-left[_ngcontent-sc29]{padding:7px 0}.pink-underscore-left[_ngcontent-sc29]   .icon[_ngcontent-sc29], .white-pink-underscore-left[_ngcontent-sc29]   .icon[_ngcontent-sc29], .white-underscore-left[_ngcontent-sc29]   .icon[_ngcontent-sc29]{font-size:12px;float:left;top:.5px;left:0;margin-right:6px}.white-underscore-left[_ngcontent-sc29], .white-underscore-left[_ngcontent-sc29]   .icon[_ngcontent-sc29]{color:#fff}.white-underscore[_ngcontent-sc29]{color:#fff;font-size:12px;font-weight:400;padding:0}.white-underscore[_ngcontent-sc29]   .icon[_ngcontent-sc29]{float:left;margin-right:16px;font-size:10px;margin-top:2px;color:red;margin-left:-10px}.white-underscore-right[_ngcontent-sc29]{color:#fff;font-size:12px}.white-underscore-right[_ngcontent-sc29]   .icon[_ngcontent-sc29]{font-size:9px;left:5px}.pink-underscore-left[_ngcontent-sc29]{color:#000475}.pink-underscore-left[_ngcontent-sc29]   .icon[_ngcontent-sc29]{color:#ff1157}.white-pink-underscore-left[_ngcontent-sc29]{color:#fff}.white-pink-underscore-left[_ngcontent-sc29]   .icon[_ngcontent-sc29]{color:#ff1157}.blue-underscore-right[_ngcontent-sc29]{color:#000475}.bdr-white-link[_ngcontent-sc29]{border:1px solid #fff;color:#fff;padding:5px 8px}.bdr-white-link[_ngcontent-sc29]   .icon[_ngcontent-sc29]{margin-right:12px}.tag[_ngcontent-sc29]{border:1px solid #ff431d;padding:7px 10px;text-align:center;width:auto;margin:0 10px;text-transform:capitalize;font-family:"Roboto Slab",serif;font-weight:400;color:#828282;text-decoration:none;transition:all .3s}.tag[_ngcontent-sc29]:hover{opacity:.8}.tag-link[_ngcontent-sc29]{border:1px solid #ff6000;color:#828282;padding:10px 12px}.tag-link[_ngcontent-sc29]   .icon[_ngcontent-sc29]{margin-right:12px}</style><style ng-transition="la-mega">.wrap-emoji-animate[_ngcontent-sc20]{text-align:center;font-family:Chivo,sans-serif;font-weight:900;font-size:15px;font-style:italic}.wrap-emoji-animate[_ngcontent-sc20]   span[_ngcontent-sc20]{color:#000475;text-transform:capitalize}.wrap-emoji-animate[_ngcontent-sc20]   p[_ngcontent-sc20]{color:#ff431d;text-transform:uppercase}@media (max-width:768px){.wrap-emoji-animate[_ngcontent-sc20]{max-width:90px;margin:0 auto}}.wrap-emoji[_ngcontent-sc20]{max-width:70px;text-align:center}.wrap-emoji[_ngcontent-sc20]   h6[_ngcontent-sc20]{color:#000475;font-family:Chivo,sans-serif;font-weight:900;font-size:20px;font-style:italic}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.mat-tab-group{display:flex;flex-direction:column}.mat-tab-group.mat-tab-group-inverted-header{flex-direction:column-reverse}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{padding:0 12px}}@media (max-width:959px){.mat-tab-label{padding:0 12px}}.mat-tab-group[mat-stretch-tabs]>.mat-tab-header .mat-tab-label{flex-basis:0;flex-grow:1}.mat-tab-body-wrapper{position:relative;overflow:hidden;display:flex;transition:height .5s cubic-bezier(.35,0,.25,1)}.mat-tab-body{top:0;left:0;right:0;bottom:0;position:absolute;display:block;overflow:hidden;flex-basis:100%}.mat-tab-body.mat-tab-body-active{position:relative;overflow-x:hidden;overflow-y:auto;z-index:1;flex-grow:1}.mat-tab-group.mat-tab-group-dynamic-height .mat-tab-body.mat-tab-body-active{overflow-y:hidden}</style><style ng-transition="la-mega">.mat-tab-header{display:flex;overflow:hidden;position:relative;flex-shrink:0}.mat-tab-label{height:48px;padding:0 24px;cursor:pointer;box-sizing:border-box;opacity:.6;min-width:160px;text-align:center;display:inline-flex;justify-content:center;align-items:center;white-space:nowrap;position:relative}.mat-tab-label:focus{outline:0}.mat-tab-label:focus:not(.mat-tab-disabled){opacity:1}@media (-ms-high-contrast:active){.mat-tab-label:focus{outline:dotted 2px}}.mat-tab-label.mat-tab-disabled{cursor:default}@media (-ms-high-contrast:active){.mat-tab-label.mat-tab-disabled{opacity:.5}}.mat-tab-label .mat-tab-label-content{display:inline-flex;justify-content:center;align-items:center;white-space:nowrap}@media (-ms-high-contrast:active){.mat-tab-label{opacity:1}}@media (max-width:599px){.mat-tab-label{min-width:72px}}.mat-ink-bar{position:absolute;bottom:0;height:2px;transition:.5s cubic-bezier(.35,0,.25,1)}.mat-tab-group-inverted-header .mat-ink-bar{bottom:auto;top:0}@media (-ms-high-contrast:active){.mat-ink-bar{outline:solid 2px;height:0}}.mat-tab-header-pagination{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;display:none;justify-content:center;align-items:center;min-width:32px;cursor:pointer;z-index:2;-webkit-tap-highlight-color:transparent;touch-action:none}.mat-tab-header-pagination-controls-enabled .mat-tab-header-pagination{display:flex}.mat-tab-header-pagination-before,.mat-tab-header-rtl .mat-tab-header-pagination-after{padding-left:4px}.mat-tab-header-pagination-before .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-after .mat-tab-header-pagination-chevron{transform:rotate(-135deg)}.mat-tab-header-pagination-after,.mat-tab-header-rtl .mat-tab-header-pagination-before{padding-right:4px}.mat-tab-header-pagination-after .mat-tab-header-pagination-chevron,.mat-tab-header-rtl .mat-tab-header-pagination-before .mat-tab-header-pagination-chevron{transform:rotate(45deg)}.mat-tab-header-pagination-chevron{border-style:solid;border-width:2px 2px 0 0;content:'';height:8px;width:8px}.mat-tab-header-pagination-disabled{box-shadow:none;cursor:default}.mat-tab-label-container{display:flex;flex-grow:1;overflow:hidden;z-index:1}.mat-tab-list{flex-grow:1;position:relative;transition:transform .5s cubic-bezier(.35,0,.25,1)}.mat-tab-labels{display:flex}[mat-align-tabs=center] .mat-tab-labels{justify-content:center}[mat-align-tabs=end] .mat-tab-labels{justify-content:flex-end}</style><style ng-transition="la-mega">.head-block[_ngcontent-sc21]   .background-carnate[_ngcontent-sc21]{background-color:#f85858}.head-block[_ngcontent-sc21]   .background-blaze-orange[_ngcontent-sc21]{background-color:#ff6000}.head-block[_ngcontent-sc21]   .background-torch-red[_ngcontent-sc21]{background-color:#ff1157}.head-block[_ngcontent-sc21]   .background-gulf-blue[_ngcontent-sc21]{background-color:#030658}.head-block[_ngcontent-sc21]   .background-orange[_ngcontent-sc21]{background-color:#ff431d}.head-block[_ngcontent-sc21]   .background-turquoise[_ngcontent-sc21]{background-color:#50e3c2}.head-block[_ngcontent-sc21]   .background-aqua[_ngcontent-sc21]{background-color:#0ff}.head-block[_ngcontent-sc21]   .background-peach[_ngcontent-sc21]{background-color:#ffeddc}.head-block[_ngcontent-sc21]   .background-port-gore[_ngcontent-sc21]{background-color:#1c1e50}.head-block[_ngcontent-sc21]   .background-tawny-port[_ngcontent-sc21]{background-color:#71213f}.head-block[_ngcontent-sc21]   .background-festival[_ngcontent-sc21]{background-color:#fcf16c}.head-block[_ngcontent-sc21]   .background-navy-blue[_ngcontent-sc21]{background-color:#000475}.at-top[_ngcontent-sc21]{text-transform:uppercase;margin-right:13px}.is-not-big[_ngcontent-sc21]   .at-top[_ngcontent-sc21]{font-size:40px}</style><style ng-transition="la-mega">.owl-theme[_ngcontent-sc22] { display: block; }</style><style ng-transition="la-mega">.wraper-ads-gral[_ngcontent-sc15]{text-align:center;margin:23px 0 30px}.wraper-ads-gral[_ngcontent-sc15]   .ads[_ngcontent-sc15]:before{content:"Publicidad";font-size:10px;font-weight:400;display:block;margin-bottom:7px;color:#999;text-align:center;font-family:arial}@media screen and (max-width:1024px){.wraper-ads-gral[_ngcontent-sc15]{margin:14px 0 20px}}.visibleNone[_ngcontent-sc15]{display:none}</style><style ng-transition="la-mega">.block-tops-wrapper[_ngcontent-sc49] > *[_ngcontent-sc49]{display:block;width:100%;margin:15px 0}.ads-block-tops-title[_ngcontent-sc49]{border-radius:20px 20px 0 0;margin:15px 0;z-index:0;position:static;height:auto}.ads-block-tops-title[_ngcontent-sc49] > [_ngcontent-sc49]:first-child{max-width:none}.ads-block-tops-title[_ngcontent-sc49]   .adsBacking[_ngcontent-sc49]{border-radius:20px;margin:0;width:100%;height:100%;position:absolute;top:0;left:0}.ads-block-tops-title[_ngcontent-sc49]   .adsBacking[_ngcontent-sc49]     .wraper-ads-gral{margin:0}.ads-block-tops-title[_ngcontent-sc49]   .adsBacking[_ngcontent-sc49]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-title[_ngcontent-sc49]     .head-block{margin:35px 0 0}.ads-block-tops-title[_ngcontent-sc49]   .patrocinio[_ngcontent-sc49]{position:relative}.ads-block-tops-title[_ngcontent-sc49]   .patrocinio[_ngcontent-sc49]     .wraper-ads-gral{max-width:320px;overflow:hidden;margin:5px auto}.ads-block-tops-title[_ngcontent-sc49]   .patrocinio[_ngcontent-sc49]     .wraper-ads-gral .ads:before{display:none}.ads-block-tops-wrapper-all[_ngcontent-sc49]{padding-bottom:15px;border-radius:20px;position:relative;overflow:hidden}.ads-block-tops-wrapper-all[_ngcontent-sc49]   .block-tops-wrapper[_ngcontent-sc49]{margin:0 15px}.ads-block-tops-wrapper-all[_ngcontent-sc49]   .block-tops-wrapper[_ngcontent-sc49]     .die-card{box-shadow:0 5px 20px -20px #00133f}@media (min-width:768px){.block-tops-wrapper[_ngcontent-sc49]{background:#fff;border-radius:20px 20px 0;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);display:flex;flex-wrap:wrap;overflow:hidden}.block-tops-wrapper[_ngcontent-sc49] > *[_ngcontent-sc49]{display:initial;margin:0;width:30%}.block-tops-wrapper[_ngcontent-sc49] > [_ngcontent-sc49]:first-child{width:40%}}@media (min-width:1024px){.block-tops-wrapper[_ngcontent-sc49] > *[_ngcontent-sc49]{width:25%}.block-tops-wrapper[_ngcontent-sc49] > [_ngcontent-sc49]:first-child{width:50%}.ads-block-tops-title[_ngcontent-sc49]{display:flex;align-items:center;flex-direction:row;justify-content:flex-start;padding:45px 15px}.ads-block-tops-title[_ngcontent-sc49]     .head-block{margin:0}.ads-block-tops-title[_ngcontent-sc49]   .adsBacking[_ngcontent-sc49]{border-radius:20px 20px 0}.ads-block-tops-title[_ngcontent-sc49]   .patrocinio[_ngcontent-sc49]{display:flex;align-items:center;flex-direction:row;margin-left:15px}.ads-block-tops-title[_ngcontent-sc49]   .patrocinio[_ngcontent-sc49]     .wraper-ads-gral{max-width:none}.ads-block-tops-wrapper-all[_ngcontent-sc49]{background-color:transparent;padding-bottom:0;border-radius:20px 20px 0}.ads-block-tops-wrapper-all[_ngcontent-sc49]   .block-tops-wrapper[_ngcontent-sc49]{margin:0}}.carousel[_ngcontent-sc49]{color:#fff;position:relative}.carousel[_ngcontent-sc49]   .transition[_ngcontent-sc49]{transition:all .25s ease-in-out}.carousel[_ngcontent-sc49]   .content[_ngcontent-sc49]{display:flex;width:100%}.carousel[_ngcontent-sc49]   .content[_ngcontent-sc49]   .item[_ngcontent-sc49]{width:100%;padding:0 1.5em;display:block;opacity:1;transition:opacity 295ms linear .25s}.carousel[_ngcontent-sc49]   .content[_ngcontent-sc49]   .item[_ngcontent-sc49]:hover{opacity:.7}.carousel[_ngcontent-sc49]   .content[_ngcontent-sc49]   .item[_ngcontent-sc49] > *[_ngcontent-sc49]{width:100%;display:block;height:0;padding-bottom:400px}.carousel[_ngcontent-sc49]   .slide-page[_ngcontent-sc49]{min-width:25px;width:5%;height:8px;border-radius:10px;background:#dcdcdc}.carousel[_ngcontent-sc49]   .slide-page.visible[_ngcontent-sc49]{background-color:#ff431d}@media (min-width:1024px){.carousel[_ngcontent-sc49]   .slide-page[_ngcontent-sc49]{min-width:50px}.carousel[_ngcontent-sc49]   .slide-page[_ngcontent-sc49]   .content[_ngcontent-sc49]{margin:0 0 0 5%}.carousel[_ngcontent-sc49]   .slide-page[_ngcontent-sc49]   .content[_ngcontent-sc49]   .item[_ngcontent-sc49] > *[_ngcontent-sc49]{padding-bottom:500px}}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.orange-card-reaction[_ngcontent-sc30], h6[_ngcontent-sc30], span[_ngcontent-sc30]{font-family:Chivo,sans-serif;font-weight:900}.orange-card-reaction[_ngcontent-sc30]{font-style:italic}.blue-card-reaction[_ngcontent-sc30] > div[_ngcontent-sc30], .emoji-list-item[_ngcontent-sc30]:before, .white-card-reaction[_ngcontent-sc30] > div[_ngcontent-sc30], .whtitle-card-reaction[_ngcontent-sc30] > div[_ngcontent-sc30]{display:inline-block;position:relative;vertical-align:middle}h6[_ngcontent-sc30], span[_ngcontent-sc30]{font-size:12px;font-style:italic}h6[_ngcontent-sc30]{color:#030658}span[_ngcontent-sc30]{color:#ff431d;display:block}.emoji-img[_ngcontent-sc30]   img[_ngcontent-sc30]{width:100%}.blue-card-reaction[_ngcontent-sc30] > div[_ngcontent-sc30]:first-child, .white-card-reaction[_ngcontent-sc30] > div[_ngcontent-sc30]:first-child, .whtitle-card-reaction[_ngcontent-sc30] > div[_ngcontent-sc30]:first-child{max-width:40px;margin-right:6px}.blue-card-reaction[_ngcontent-sc30]   .emoji-img[_ngcontent-sc30], .white-card-reaction[_ngcontent-sc30]   .emoji-img[_ngcontent-sc30], .whtitle-card-reaction[_ngcontent-sc30]   .emoji-img[_ngcontent-sc30]{height:30px;width:30px;margin-right:6px}.orange-card-reaction[_ngcontent-sc30]   h6[_ngcontent-sc30], .white-card-reaction[_ngcontent-sc30]   h6[_ngcontent-sc30], .white-card-reaction[_ngcontent-sc30]   span[_ngcontent-sc30], .whtitle-card-reaction[_ngcontent-sc30]   h6[_ngcontent-sc30]{color:#fff}.orange-card-reaction[_ngcontent-sc30]   span[_ngcontent-sc30]{color:#ff431d}.emoji-list-item[_ngcontent-sc30]{cursor:pointer;text-align:center;position:relative;padding:20px 0}.emoji-list-item[_ngcontent-sc30]:before{height:calc(100% - 20px);width:1px solid #ff431d}.emoji-list-item[_ngcontent-sc30] > div[_ngcontent-sc30]{text-align:center}.emoji-list-item[_ngcontent-sc30] > div[_ngcontent-sc30]   *[_ngcontent-sc30]{font-size:12px;margin-bottom:5px}.emoji-list-item.active[_ngcontent-sc30] > div[_ngcontent-sc30], .emoji-list-item[_ngcontent-sc30]:hover > div[_ngcontent-sc30]{opacity:1}.emoji-list-item[_ngcontent-sc30]   .div-counter[_ngcontent-sc30]{height:100%;left:0;position:absolute;top:0;width:100%;z-index:1}</style><style ng-transition="la-mega">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</style><style ng-transition="la-mega">.at-rankings[_ngcontent-sc59]{font-family:Chivo,sans-serif;font-weight:900;align-items:center;border-radius:50%;border:3px solid #ff431d;background-color:rgba(0,0,0,.5);color:#fff;display:flex;justify-content:center;height:76px;width:76px}.at-rankings[_ngcontent-sc59]   span[_ngcontent-sc59]{font-size:20px}.at-rankings[_ngcontent-sc59]   span[_ngcontent-sc59]:first-child{font-size:40px}</style><style ng-transition="la-mega">.mat-tab-body-content{height:100%;overflow:auto}.mat-tab-group-dynamic-height .mat-tab-body-content{overflow:hidden}</style><style ng-transition="la-mega">.mat-expansion-panel{box-sizing:content-box;display:block;margin:0;border-radius:4px;overflow:hidden;transition:margin 225ms cubic-bezier(.4,0,.2,1),box-shadow 280ms cubic-bezier(.4,0,.2,1)}.mat-accordion .mat-expansion-panel:not(.mat-expanded),.mat-accordion .mat-expansion-panel:not(.mat-expansion-panel-spacing){border-radius:0}.mat-accordion .mat-expansion-panel:first-of-type{border-top-right-radius:4px;border-top-left-radius:4px}.mat-accordion .mat-expansion-panel:last-of-type{border-bottom-right-radius:4px;border-bottom-left-radius:4px}@media (-ms-high-contrast:active){.mat-expansion-panel{outline:solid 1px}}.mat-expansion-panel._mat-animation-noopable,.mat-expansion-panel.ng-animate-disabled,.ng-animate-disabled .mat-expansion-panel{transition:none}.mat-expansion-panel-content{display:flex;flex-direction:column;overflow:visible}.mat-expansion-panel-body{padding:0 24px 16px}.mat-expansion-panel-spacing{margin:16px 0}.mat-accordion>.mat-expansion-panel-spacing:first-child,.mat-accordion>:first-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-top:0}.mat-accordion>.mat-expansion-panel-spacing:last-child,.mat-accordion>:last-child:not(.mat-expansion-panel) .mat-expansion-panel-spacing{margin-bottom:0}.mat-action-row{border-top-style:solid;border-top-width:1px;display:flex;flex-direction:row;justify-content:flex-end;padding:16px 8px 16px 24px}.mat-action-row button.mat-button{margin-left:8px}[dir=rtl] .mat-action-row button.mat-button{margin-left:0;margin-right:8px}</style><style ng-transition="la-mega">.mat-expansion-panel-header{display:flex;flex-direction:row;align-items:center;padding:0 24px;border-radius:inherit}.mat-expansion-panel-header:focus,.mat-expansion-panel-header:hover{outline:0}.mat-expansion-panel-header.mat-expanded:focus,.mat-expansion-panel-header.mat-expanded:hover{background:inherit}.mat-expansion-panel-header:not([aria-disabled=true]){cursor:pointer}.mat-content{display:flex;flex:1;flex-direction:row;overflow:hidden}.mat-expansion-panel-header-description,.mat-expansion-panel-header-title{display:flex;flex-grow:1;margin-right:16px}[dir=rtl] .mat-expansion-panel-header-description,[dir=rtl] .mat-expansion-panel-header-title{margin-right:0;margin-left:16px}.mat-expansion-panel-header-description{flex-grow:2}.mat-expansion-indicator::after{border-style:solid;border-width:0 2px 2px 0;content:'';display:inline-block;padding:3px;transform:rotate(45deg);vertical-align:middle}</style><style ng-transition="la-mega">.card-img[_ngcontent-sc25], .horse-card[_ngcontent-sc25], .vans-card[_ngcontent-sc25]{align-items:center;display:inline-flex;flex-wrap:wrap;justify-content:space-between}a[_ngcontent-sc25]{color:#fff}.out-tag[_ngcontent-sc25]{left:10px;position:absolute;top:8px;width:90%;z-index:3}.card-img[_ngcontent-sc25]{border-radius:50%;overflow:hidden;position:relative}.horse-card[_ngcontent-sc25], .vans-card[_ngcontent-sc25]{border-radius:20px;box-shadow:0 2px 21px 0 rgba(0,0,0,.1);height:100%;overflow:hidden;position:relative;width:100%}.horse-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]   .title-token[_ngcontent-sc25], .vans-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]   .title-token[_ngcontent-sc25]{line-height:22px;margin-bottom:20px}.horse-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]   .content-relative[_ngcontent-sc25], .vans-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]   .content-relative[_ngcontent-sc25]{position:relative;top:-25px}.horse-card[_ngcontent-sc25]   .center[_ngcontent-sc25], .vans-card[_ngcontent-sc25]   .center[_ngcontent-sc25]{display:block;margin:0 auto}.horse-card[_ngcontent-sc25]{background-color:#ff431d;background-image:url(/assets/img/orange-triangle.png);background-position:center;background-repeat:no-repeat}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]{display:flex}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .wrapImg[_ngcontent-sc25]{margin-left:35px}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .content-right[_ngcontent-sc25]{position:relative;left:18px}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .content-right[_ngcontent-sc25]   .title-token[_ngcontent-sc25]{font-size:16px;width:140px}.horse-card[_ngcontent-sc25] > div[_ngcontent-sc25]{display:inline-block;width:49%}.horse-card[_ngcontent-sc25]   .card-img[_ngcontent-sc25]{display:inline-flex;height:150px;width:150px}.horse-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]{padding:0;text-align:left}@media (min-width:1024px){.horse-card[_ngcontent-sc25]   .card-img[_ngcontent-sc25]{height:150px;width:150px}}.vans-card[_ngcontent-sc25]{background-color:#030658}.vans-card[_ngcontent-sc25]   .card-img-bg[_ngcontent-sc25]{background:url(/assets/img/blue-triangle.png) 50% 70%/350px no-repeat;height:80%;position:absolute;top:0;width:100%}.vans-card[_ngcontent-sc25]   .card-img[_ngcontent-sc25]{display:flex;height:220px;margin:0 auto;width:220px}.vans-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]{align-self:flex-end;background-color:#030658;box-shadow:0 -15px 64px -2px #030658;padding:0 15px 10px;position:relative;width:100%;z-index:2;background:linear-gradient(10deg,rgba(255,0,0,.51) 0,rgba(255,96,0,0) 41%,rgba(255,96,0,0) 55%)}.vans-card[_ngcontent-sc25]   .out-tag[_ngcontent-sc25]{padding:10px 8px}@media (min-width:1024px){.vans-card[_ngcontent-sc25]   .card-img-bg[_ngcontent-sc25]{background-position:50% 70%;background-size:100%;height:75%}}@media (max-width:768px){.vans-card[_ngcontent-sc25]{height:62vh;padding-top:65px}.vans-card[_ngcontent-sc25]   .card-body[_ngcontent-sc25]{box-shadow:none}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .wrapImg[_ngcontent-sc25]{margin-left:15px}}@media (max-width:360px){.vans-card[_ngcontent-sc25]{height:70vh}.horse-card[_ngcontent-sc25]   .card-img[_ngcontent-sc25]{width:220px;height:220px}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]{width:100%;display:block}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .content-right[_ngcontent-sc25]{position:initial;left:initial;width:90%;margin:25px auto 20px}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .content-right[_ngcontent-sc25]   .title-token[_ngcontent-sc25]{width:100%;margin:10px 0}.horse-card[_ngcontent-sc25]   .wraper-flex[_ngcontent-sc25]   .wrapImg[_ngcontent-sc25]{margin:45px auto 0;width:100%;display:block;text-align:center}}</style></head>

<body class="section-famosos section-natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga page-article">
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || []; w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NQF54V8');</script>
  <!-- End Google Tag Manager -->
  <app-root _nghost-sc0="" ng-version="7.2.7"><article _ngcontent-sc0="" class="side-left"><org-block-sidebar _ngcontent-sc0="" _nghost-sc1=""><div _ngcontent-sc1="" id="sideLeft" class="content-mobile " classname="content-mobile "><!----></div></org-block-sidebar></article><article _ngcontent-sc0="" class="side-right"><!----></article><!----><article _ngcontent-sc0="" class="header-wrapper"><!----><div _ngcontent-sc0=""><!----><!----><div _ngcontent-sc0="" class="leftNews"><mol-last-news _ngcontent-sc0="" _nghost-sc4=""><div _ngcontent-sc4="" class="swipeLastnews"><!----></div></mol-last-news></div></div></article><article _ngcontent-sc0="" class="container" scroll-menu=""><div _ngcontent-sc0="" class="content"><router-outlet _ngcontent-sc0=""></router-outlet><app-dynamic _nghost-sc8=""><!----><pag-article _nghost-sc33=""><!----><ngx-json-ld _ngcontent-sc33=""><script type="application/ld+json"></script></ngx-json-ld><org-bread-crumbs _ngcontent-sc33="" _nghost-sc14=""><!----><!----><section _ngcontent-sc14="" class="breadcrumb-wrapper"><!----><!----><div _ngcontent-sc14="" class="article-breadcrumb" classname="article-breadcrumb"><article _ngcontent-sc14="" class="breadcrumb-content"><a _ngcontent-sc14="" class="back-to-parent" href="/famosos"><i _ngcontent-sc14="" class="icon-angle-left"></i></a><at-emoji _ngcontent-sc14="" _nghost-sc20="" class="emoji-title"><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji><h3 _ngcontent-sc14="" class="text-blue">Natalia París se quitó el brasier y publicó picante video bailando en tanga </h3><div _ngcontent-sc14="" class="content-social-net"><p _ngcontent-sc14="">Comparte:</p><span _ngcontent-sc14="" class="social-net-wrapper"><a _ngcontent-sc14="" sharebutton="twitter" style=""><i _ngcontent-sc14="" class="icon-twiter"></i></a><a _ngcontent-sc14="" sharebutton="facebook" style=""><i _ngcontent-sc14="" class="icon-facebook"></i></a><a _ngcontent-sc14="" sharebutton="whatsapp" style=""><i _ngcontent-sc14="" class="icon-whatsapp"></i></a></span></div></article></div><!----><!----></section></org-bread-crumbs><!----><div _ngcontent-sc33="" class="page-background"><div _ngcontent-sc33="" class="art-wraper"><div _ngcontent-sc33="" class="art-img " classname="art-img "><!----><!----><div _ngcontent-sc33="" class="img-box" id="img-box"><!----><img _ngcontent-sc33="" alt="" src="https://files.lamega.com.co/assets/public/styles/d_img_480x870/public/media/image/image/2019-07/Nata.jpg?h=dc91d3e8&amp;itok=43v75f6A" title="Natalia Paris "><!----><!----><div _ngcontent-sc33="" class="photoCredit"><span _ngcontent-sc33="" class="btn-credit-photo" id="infoBtn"></span><div _ngcontent-sc33="" class="infoPhoto" id="infoPhoto"><!----><!----><span _ngcontent-sc33=""><b _ngcontent-sc33="">Autor :</b> Instagram de Natalia Paris  </span></div></div><span _ngcontent-sc33="" class="box-shadow-img"></span></div><!----></div><div _ngcontent-sc33="" class="art-text"><!----><!----><!----><div _ngcontent-sc33="" class="art-title-dt"><!----><!----><mol-topic _ngcontent-sc33="" class="mb-3" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-blue-topic-wraper" classname="sm-blue-topic-wraper"><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic><!----><h1 _ngcontent-sc33="" class="title-article"><span _ngcontent-sc33="">Natalia París se quitó el brasier y publicó picante video bailando en tanga </span></h1></div><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc33="" class="art-body"><!----><!----><!----><p _ngcontent-sc33="" class="leads mb-4"> La modelo dejó evidencia de lo bien que se conserva a sus 47 años.  </p><!----><!----><div _ngcontent-sc33="" class="author " classname="author "><!----><div _ngcontent-sc33=""><img _ngcontent-sc33="" src="https://files.lamega.com.co/assets/public/pictures/2019-03/daniel-mejia.jpg" alt="daniel-mejia.jpg"></div><span _ngcontent-sc33="" class=""><!----><p _ngcontent-sc33="" class="">Por: <strong _ngcontent-sc33="">Daniel Felipe  Mejía</strong></p><!----></span></div><!----><!----><!----><div _ngcontent-sc33="" class="cap-letter"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc33="" runscripts=""><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CRm-qFOgcvB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/CRm-qFOgcvB/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<p><a href="https://www.instagram.com/p/CRm-qFOgcvB/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Una publicación compartida por DJ NATALIA PARIS 🎧 (@nataliaparisartist)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script></div><!----><!----><!----><!----><!----></div><!----><!----><!----><div _ngcontent-sc33="" class="sun-2"></div><!----><!----><!----><!----><div _ngcontent-sc33="" class="art-source " classname="art-source "><p _ngcontent-sc33="">Fuente: </p><span _ngcontent-sc33="">Sistema Integrado Digital</span></div><google-news-link _ngcontent-sc33="" _nghost-sc40=""><div _ngcontent-sc40="" class="field-call-action-google-news"><a _ngcontent-sc40="" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV3hoYldWbllTNWpiMjB1WTI4b0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Siga a La Mega en Google News</a></div></google-news-link><!----><!----><div _ngcontent-sc33="" class="art-tags"><!----><!----><at-view-more-links _ngcontent-sc33="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="tag d-inblock" classname="tag d-inblock" href="/temas/natalia-paris"><span _ngcontent-sc29="">Natalia París</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc33="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="tag d-inblock" classname="tag d-inblock" href="/temas/desnudos-de-natalia-paris"><span _ngcontent-sc29="">Desnudos de Natalia París</span><!----></a><!----><!----><!----></at-view-more-links><!----><at-view-more-links _ngcontent-sc33="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="tag d-inblock" classname="tag d-inblock" href="/temas/video-de-natalia-paris"><span _ngcontent-sc29="">video de Natalia Paris</span><!----></a><!----><!----><!----></at-view-more-links></div><!----><!----><div _ngcontent-sc33="" class="publicationDate"><img _ngcontent-sc33="" alt="pencil" src="./../../../assets/img/pencil-edit-button.svg"><p _ngcontent-sc33="">PUBLICADO: 24 julio - 2021</p></div><!----></div></div></div><div _ngcontent-sc33=""><!----></div><!----><!----><!----><!----><div _ngcontent-sc33="" class="wrapper-home"><org-group-home _ngcontent-sc33="" _nghost-sc43=""><!----><!----><!----><org-radiocam _ngcontent-sc43="" _nghost-sc44=""><!----><mat-tab-group _ngcontent-sc44="" animationduration="0ms" class="switch-lmtv mat-tab-group mat-primary"><mat-tab-header class="mat-tab-header"><div aria-hidden="true" class="mat-tab-header-pagination mat-tab-header-pagination-before mat-elevation-z4 mat-ripple mat-tab-header-pagination-disabled" mat-ripple=""><div class="mat-tab-header-pagination-chevron"></div></div><div class="mat-tab-label-container"><div class="mat-tab-list" role="tablist" style="transform: translateX(0px);"><div class="mat-tab-labels"><!----><div cdkmonitorelementfocus="" class="mat-tab-label mat-ripple mat-tab-label-active ng-star-inserted" mat-ripple="" mattablabelwrapper="" role="tab" id="mat-tab-label-21-0" tabindex="0" aria-posinset="1" aria-setsize="2" aria-controls="mat-tab-content-21-0" aria-selected="true" aria-disabled="false"><div class="mat-tab-label-content"><!----><!---->Radiocam</div></div><div cdkmonitorelementfocus="" class="mat-tab-label mat-ripple ng-star-inserted" mat-ripple="" mattablabelwrapper="" role="tab" id="mat-tab-label-21-1" tabindex="-1" aria-posinset="2" aria-setsize="2" aria-controls="mat-tab-content-21-1" aria-selected="false" aria-disabled="false"><div class="mat-tab-label-content"><!----><!---->La Mega Play</div></div></div><mat-ink-bar class="mat-ink-bar" style="visibility: visible; left: 0px; width: 0px;"></mat-ink-bar></div></div><div aria-hidden="true" class="mat-tab-header-pagination mat-tab-header-pagination-after mat-elevation-z4 mat-ripple mat-tab-header-pagination-disabled" mat-ripple=""><div class="mat-tab-header-pagination-chevron"></div></div></mat-tab-header><div class="mat-tab-body-wrapper"><!----><mat-tab-body class="mat-tab-body ng-tns-c58-2 mat-tab-body-active ng-star-inserted" role="tabpanel" id="mat-tab-content-21-0" aria-labelledby="mat-tab-label-21-0"><div class="mat-tab-body-content ng-trigger ng-trigger-translateTab" style="transform:none;"><!----><div _ngcontent-sc44="" class="radiocam-wraper radioCam animated fadeIn ng-star-inserted" style=""><span _ngcontent-sc44="" class="radio-gradient"></span><div _ngcontent-sc44=""><div _ngcontent-sc44="" class="radio-title"><div _ngcontent-sc44="" class="pr-2"><at-emoji _ngcontent-sc44="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><h2 _ngcontent-sc44="" class="at-top20 text-white">RADIOCAM</h2></div><div _ngcontent-sc44="" class="at-live">en vivo</div><h3 _ngcontent-sc44="" class="title-token py-1">Radiocam</h3><p _ngcontent-sc44="">#MiVidaEsLaMega</p></div><!----><!----><!----><!----><!----><!----><div _ngcontent-sc44=""><!----><!----><div _ngcontent-sc44="" class="iframe ng-star-inserted"><div _ngcontent-sc44="" class="if-content" runscripts=""><iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&amp;height=390&amp;autoPlay=true&amp;mute=true" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen=""></iframe>
    <script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script></div></div><!----></div></div></div></mat-tab-body><mat-tab-body class="mat-tab-body ng-tns-c58-3 ng-star-inserted" role="tabpanel" id="mat-tab-content-21-1" aria-labelledby="mat-tab-label-21-1"><div class="mat-tab-body-content ng-trigger ng-trigger-translateTab" style="transform:translate3d(100% , 0 , 0);min-height:1px;"><!----></div></mat-tab-body></div></mat-tab-group><!----></org-radiocam><org-block-music-top _ngcontent-sc43="" _nghost-sc45=""><!----><!----><section _ngcontent-sc45="" class="bgnone background-top20-block"><div _ngcontent-sc45="" class="wraper-ads-top"><!----><!----><at-ads _ngcontent-sc45="" _nghost-sc15="" class="adsBacking"><!----><div _ngcontent-sc15="" class="wraper-ads-gral"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15=""><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15=""></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads><article _ngcontent-sc45="" class="title-block"><!----><!----><div _ngcontent-sc45="" class="title-wrapper"><at-title-top _ngcontent-sc45="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block"><!----><!----><span _ngcontent-sc21="" class="at-top20 " classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-orange" classname="at-top background-orange">La Mega</span><span _ngcontent-sc21="" class="at-top20 text-white" classname="at-top20 text-white">Top 20</span></h2></at-title-top></div><div _ngcontent-sc45="" class="patrocinio"><!----><!----><at-ads _ngcontent-sc45="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15=""><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15=""></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads></div><div _ngcontent-sc45="" class="top20-links vml-desktop"><at-view-more-links _ngcontent-sc45="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="round-white d-inblock" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc29="">Mira todo el top</span><!----><i _ngcontent-sc29="" class="icon icon-arrow-right d-inblock" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></article><article _ngcontent-sc45="" class="top20-swipe-wrapper"><!----><div _ngcontent-sc45="" class="desktop-wrapper"><!----><!----><mol-top-item _ngcontent-sc45="" _nghost-sc52=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52=""><!----><!----><a _ngcontent-sc52="" class="itemLink" href="/top20"><div _ngcontent-sc52="" class="top-item ti-featured"><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">1</h2></span><!----><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">Rauw Alejandro</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Todo de ti</h4></span></div><!----><!----><div _ngcontent-sc52="" class="album"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-06/todo-de-ti-rauw-alejandro.jpg?yrW5pV4WTX0UfasVkPOv5mx5I.MZAJCn&amp;h=c673cd1c&amp;itok=T6xGjKIK" alt="Todo de ti - Rauw Alejandro"></div></div></a></div><!----><!----></mol-top-item><!----><mol-top-item _ngcontent-sc45="" _nghost-sc52=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52=""><!----><!----><a _ngcontent-sc52="" class="itemLink" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-06/que-mas-pues-j-balvin.jpg?FlmWSDsucbJt41wG.daODohp4E5Pfw.H&amp;h=c673cd1c&amp;itok=w3TWE6c4" alt="Qué Más Pues - J Balvin"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">2</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">J Balvin</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Qué Más Pues?</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc45="" _nghost-sc52=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52=""><!----><!----><a _ngcontent-sc52="" class="itemLink" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-06/yonaguni-bad-bunny.jpg?ipMAjmMFe0TVM_uApvVF2T3.UNeMcl70&amp;h=c673cd1c&amp;itok=7Gpr-Zvs" alt="yonaguni - bad bunny"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">3</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">Bad Bunny</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Yonaguni</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc45="" _nghost-sc52=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52=""><!----><!----><a _ngcontent-sc52="" class="itemLink" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-05/poblado-crissin-totoy.jpeg?qI0ZMlHG1gcyhkYNEVqmN_5PGA3R2uhu&amp;h=c673cd1c&amp;itok=bp5zyqmb" alt="Poblado - Crissin, Totoy El Frio, Natan &amp; Shander"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">4</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption"></h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">Poblado</h4></span></div></div></a></div><!----></mol-top-item><!----><mol-top-item _ngcontent-sc45="" _nghost-sc52=""><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc52=""><!----><!----><a _ngcontent-sc52="" class="itemLink" href="/top20"><div _ngcontent-sc52="" class="top-item ti-default"><!----><!----><div _ngcontent-sc52="" class="album"><img _ngcontent-sc52="" class="img-album" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-07/In_Da_Getto_J_Balvin.jpg?dfNX_vOjLsca8nmMarezXLYDzkIbIQeI&amp;h=c673cd1c&amp;itok=AD5sJbuF" alt="In Da Getto - J Balvin"></div><div _ngcontent-sc52="" class="artist-title"><span _ngcontent-sc52=""><h2 _ngcontent-sc52="" class="text-redo">5</h2></span><span _ngcontent-sc52="" class="artist-name"><h5 _ngcontent-sc52="" class="text-redo caption">J Balvin</h5><h4 _ngcontent-sc52="" class="text-white heading-rev-home">In Da Getto</h4></span></div></div></a></div><!----></mol-top-item></div><!----></article></div><article _ngcontent-sc45="" class="top20-link-m vml-mobile"><!----><at-view-more-links _ngcontent-sc45="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="round-white d-inblock" classname="round-white d-inblock" href="/top20"><span _ngcontent-sc29="">Mira todo el top</span><!----><i _ngcontent-sc29="" class="icon icon-arrow-right d-inblock" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></article></section><!----></org-block-music-top><org-block-latest-in-home _ngcontent-sc43="" _nghost-sc46=""><!----><!----><div _ngcontent-sc46="" class="wraper-org-latest ng-star-inserted"><h2 _ngcontent-sc46="">Lo último en...</h2><owl-carousel-o _ngcontent-sc46="" _nghost-sc22=""><div _ngcontent-sc22="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc22="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc22="" class="ng-tns-c27-0"><div class="ng-tns-c27-0"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c27-0 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc28="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2020-09/redes_sociales_internet_0.png?h=882069af&amp;itok=g8ucGkYw" alt="Redes sociales internet computadores" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><h3 _ngcontent-sc24="" class="card-title">Pilla cómo tener internet por menos de $10.000 con este subsidio </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/series"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc28="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/series/mira-lo-que-ocurrio-con-elite-way-school-el-lugar-en-el-que-se-grabo-rebelde"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2020-08/telenovela%20rebelde.jpg?ChhGFDAefDVUrx.rr1qZT55uLc2a00VI&amp;h=b4818fcc&amp;itok=SpypEuAQ" alt="Rebelde " class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/series/mira-lo-que-ocurrio-con-elite-way-school-el-lugar-en-el-que-se-grabo-rebelde"><h3 _ngcontent-sc24="" class="card-title">Mira lo que ocurrió con Elite Way School, el lugar en el que se grabó 'Rebelde' </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/mira-lo-que-ocurrio-con-elite-way-school-el-lugar-en-el-que-se-grabo-rebelde"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/cine"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc28="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-03/Black%20Widow.PNG?cX5OEqggOC28cVjIsH8MsCOwW5ZWP4U5&amp;h=8d70c22e&amp;itok=HZkki5TJ" alt="Black Widow " class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><h3 _ngcontent-sc24="" class="card-title">¡Inesperado! Space Jam: A New Legacy  supera en taquilla a Black Widow </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me enoja</h6><span _ngcontent-sc30="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2019-03/Nata-paris.jpg?Ji_wKR8eYwMhNC9w.kbGEwdvFaEkm1Ee&amp;h=9ef76a4e&amp;itok=nAQDzbLG" alt="Natalia Paris, modelo y DJ" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><h3 _ngcontent-sc24="" class="card-title">Natalia París se quitó el brasier y publicó picante video bailando en tanga </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/musica"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc28="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2018-10/camilacabello_6_0.jpg?uN6kmRPIkwqZvT5HM.MTbuJoppwGITwH&amp;h=679d5512&amp;itok=T4mMBhJj" alt="Camila Cabello lidera nominaciones a los MTV EMA 2018" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><h3 _ngcontent-sc24="" class="card-title">Camila Cabello lanza 'Don't go yet', el primer sencillo de su nuevo álbum </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc28="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2020-09/redes_sociales_internet_0.png?h=882069af&amp;itok=g8ucGkYw" alt="Redes sociales internet computadores" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><h3 _ngcontent-sc24="" class="card-title">Pilla cómo tener internet por menos de $10.000 con este subsidio </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/series"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-series" classname="icon-series"></i></span></at-icons><h3 _ngcontent-sc28="">Series</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/series/mira-lo-que-ocurrio-con-elite-way-school-el-lugar-en-el-que-se-grabo-rebelde"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2020-08/telenovela%20rebelde.jpg?ChhGFDAefDVUrx.rr1qZT55uLc2a00VI&amp;h=b4818fcc&amp;itok=SpypEuAQ" alt="Rebelde " class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/series/mira-lo-que-ocurrio-con-elite-way-school-el-lugar-en-el-que-se-grabo-rebelde"><h3 _ngcontent-sc24="" class="card-title">Mira lo que ocurrió con Elite Way School, el lugar en el que se grabó 'Rebelde' </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/series/mira-lo-que-ocurrio-con-elite-way-school-el-lugar-en-el-que-se-grabo-rebelde"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/cine"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc28="">Cine</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2021-03/Black%20Widow.PNG?cX5OEqggOC28cVjIsH8MsCOwW5ZWP4U5&amp;h=8d70c22e&amp;itok=HZkki5TJ" alt="Black Widow " class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><h3 _ngcontent-sc24="" class="card-title">¡Inesperado! Space Jam: A New Legacy  supera en taquilla a Black Widow </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me enoja</h6><span _ngcontent-sc30="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/media/image/image/2019-03/Nata-paris.jpg?Ji_wKR8eYwMhNC9w.kbGEwdvFaEkm1Ee&amp;h=9ef76a4e&amp;itok=nAQDzbLG" alt="Natalia Paris, modelo y DJ" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><h3 _ngcontent-sc24="" class="card-title">Natalia París se quitó el brasier y publicó picante video bailando en tanga </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/musica"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc28="">Música</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2018-10/camilacabello_6_0.jpg?uN6kmRPIkwqZvT5HM.MTbuJoppwGITwH&amp;h=679d5512&amp;itok=T4mMBhJj" alt="Camila Cabello lidera nominaciones a los MTV EMA 2018" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><h3 _ngcontent-sc24="" class="card-title">Camila Cabello lanza 'Don't go yet', el primer sencillo de su nuevo álbum </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div><!----><div class="owl-item ng-tns-c27-0 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-standard-card _ngcontent-sc46="" _nghost-sc24="" class="ng-star-inserted" style=""><!----><!----><!----><!----><div _ngcontent-sc24="" class="standard-card ng-star-inserted"><div _ngcontent-sc24="" class="topicGral"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="lg-topic-wraper ng-star-inserted" classname="lg-topic-wraper "><a _ngcontent-sc28="" href="/tendencias/tecnologia"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tecnologia" classname="icon-tecnologia"></i></span></at-icons><h3 _ngcontent-sc28="">Tecnología</h3></a></div></mol-topic></div><a _ngcontent-sc24="" class="card-img" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/m_d_img_540x453/public/2020-09/redes_sociales_internet_0.png?h=882069af&amp;itok=g8ucGkYw" alt="Redes sociales internet computadores" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><h3 _ngcontent-sc24="" class="card-title">Pilla cómo tener internet por menos de $10.000 con este subsidio </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/tecnologia/pilla-como-tener-internet-por-menos-de-10000-con-este-subsidio"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc22="" class="owl-nav ng-star-inserted"><div _ngcontent-sc22="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc22="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc22="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc22="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div></div></div></owl-carousel-o></div></org-block-latest-in-home><!----><!----><at-ads _ngcontent-sc43="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15=""><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15=""></dfp-responsive><dfp-responsive _ngcontent-sc15=""></dfp-responsive><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15=""></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-in-event-home _ngcontent-sc43="" _nghost-sc47=""><!----></org-block-in-event-home><!----><!----><!----><org-block-tops _ngcontent-sc43="" _nghost-sc49=""><!----><!----><!----><div _ngcontent-sc49="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc49="" class="block-tops-title"><!----><!----><div _ngcontent-sc49="" class="ng-star-inserted"></div><div _ngcontent-sc49="" class="ng-star-inserted"><at-title-top _ngcontent-sc49="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc21="" class="at-top20 torch-red" classname="at-top20 torch-red">Cine</span></h2></at-title-top></div></div><div _ngcontent-sc49="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc49="" _nghost-sc24="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias/cine"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc28="">Cine</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-img" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/d_img_535x390/public/media/image/image/2021-03/Black%20Widow.PNG?9w4rp2FnAWzc3P.hqeuYjhPRw5vVIICi&amp;h=8d70c22e&amp;itok=zKN3Cqf3" alt="Black Widow " class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><h3 _ngcontent-sc24="" class="card-title">¡Inesperado! Space Jam: A New Legacy  supera en taquilla a Black Widow </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/inesperado-space-jam-new-legacy-supera-en-taquilla-black-widow"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me enoja</h6><span _ngcontent-sc30="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc49="" _nghost-sc24="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias/cine"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc28="">Cine</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-img" href="/tendencias/cine/haciendo-historia-pelicula-colombiana-memoria-recibio-el-premio-del-jurado-en"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/2021-07/actores_pelicula_memoria_0.png?YDR3l4HDE6BHsSLGl5bU8iRbvEwu83tW&amp;h=0df84ee9&amp;itok=DPNSwS6h" alt="Actores película Memoria en Cannes" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/cine/haciendo-historia-pelicula-colombiana-memoria-recibio-el-premio-del-jurado-en"><h3 _ngcontent-sc24="" class="card-title">¡Haciendo historia! Película colombiana ‘Memoria’ recibió el premio del jurado en Cannes</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/haciendo-historia-pelicula-colombiana-memoria-recibio-el-premio-del-jurado-en"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc49="" _nghost-sc24="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias/cine"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-cine" classname="icon-cine"></i></span></at-icons><h3 _ngcontent-sc28="">Cine</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-img" href="/tendencias/cine/festival-de-cannes-mascarillas-besos-heroinas-y-todo-lo-que-dio-de-que-hablar"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2021-07/cannes.jpg?Gg_QLMNmJvq6L8rF7vsxBEF0SU82uWvq&amp;h=be4baca6&amp;itok=eMFVOzjt" alt="Festival de Cannes" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/cine/festival-de-cannes-mascarillas-besos-heroinas-y-todo-lo-que-dio-de-que-hablar"><h3 _ngcontent-sc24="" class="card-title">Festival de Cannes: Mascarillas, besos, heroínas y todo lo que dio de qué hablar </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/cine/festival-de-cannes-mascarillas-besos-heroinas-y-todo-lo-que-dio-de-que-hablar"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><at-ads _ngcontent-sc43="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15=""><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15=""></dfp-responsive><dfp-responsive _ngcontent-sc15=""></dfp-responsive><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15=""></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads><!----><!----><!----><org-block-tops _ngcontent-sc43="" _nghost-sc49=""><!----><!----><!----><div _ngcontent-sc49="" class="block-tops-wrapper-all ng-star-inserted"><div _ngcontent-sc49="" class="block-tops-title"><!----><!----><div _ngcontent-sc49="" class="ng-star-inserted"></div><div _ngcontent-sc49="" class="ng-star-inserted"><at-title-top _ngcontent-sc49="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-torch-red" classname="at-top background-torch-red">Top</span><span _ngcontent-sc21="" class="at-top20 torch-red" classname="at-top20 torch-red">Música</span></h2></at-title-top></div></div><div _ngcontent-sc49="" class="block-tops-wrapper"><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc49="" _nghost-sc24="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="zion-card ng-star-inserted"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias/musica"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc28="">Música</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-img" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/d_img_535x390/public/2018-10/camilacabello_6_0.jpg?VPvBEI.6VNQlVt3mbsdLgWUvKThlSCT_&amp;h=679d5512&amp;itok=f2dMHCeU" alt="Camila Cabello lidera nominaciones a los MTV EMA 2018" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><h3 _ngcontent-sc24="" class="card-title">Camila Cabello lanza 'Don't go yet', el primer sencillo de su nuevo álbum </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/camila-cabello-lanza-dont-go-yet-el-primer-sencillo-de-su-nuevo-album"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc49="" _nghost-sc24="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias/musica"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc28="">Música</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-img" href="/tendencias/musica/se-cumplen-11-anos-del-boom-de-one-direction-y-sus-fans-no-pierden-la-fe-de-su"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/media/image/image/2020-07/one%20direction.jpg?afop9C6pjwf4ePk7LHElv8_b_1exvRpU&amp;h=f60ca4f0&amp;itok=WsG6Y6Pu" alt="One Direction" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/musica/se-cumplen-11-anos-del-boom-de-one-direction-y-sus-fans-no-pierden-la-fe-de-su"><h3 _ngcontent-sc24="" class="card-title">Se cumplen 11 años del boom de One Direction y sus fans no pierden la fe de su regreso </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/se-cumplen-11-anos-del-boom-de-one-direction-y-sus-fans-no-pierden-la-fe-de-su"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><!----><!----><!----><mol-standard-card _ngcontent-sc49="" _nghost-sc24="" class="ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="die-card ng-star-inserted"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias/musica"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-musica" classname="icon-musica"></i></span></at-icons><h3 _ngcontent-sc28="">Música</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-img" href="/tendencias/musica/karol-g-arraso-en-los-premios-juventud-y-conquisto-con-su-belleza"><div _ngcontent-sc24="" class="card-img-gradient"></div><!----><!----><img _ngcontent-sc24="" src="https://files.lamega.com.co/assets/public/styles/d_img_265x390/public/2021-07/karol_g_4_0.jpg?zSTgKgadLChU9dKjAeAoQ_4QxCeqcGPm&amp;h=e389ee10&amp;itok=nZSmrbSN" alt="Karol G" class="ng-star-inserted"></a><a _ngcontent-sc24="" class="card-body" href="/tendencias/musica/karol-g-arraso-en-los-premios-juventud-y-conquisto-con-su-belleza"><h3 _ngcontent-sc24="" class="card-title">Karol G arrasó en los Premios Juventud y conquistó con su belleza</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="pink-underscore-left d-inblock ng-star-inserted" classname="pink-underscore-left d-inblock" href="/tendencias/musica/karol-g-arraso-en-los-premios-juventud-y-conquisto-con-su-belleza"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></mol-standard-card><!----></div></div><!----><!----></org-block-tops><!----><!----><at-ads _ngcontent-sc43="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15=""><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15=""></dfp-responsive><dfp-responsive _ngcontent-sc15=""></dfp-responsive><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15=""></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-tritop _ngcontent-sc43="" _nghost-sc50=""><!----><!----><div _ngcontent-sc50="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc50="" class="ng-star-inserted"><at-emoji _ngcontent-sc50="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc50="" class="ng-star-inserted"><at-title-top _ngcontent-sc50="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc21="" class="at-top20 " classname="at-top20 ">Famosos</span></h2></at-title-top></div></div><div _ngcontent-sc50="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc50="" class="wraper-tritop famosos" classname="wraper-tritop famosos"><div _ngcontent-sc50="" class="featured"><mol-standard-card _ngcontent-sc50="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2019-03/Nata-paris.jpg);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Natalia París se quitó el brasier y publicó picante video bailando en tanga </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/natalia-paris-se-quito-el-brasier-y-publico-picante-video-bailando-en-tanga"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc50="" class="standardNicky"><mol-standard-card _ngcontent-sc50="" _nghost-sc24="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/2020-01/salma_hayek_1_0.jpg);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/famosos/salma-hayek-defendio-la-naturalidad-de-su-cuerpo-y-revelo-la-verdad-detras-del-tamano-de"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Salma Hayek defendió la naturalidad de su cuerpo y reveló la verdad detrás del tamaño de sus senos </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/salma-hayek-defendio-la-naturalidad-de-su-cuerpo-y-revelo-la-verdad-detras-del-tamano-de"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc50="" _nghost-sc24="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/2021-06/jessi_uribe_paola_jara_beso-_matrimonio_de_cantantes_1_0.jpeg?qOOdO5_OzWUaOCocUv3aLC_fk7Xj05eH);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/famosos/la-millonada-que-ganan-jessi-uribe-y-paola-jara-solo-con-youtube"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">La millonada que ganan Jessi Uribe y Paola Jara solo con YouTube </h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/famosos/la-millonada-que-ganan-jessi-uribe-y-paola-jara-solo-con-youtube"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop><org-best-top _ngcontent-sc43="" _nghost-sc19=""><!----><!----><div _ngcontent-sc19="" class="shadow-wraper ng-star-inserted"><div _ngcontent-sc19="" class="block-tops-title"><!----><!----><div _ngcontent-sc19="" style="width:200px" class="ng-star-inserted"><at-emoji _ngcontent-sc19="" _nghost-sc20=""><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji ng-star-inserted"><img _ngcontent-sc20="" alt="emoji.name" src="https://files.lamega.com.co/assets/public/emoji/file/2019-03/tendencias.svg "></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc19="" class="ng-star-inserted"><at-title-top _ngcontent-sc19="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 text-redo ng-star-inserted" classname="at-top20 text-redo">Lo más</span><span _ngcontent-sc21="" class="at-top bg-box-orange" classname="at-top bg-box-orange">Top</span><span _ngcontent-sc21="" class="at-top20 text-redo" classname="at-top20 text-redo"></span></h2></at-title-top></div></div><div _ngcontent-sc19="" class="best-wraper"><mol-standard-card _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-07/Mar%C3%ADa%20Clara.png?YzMUtYsMIoRSqamW30yg0zo9020kSRCU);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc28="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/tendencias/de-infarto-maria-clara-confiesa-su-infidelidad-garnica-en-enfermeras-y-los-memes-no"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">De infarto: María Clara confiesa su infidelidad a Garnica en 'Enfermeras' y los memes no perdonan</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/tendencias/de-infarto-maria-clara-confiesa-su-infidelidad-garnica-en-enfermeras-y-los-memes-no"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----></div></a></div><!----><!----></mol-standard-card><mol-circled-card _ngcontent-sc19="" _nghost-sc25=""><!----><!----><!----><div _ngcontent-sc25="" class="vans-card ng-star-inserted"><mol-topic _ngcontent-sc25="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic><div _ngcontent-sc25="" class="card-img-bg"></div><!----><!----><a _ngcontent-sc25="" class="center ng-star-inserted" href="/famosos/no-tengo-nada-que-ocultar-yeferson-cossio-conto-como-gana-dinero-en-redes-sociales"><div _ngcontent-sc25="" class="card-img"><img _ngcontent-sc25="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2021-07/cossio.jpg?RUQ_6AvWhxSYv6EuOtACRuD6w7AmvXsL&amp;h=dff99c93&amp;itok=YDnMh4Hx" alt="Yeferson Cossio"></div></a><a _ngcontent-sc25="" class="card-body" href="/famosos/no-tengo-nada-que-ocultar-yeferson-cossio-conto-como-gana-dinero-en-redes-sociales"><h3 _ngcontent-sc25="" class="title-token">"No tengo nada que ocultar": Yeferson Cossio contó cómo gana dinero en redes sociales</h3><at-view-more-links _ngcontent-sc25="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/famosos/no-tengo-nada-que-ocultar-yeferson-cossio-conto-como-gana-dinero-en-redes-sociales"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links><mol-reactions _ngcontent-sc25="" class="d-block" _nghost-sc30=""><!----></mol-reactions></a></div><!----></mol-circled-card><mol-circled-card _ngcontent-sc19="" _nghost-sc25=""><!----><!----><!----><!----><div _ngcontent-sc25="" class="horse-card ng-star-inserted"><mol-topic _ngcontent-sc25="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/famosos"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-famosos" classname="icon-famosos"></i></span></at-icons><h3 _ngcontent-sc28="">Famosos</h3></a></div></mol-topic><div _ngcontent-sc25="" class="wraper-flex"><div _ngcontent-sc25="" class="wrapImg"><!----><!----><a _ngcontent-sc25="" class="ng-star-inserted" href="/famosos/vibiana-tejeiro-mama-de-lina-tejeiro-dejo-sin-palabras-con-sensual-foto-desnuda"><div _ngcontent-sc25="" class="card-img"><img _ngcontent-sc25="" src="https://files.lamega.com.co/assets/public/styles/m_img_220x220/public/media/image/image/2020-10/vibiana.jpg?h=8b651ecb&amp;itok=GiKiU-dg" alt="Vibiana Tejeiro"></div></a></div><div _ngcontent-sc25="" class="content-right"><a _ngcontent-sc25="" class="card-body" href="/famosos/vibiana-tejeiro-mama-de-lina-tejeiro-dejo-sin-palabras-con-sensual-foto-desnuda"><mol-reactions _ngcontent-sc25="" class="d-block" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me divierte</h6><span _ngcontent-sc30="">5</span></div></div><!----><!----></mol-reactions><h3 _ngcontent-sc25="" class="title-token">Vibiana Tejeiro, mamá de Lina Tejeiro, dejó sin palabras con sensual foto desnuda</h3><at-view-more-links _ngcontent-sc25="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/famosos/vibiana-tejeiro-mama-de-lina-tejeiro-dejo-sin-palabras-con-sensual-foto-desnuda"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></a></div></div></div><!----></mol-circled-card><mol-standard-card _ngcontent-sc19="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-07/war-venue-494345_1920.jpg?jiRd4ffmwQUO9bU6nYnEHtrmk_WXkn2.);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/paranormal"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc28="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/paranormal/fin-del-mundo-y-contacto-con-muertos-en-el-cartel-julio-22"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Fin del mundo y contacto con muertos en El Cartel - Julio 22</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-underscore-left d-inblock ng-star-inserted" classname="white-underscore-left d-inblock" href="/paranormal/fin-del-mundo-y-contacto-con-muertos-en-el-cartel-julio-22"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><!----><!----><at-ads _ngcontent-sc19="" class="ads-wrapper ng-star-inserted" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral ng-star-inserted"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15="" class="ng-star-inserted"><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><dfp-size _ngcontent-sc15="" class="ng-star-inserted"></dfp-size><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><dfp-responsive _ngcontent-sc15="" class="ng-star-inserted"></dfp-responsive><!----><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15="" class="ng-star-inserted"></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads></div></div></org-best-top><!----><!----><at-ads _ngcontent-sc43="" _nghost-sc15=""><!----><div _ngcontent-sc15="" class="wraper-ads-gral"><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc15=""><dfp-ad _ngcontent-sc15="" class="ads" responsive=""><!----><!----><!----><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><dfp-size _ngcontent-sc15=""></dfp-size><!----><!----><!----><!----><!----><dfp-responsive _ngcontent-sc15=""></dfp-responsive><dfp-responsive _ngcontent-sc15=""></dfp-responsive><!----><!----><!----><!----><!----><!----><dfp-targeting _ngcontent-sc15=""></dfp-targeting><!----></dfp-ad></div><!----></div><!----></at-ads><org-block-slider-reviews _ngcontent-sc43="" _nghost-sc48=""><!----><!----><!----><div _ngcontent-sc48="" class="wrapper-reviews"><div _ngcontent-sc48="" class="block-tops-title"><!----><!----><div _ngcontent-sc48="" class="ng-star-inserted"><at-emoji _ngcontent-sc48="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc48="" class="ng-star-inserted"><at-title-top _ngcontent-sc48="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-orange" classname="at-top background-orange">Top</span><span _ngcontent-sc21="" class="at-top20 text-redo" classname="at-top20 text-redo">Reviews</span></h2></at-title-top></div><div _ngcontent-sc48="" class="enlace-desktop ng-star-inserted"><at-view-more-links _ngcontent-sc48="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="round-secondary d-inblock ng-star-inserted" classname="round-secondary d-inblock" href="/reviews"><span _ngcontent-sc29="">Mira todo Reviews</span><!----><i _ngcontent-sc29="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></div><div _ngcontent-sc48="" class="wrap-org-review"><owl-carousel-o _ngcontent-sc48="" class="carouselOptionsReviewsHome" _nghost-sc22=""><div _ngcontent-sc22="" class="owl-carousel owl-theme owl-loaded"><!----><div _ngcontent-sc22="" class="owl-stage-outer ng-star-inserted"><owl-stage _ngcontent-sc22="" class="ng-tns-c27-1"><div class="ng-tns-c27-1"><div class="owl-stage" style="width:NaNpx;transform:translate3d(NaNpx,0px,0px);transition:0s;padding-left:px;padding-right:px;"><!----><!----><div class="owl-item ng-tns-c27-1 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-04/WhatsApp%20Image%202021-04-14%20at%2012.01.09%20PM%20%281%29.jpeg?WWTvy7R6qm1xRBVcoZJ8MfZ32O9pa_in&amp;h=04923d0a&amp;itok=iv5MlyNy);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-mass-effect-legendary-edition-y-te-contamos-por-que-es-una-saga-que"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">5</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos Mass Effect: Legendary Edition y te contamos por qué es una saga que debes jugar</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">14 mayo 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-06/Mega2.jpg?0.FT78SOFTTI5NAsn9IFqNA_BePhvtpF&amp;h=649c9e51&amp;itok=q8is0Blx);"><a _ngcontent-sc55="" class="card-body" href="/reviews/tecnologia/probamos-el-huawei-matebook-x-pro-y-te-contamos-como-nos-fue-con-esta-pc"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos el Huawei MateBook X Pro y te contamos cómo nos fue con esta PC</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">25 mayo 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-05/redmi-note-10-pro_0_0.jpg?iZditZaaJFyx7KOTf4OEE8IFXbRlPbqx&amp;h=5cc892b1&amp;itok=959QOLrZ);"><a _ngcontent-sc55="" class="card-body" href="/reviews/tecnologia/probamos-el-redmi-note-10-pro-un-gama-media-para-creadores-de-contenido"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos el Redmi Note 10 Pro, un gama media para creadores de contenido</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">20 abril 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 center ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-06/f1-2021-videojuego_1_0.jpg?VO396OF3SnnReiVFy0t_djMUaKp5lzHd&amp;h=417caac6&amp;itok=E4RWrKsx);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-f1-2021-y-te-contamos-que-es-una-experiencia-emocionante-y-divertida"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos F1 2021 y te contamos que es una experiencia emocionante y divertida</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">16 julio 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-07/Scarlet-Nexus.jpg?R77s0jkcrb_WYYKW9kaLU3sCQ8vZeW4O&amp;h=649c9e51&amp;itok=RXOvPFBK);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-scarlet-nexus-un-emocionante-anime-rpg-con-combates-intensos"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos Scarlet Nexus, un emocionante anime RPG con combates intensos  </h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">25 junio 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-04/WhatsApp%20Image%202021-04-14%20at%2012.01.09%20PM%20%281%29.jpeg?WWTvy7R6qm1xRBVcoZJ8MfZ32O9pa_in&amp;h=04923d0a&amp;itok=iv5MlyNy);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-mass-effect-legendary-edition-y-te-contamos-por-que-es-una-saga-que"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">5</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos Mass Effect: Legendary Edition y te contamos por qué es una saga que debes jugar</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">14 mayo 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-06/Mega2.jpg?0.FT78SOFTTI5NAsn9IFqNA_BePhvtpF&amp;h=649c9e51&amp;itok=q8is0Blx);"><a _ngcontent-sc55="" class="card-body" href="/reviews/tecnologia/probamos-el-huawei-matebook-x-pro-y-te-contamos-como-nos-fue-con-esta-pc"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos el Huawei MateBook X Pro y te contamos cómo nos fue con esta PC</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">25 mayo 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-05/redmi-note-10-pro_0_0.jpg?iZditZaaJFyx7KOTf4OEE8IFXbRlPbqx&amp;h=5cc892b1&amp;itok=959QOLrZ);"><a _ngcontent-sc55="" class="card-body" href="/reviews/tecnologia/probamos-el-redmi-note-10-pro-un-gama-media-para-creadores-de-contenido"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos el Redmi Note 10 Pro, un gama media para creadores de contenido</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">20 abril 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/2021-06/f1-2021-videojuego_1_0.jpg?VO396OF3SnnReiVFy0t_djMUaKp5lzHd&amp;h=417caac6&amp;itok=E4RWrKsx);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-f1-2021-y-te-contamos-que-es-una-experiencia-emocionante-y-divertida"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos F1 2021 y te contamos que es una experiencia emocionante y divertida</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">16 julio 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-07/Scarlet-Nexus.jpg?R77s0jkcrb_WYYKW9kaLU3sCQ8vZeW4O&amp;h=649c9e51&amp;itok=RXOvPFBK);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-scarlet-nexus-un-emocionante-anime-rpg-con-combates-intensos"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">4</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos Scarlet Nexus, un emocionante anime RPG con combates intensos  </h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">25 junio 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div><!----><div class="owl-item ng-tns-c27-1 cloned ng-trigger ng-trigger-autoHeight ng-star-inserted" style="margin-right:10px;"><!----><!----><mol-review-card _ngcontent-sc48="" _nghost-sc55="" class="ng-star-inserted" style=""><!----><!----><!----><!----><!----><div _ngcontent-sc55="" class="slide-review-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/styles/d_img_590x830/public/media/image/image/2021-04/WhatsApp%20Image%202021-04-14%20at%2012.01.09%20PM%20%281%29.jpeg?WWTvy7R6qm1xRBVcoZJ8MfZ32O9pa_in&amp;h=04923d0a&amp;itok=iv5MlyNy);"><a _ngcontent-sc55="" class="card-body" href="/reviews/videojuegos/probamos-mass-effect-legendary-edition-y-te-contamos-por-que-es-una-saga-que"><!----><!----><span _ngcontent-sc55="" class="score-text ng-star-inserted">Calificación:</span><at-ranking _ngcontent-sc55="" class="d-block my-2 ng-star-inserted" _nghost-sc59=""><!----><!----><div _ngcontent-sc59="" class="at-rankings ng-star-inserted"><div _ngcontent-sc59=""><span _ngcontent-sc59="">5</span><span _ngcontent-sc59="">/</span><span _ngcontent-sc59="">5</span></div></div></at-ranking><h3 _ngcontent-sc55="" class="title-token">Probamos Mass Effect: Legendary Edition y te contamos por qué es una saga que debes jugar</h3><!----><!----><!----><p _ngcontent-sc55="" class="img-caption-text mb-1 ng-star-inserted">Estreno: <strong _ngcontent-sc55="">14 mayo 2021</strong></p><at-view-more-links _ngcontent-sc55="" _nghost-sc29=""><!----><!----><!----><span _ngcontent-sc29="" class="white-underscore-left textNoLink d-inblock ng-star-inserted" classname="white-underscore-left textNoLink d-inblock"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></span><!----></at-view-more-links></a></div><!----><!----><!----><!----><!----></mol-review-card><!----></div></div></div></owl-stage></div><!----><!----><div _ngcontent-sc22="" class="owl-nav ng-star-inserted"><div _ngcontent-sc22="" class="owl-prev"><i class="icon-angle-right"></i></div><div _ngcontent-sc22="" class="owl-next"><i class="icon-angle-right"></i></div></div><div _ngcontent-sc22="" class="owl-dots ng-star-inserted"><!----><div _ngcontent-sc22="" class="owl-dot active ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div><div _ngcontent-sc22="" class="owl-dot ng-star-inserted"><span _ngcontent-sc22=""></span></div></div></div></owl-carousel-o></div><div _ngcontent-sc48="" class="enlace-movil"><at-view-more-links _ngcontent-sc48="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="round-secondary d-inblock ng-star-inserted" classname="round-secondary d-inblock" href="/reviews"><span _ngcontent-sc29="">Mira todo Reviews</span><!----><i _ngcontent-sc29="" class="icon icon-arrow-right d-inblock ng-star-inserted" classname="icon icon-arrow-right d-inblock"></i></a><!----><!----><!----></at-view-more-links></div></div><!----></org-block-slider-reviews><org-block-program-top _ngcontent-sc43="" _nghost-sc51=""><!----><!----><div _ngcontent-sc51="" class="block-tops-title program-top-tittle ng-star-inserted"><!----><!----><div _ngcontent-sc51="" class="ng-star-inserted"><at-title-top _ngcontent-sc51="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc21="" class="at-top20 " classname="at-top20 ">El Mañanero</span></h2></at-title-top></div></div><div _ngcontent-sc51="" class="w-program-top ng-star-inserted"><div _ngcontent-sc51="" class="wrapper-program-top bg-top-program" classname="wrapper-program-top bg-top-program"><div _ngcontent-sc51="" class="featured"><mol-standard-card _ngcontent-sc51="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2019-03/Infidelidad...jpg);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc28="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/tendencias/shirry-infiel-en-la-mega"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Shirry infiel en La Mega</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/shirry-infiel-en-la-mega"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me divierte</h6><span _ngcontent-sc30="">6</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc51="" class="standardNicky"><mol-standard-card _ngcontent-sc51="" _nghost-sc24="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2019-03/483d2abd-00ff-4023-80c3-6e7da0b94575.JPG);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc28="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/tendencias/carreta-tuvo-cuento-con-varios-de-la-mega"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Carreta tuvo cuento con varios de La Mega</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/carreta-tuvo-cuento-con-varios-de-la-mega"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me divierte</h6><span _ngcontent-sc30="">3</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc51="" _nghost-sc24="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/migration/SexoCarro_0.jpg);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/tendencias"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-tendencias" classname="icon-tendencias"></i></span></at-icons><h3 _ngcontent-sc28="">Tendencias</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/tendencias/pillados-en-el-acto"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Pillados en el acto</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/tendencias/pillados-en-el-acto"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me divierte</h6><span _ngcontent-sc30="">1</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-program-top><org-block-tritop _ngcontent-sc43="" _nghost-sc50=""><!----><!----><div _ngcontent-sc50="" class="block-tops-title ng-star-inserted"><!----><!----><div _ngcontent-sc50="" class="ng-star-inserted"><at-emoji _ngcontent-sc50="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><!----><!----><div _ngcontent-sc50="" class="ng-star-inserted"><at-title-top _ngcontent-sc50="" _nghost-sc21=""><!----><!----><h2 _ngcontent-sc21="" class="head-block ng-star-inserted"><!----><!----><span _ngcontent-sc21="" class="at-top20 ng-star-inserted" classname="at-top20 "></span><span _ngcontent-sc21="" class="at-top background-gulf-blue" classname="at-top background-gulf-blue">Top</span><span _ngcontent-sc21="" class="at-top20 " classname="at-top20 ">Paranormal</span></h2></at-title-top></div></div><div _ngcontent-sc50="" class="wraper-tritop ng-star-inserted"><div _ngcontent-sc50="" class="wraper-tritop paranornmal" classname="wraper-tritop paranornmal"><div _ngcontent-sc50="" class="featured"><mol-standard-card _ngcontent-sc50="" _nghost-sc24=""><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="justin-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/migration/Encierro-Paranormal2.jpg);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/paranormal"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc28="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/paranormal/que-miedo-familia-duerme-en-su-balcon-por-actividad-paranormal-en-su-apto"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">¡Qué miedo! Familia duerme en su balcón por actividad paranormal en su apto</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/que-miedo-familia-duerme-en-su-balcon-por-actividad-paranormal-en-su-apto"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me gusta</h6><span _ngcontent-sc30="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----></mol-standard-card></div><div _ngcontent-sc50="" class="standardNicky"><mol-standard-card _ngcontent-sc50="" _nghost-sc24="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-07/war-venue-494345_1920.jpg?jiRd4ffmwQUO9bU6nYnEHtrmk_WXkn2.);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/paranormal"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc28="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/paranormal/fin-del-mundo-y-contacto-con-muertos-en-el-cartel-julio-22"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Fin del mundo y contacto con muertos en El Cartel - Julio 22</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/fin-del-mundo-y-contacto-con-muertos-en-el-cartel-julio-22"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card><mol-standard-card _ngcontent-sc50="" _nghost-sc24="" class="mbottom"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc24="" class="nicky-card ng-star-inserted" style="background-image:url(https://files.lamega.com.co/assets/public/media/image/image/2021-07/symbol-25893_1280.png?8ZkALljKB8KmZvOihnqakLO8QfIhsUzL);"><mol-topic _ngcontent-sc24="" class="out-tag" _nghost-sc28=""><!----><!----><div _ngcontent-sc28="" class="sm-topic-wraper ng-star-inserted" classname="sm-topic-wraper"><a _ngcontent-sc28="" href="/paranormal"><at-icons _ngcontent-sc28="" _nghost-sc31=""><!----><!----><span _ngcontent-sc31="" class="sm-icon ng-star-inserted" classname="sm-icon"><i _ngcontent-sc31="" class="icon-paranormal" classname="icon-paranormal"></i></span></at-icons><h3 _ngcontent-sc28="">Paranormal</h3></a></div></mol-topic><a _ngcontent-sc24="" class="card-body" href="/paranormal/hablamos-de-reencarnacion-en-el-cartel-paranormal-julio-21"><div _ngcontent-sc24="" class="content-relative"><h3 _ngcontent-sc24="" class="card-title">Hablamos de reencarnación en El Cartel Paranormal - Julio 21</h3><at-view-more-links _ngcontent-sc24="" _nghost-sc29=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc29="" class="white-pink-underscore-left d-inblock ng-star-inserted" classname="white-pink-underscore-left d-inblock" href="/paranormal/hablamos-de-reencarnacion-en-el-cartel-paranormal-julio-21"><span _ngcontent-sc29="">Leer nota</span><!----><i _ngcontent-sc29="" class="icon icon-underscore d-inblock ng-star-inserted" classname="icon icon-underscore d-inblock"></i></a><!----><!----><!----></at-view-more-links></div><div _ngcontent-sc24="" class="reaction"><!----><!----><mol-reactions _ngcontent-sc24="" class="d-block ng-star-inserted" _nghost-sc30=""><!----><!----><!----><!----><!----><!----><div _ngcontent-sc30="" class="blue-card-reaction ng-star-inserted" classname="blue-card-reaction"><div _ngcontent-sc30=""><at-emoji _ngcontent-sc30="" _nghost-sc20=""><!----><!----><!----><!----><div _ngcontent-sc20="" class="wrap-emoji-animate ng-star-inserted"><lottie-animation-view _ngcontent-sc20=""><div style="overflow:hidden;margin:0 auto;"></div></lottie-animation-view></div><!----></at-emoji></div><div _ngcontent-sc30=""><h6 _ngcontent-sc30="">Me encanta</h6><span _ngcontent-sc30="">2</span></div></div><!----><!----></mol-reactions></div></a></div><!----><!----><!----><!----><!----><!----></mol-standard-card></div></div></div></org-block-tritop></org-group-home></div></div></pag-article><at-splash _ngcontent-sc8="" splash-screen="" _nghost-sc9=""><div _ngcontent-sc9="" class="loader"><svg _ngcontent-sc9="" height="200" width="200"><defs _ngcontent-sc9=""><mask _ngcontent-sc9="" id="hole"><rect _ngcontent-sc9="" fill="white" height="100%" width="100%"></rect><circle _ngcontent-sc9="" class="loader__mask" cx="100" cy="100" fill="black" r="0.01"></circle></mask></defs><circle _ngcontent-sc9="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="80" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 0;"></circle><circle _ngcontent-sc9="" _ngcontent-c18="" class="loader__circle" cx="100" cy="100" fill="white" mask="url(#hole)" r="50" stroke="#FF431D" stroke-width="20" style="stroke-opacity: 1;fill-opacity: 1;"></circle></svg></div></at-splash></app-dynamic></div></article><!----><section _ngcontent-sc0="" class="lmg-footer-wrapper"><article _ngcontent-sc0="" class="container"><org-footer _ngcontent-sc0="" _nghost-sc5=""><!----><footer _ngcontent-sc5="" class="lmg-footer ng-star-inserted" id="footer-wrapper"><article _ngcontent-sc5="" class="brand-footer-wrapper"><!----><img _ngcontent-sc5="" alt="La Mega" title="La Mega" src="https://files.lamega.com.co/assets/public/custom/rcnradiocross-footer/logos/logofooter.png" class="ng-star-inserted"></article><article _ngcontent-sc5="" class="item-list-wrapper-desktop"><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">SECCIONES</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/programas/el-mananero" class="ng-star-inserted">Programas</a></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">RADIO</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">TELEVISIÓN</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li></ul></li><li _ngcontent-sc5="" class="item-title ng-star-inserted"><h3 _ngcontent-sc5="">OTROS</h3><!----><ul _ngcontent-sc5="" class="ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul></li></ul></article><article _ngcontent-sc5="" class="social-network-wrapper"><h5 _ngcontent-sc5="" class="followus-title">Síganos</h5><ul _ngcontent-sc5=""><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.facebook.com/LaMegaOficial"><i _ngcontent-sc5="" class="icon-facebook"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://twitter.com/lamega"><i _ngcontent-sc5="" class="icon-twiter"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.youtube.com/user/MegaColTv"><i _ngcontent-sc5="" class="icon-youtube"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href="https://www.instagram.com/lamegacolombia/"><i _ngcontent-sc5="" class="icon-instagram"></i></a></li><li _ngcontent-sc5=""><a _ngcontent-sc5="" href=""><i _ngcontent-sc5="" class="icon-rss"></i></a></li></ul></article><article _ngcontent-sc5="" class="item-list-wrapper-mobile"><!----><mat-accordion _ngcontent-sc5="" class="mat-accordion ng-star-inserted"><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c10-4 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c11-5 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-152" tabindex="0" aria-controls="cdk-accordion-child-152" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> SECCIONES </span><!----><span class="mat-expansion-indicator ng-tns-c11-5 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-152" id="cdk-accordion-child-152" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Portada</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/tendencias" class="ng-star-inserted">Tendencias</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/paranormal" class="ng-star-inserted">Paranormal</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/educacion" class="ng-star-inserted">Educación</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/programas/el-mananero" class="ng-star-inserted">Programas</a></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><!----><a _ngcontent-sc5="" href="/" class="ng-star-inserted">Radiocam</a></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c10-6 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c11-7 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-153" tabindex="0" aria-controls="cdk-accordion-child-153" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> RADIO </span><!----><span class="mat-expansion-indicator ng-tns-c11-7 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-153" id="cdk-accordion-child-153" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.lafm.com.co/" class="ng-star-inserted">LA F.M</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.antena2.com/" class="ng-star-inserted">Antena 2</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com" class="ng-star-inserted">RCN radio</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiouno.com.co/" class="ng-star-inserted">Radio 1</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/" class="ng-star-inserted">RCN Mundo</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertabogota.com/" class="ng-star-inserted">Alerta Bogotá</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertacaribe.com/" class="ng-star-inserted">Alerta Caribe</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertapaisa.com/" class="ng-star-inserted">Alerta Paisa</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertatolima.com/" class="ng-star-inserted">Alerta Tolima</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.alertasantanderes.com/" class="ng-star-inserted">Alerta Santander</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.elsol.com.co/" class="ng-star-inserted">El Sol</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fantastica.com.co/" class="ng-star-inserted">Fantástica</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.radiored.com.co/" class="ng-star-inserted">Radio Red</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c10-8 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c11-9 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-154" tabindex="0" aria-controls="cdk-accordion-child-154" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> TELEVISIÓN </span><!----><span class="mat-expansion-indicator ng-tns-c11-9 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-154" id="cdk-accordion-child-154" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalrcn.com/" class="ng-star-inserted">Canal RCN</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.ntn24.com/" class="ng-star-inserted">NTN24</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.canalnuestratele.com/" class="ng-star-inserted">Nuestra Tele</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----><mat-expansion-panel _ngcontent-sc5="" class="mat-expansion-panel ng-tns-c10-10 _mat-animation-noopable ng-star-inserted"><mat-expansion-panel-header _ngcontent-sc5="" class="mat-expansion-panel-header ng-tns-c11-11 ng-trigger ng-trigger-expansionHeight ng-star-inserted" role="button" id="mat-expansion-panel-header-155" tabindex="0" aria-controls="cdk-accordion-child-155" aria-expanded="false" aria-disabled="false" style="height:48px;"><span class="mat-content"> OTROS </span><!----><span class="mat-expansion-indicator ng-tns-c11-11 ng-trigger ng-trigger-indicatorRotate ng-star-inserted" style="transform:rotate(0deg);"></span></mat-expansion-panel-header><div class="mat-expansion-panel-content ng-trigger ng-trigger-bodyExpansion" role="region" aria-labelledby="mat-expansion-panel-header-155" id="cdk-accordion-child-155" style="height:0px;visibility:hidden;"><div class="mat-expansion-panel-body"><!----><ul _ngcontent-sc5="" class="ng-star-inserted" style=""><!----><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.fides.org.co/" class="ng-star-inserted">Fides</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.larepublica.co/" class="ng-star-inserted">La República</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" class="ng-star-inserted">RCN Radio 60 años</a><!----></li><li _ngcontent-sc5="" class="item-panel-body ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.sostenibilidadrcn.com" class="ng-star-inserted">RCN Social</a><!----></li></ul><!----></div></div></mat-expansion-panel><!----></mat-accordion></article><article _ngcontent-sc5="" class="legal-wrapper"><p _ngcontent-sc5="" class="copyright-text">© 2019 RCN Radio. Todos los derechos reservados. | Este es un sitio de la <a href="https://www.oal.com.co/" target="_blank">Organización Ardila Lülle</a>.</p><!----><ul _ngcontent-sc5="" class="copyright-links ng-star-inserted"><!----><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/aviso-de-privacidad" class="ng-star-inserted">Aviso de Privacidad</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" class="ng-star-inserted">Protección de Datos Personales </a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/etica-empresarial" class="ng-star-inserted">Programa de Ética Empresarial</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/atencionaloyente" class="ng-star-inserted">Atención al Oyente</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnmundo.com/proveedores" class="ng-star-inserted">Proveedores</a><!----></li><li _ngcontent-sc5="" class="ng-star-inserted"><!----><a _ngcontent-sc5="" target="_blank" href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" class="ng-star-inserted">Ley 1712 de 2014</a><!----></li></ul></article></footer></org-footer></article></section><!----><div _ngcontent-sc0=""></div><!----><accept-terms-cookie _ngcontent-sc0="" _nghost-sc6=""><!----><cookie-law _ngcontent-sc6="" awsomecloseicon="" class="cookies ng-star-inserted" seen="true"><!----></cookie-law></accept-terms-cookie></app-root>
<script type="text/javascript" src="runtime.36f860638df387b440d1.js"></script><script type="text/javascript" src="polyfills.d6bc559d48295191552e.js"></script><script type="text/javascript" src="scripts.e844b40b32e577d45fd4.js"></script><script type="text/javascript" src="main.8a1d8778d275f139986f.js"></script>

<script data-hbidbody="sun_media_articles">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3d2debc7-71a4-421b-a359-2e27c7dc2b2b/3d2debc7-71a4-421b-a359-2e27c7dc2b2b.js",s.async=!0,n.document.body.appendChild(s)}


</script><script data-hbidbody="sun_media_inread_2">function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/04063e24-825f-46ec-885a-5318608f34cb/04063e24-825f-46ec-885a-5318608f34cb.js",s.async=!0,n.document.body.appendChild(s)}
</script><script id="la-mega-state" type="application/json">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</script></body></html>