<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">  

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:admins" content="617426517" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
   


	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Luciano D&#039;Alessandro será uno de los presentadores de &#039;Protagonistas&#039; - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El venezolano presentará la nueva temporada del reality en el Canal RCN"/>
<link rel="canonical" href="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luciano D&#039;Alessandro será uno de los presentadores de &#039;Protagonistas&#039; - La Mega" />
<meta property="og:description" content="El venezolano presentará la nueva temporada del reality en el Canal RCN" />
<meta property="og:url" content="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2017-08-29T17:13:25+00:00" />
<meta property="og:image" content="https://www.lamega.com.co/wp-content/uploads/COLP_EXT_047737-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lamega.com.co/wp-content/uploads/COLP_EXT_047737-1.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El venezolano presentará la nueva temporada del reality en el Canal RCN" />
<meta name="twitter:title" content="Luciano D&#039;Alessandro será uno de los presentadores de &#039;Protagonistas&#039; - La Mega" />
<meta name="twitter:image" content="https://www.lamega.com.co/wp-content/uploads/COLP_EXT_047737-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=44472' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fentretenimiento%2Fluciano-dalessandro-sera-uno-los-presentadores-protagonistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fentretenimiento%2Fluciano-dalessandro-sera-uno-los-presentadores-protagonistas%2F&#038;format=xml" />
			<meta property="fb:pages" content="167767896594991" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.9 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/entretenimiento\/luciano-dalessandro-sera-uno-los-presentadores-protagonistas\/"},"url":"https:\/\/www.lamega.com.co\/entretenimiento\/luciano-dalessandro-sera-uno-los-presentadores-protagonistas\/","headline":"Luciano D'Alessandro será uno de los presentadores de 'Protagonistas'","datePublished":"2017-08-29T17:13:25+00:00","dateModified":"2017-08-29T17:13:25+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.lamega.com.co\/wp-content\/uploads\/COLP_EXT_047737-1.jpg","width":696,"height":365},"articleSection":"Entretenimiento","publisher":{"@type":"Organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"El venezolano presentará la nueva temporada del reality en el Canal RCN","author":{"@type":"Person","name":"Diego Wagner","url":"https:\/\/www.lamega.com.co\/author\/dwagner\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script><script type='text/javascript'>udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=entretenimiento.luciano-dalessandro-sera-uno-de-los-presentadores-de-protagonistas')</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=entretenimiento.luciano-dalessandro-sera-uno-de-los-presentadores-de-protagonistas" height="1" width="1" alt="*"></noscript>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
    
<!-- add Cxense script begin -->
  <script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
  <!-- End Cxense script begin -->
      
      
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>
      

<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js?v4"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2370181-1', 'auto');
  ga('create', 'UA-54490095-7', 'auto','secondaccount');

  ga('send', 'pageview');
  ga('secondaccount.send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-44472 single-format-standard unknown">


<!-- Top Banner -->
<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>   
  <div class="">    


<!-- topbanner -->       
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>

        </div><!--ad-970-->

</div>  
</center>
<!-- Fin Top Banner -->



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
    
    
<!-- Skin Layer -->    
<div id="skin-layer">
  <div id="skinderecho">
    <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
<div id='div-gpt-ad-1491317087019-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
</script>
</div>
      </div>                      
  <div id="skinizquierdo">
    <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
</script>
</div>

      </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		 
		 



    
<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->
            
            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>
        
        
	<div id="espacio-links">
		<div id="link-radiocam">
            	<div id="radioenvivo"> 
                <a href="/radiocam" target="_blank">
				<img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-radiocam-link.png"> 
				                
            </a>
			</div>    
		</div>
        
		<div id="link-webcam">
			<div id="webcam"> 
            	<a href="http://www.rcnmundo.com/lamega" target="_blank">
                    <img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-alaire-link.png">
                                    </a>
			</div>    
		</div>
        

        
        <div id="header-alaire">
        	        </div>    
  

        

</div><!-- col-md-4 -->
        

        

</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-29787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/ciudades/" class="hover"><strong>Ciudades</strong><span class="menu-bcustom" style="background:;"></span></a><ul class="sub-links">	<li id="menu-item-29790" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/ciudades/bogota/" class="hover"><strong>Bogotá</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->








<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>






<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1491317087019-13' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-13'); });
</script>
</div>


 
 <div class="container">
 
 	     
    <article id="post-44472" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-44472 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Luciano D&#8217;Alessandro será uno de los presentadores de &#8216;Protagonistas&#8217;</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=Luciano+D%26%238217%3BAlessandro+ser%C3%A1+uno+de+los+presentadores+de+%26%238216%3BProtagonistas%26%238217%3B+https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-url="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-text="Luciano+D%26%238217%3BAlessandro+ser%C3%A1+uno+de+los+presentadores+de+%26%238216%3BProtagonistas%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/&amp;title=Luciano+D%26%238217%3BAlessandro+ser%C3%A1+uno+de+los+presentadores+de+%26%238216%3BProtagonistas%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="https://www.lamega.com.co/wp-content/uploads/COLP_EXT_047737-1.jpg" alt="">
</div>
       
                
              
               </div>
   
<div class="bb_padding">
        
                             
               
               
               
               <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Fullbanner_D -->
<div id='div-gpt-ad-1491317087019-6' style='height:70px; width:620px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-6'); });
</script>
</div>

               
				<p>El actor y modelo venezolano <strong>Luciano D’Alessandro</strong>, será uno de los presentadores de la nueva temporada de ‘Protagonistas’, que este año traerá muchas sorpresas.</p>
<p><strong>Luciano D’Alessandro</strong>, enamoró a toda Colombia con su personaje del abogado Pablo Domínguez en la novela ‘La ley del Corazón’, que tuvo altos índices de audiencia en Colombia y que ahora triunfa en otros mercados internacionales como: Puerto Rico, México, Panamá, Ecuador, Honduras y Telemundo Internacional en toda Latinoamérica.</p>
<p><span style="color: #0000ff;"><strong>(MIRA TAMBIÉN: <a href="https://www.lamega.com.co/tech/apple-anuncia-la-fecha-lanzamiento-del-nuevo-iphone-8/" target="_blank" rel="noopener">Apple anuncia la fecha de lanzamiento del nuevo iPhone 8</a>)</strong></span></p>
<p>“Para mí fue una sorpresa cuando RCN me hizo la propuesta para presentar ‘Protagonistas’, no tenía planteado este año hacer nada más como presentador, pero me quedó el gusto cuando hice el Concurso Nacional de Belleza. Fue una experiencia muy bonita, el recibimiento del público fue muy chévere. Esta nueva experiencia la quiero asumir como un aprendizaje de estar noche a noche llevándole al público colombiano un reality que está en el ADN como es ‘Protagonistas’. Lo voy a hacer con el mayor respeto y la mayor responsabilidad del mundo. Estoy feliz y muy agradecido con RCN”, cuenta el actor y presentador.</p>
<p>En próximos días se conocerá el nombre de su compañera de fórmula.</p>
<p><img class="alignnone size-full wp-image-44474" src="https://www.lamega.com.co/wp-content/uploads/image003-21.jpg" alt="" width="282" height="423" /></p>
<p>&nbsp;</p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                              </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=Luciano+D%26%238217%3BAlessandro+ser%C3%A1+uno+de+los+presentadores+de+%26%238216%3BProtagonistas%26%238217%3B+https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-url="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-text="Luciano+D%26%238217%3BAlessandro+ser%C3%A1+uno+de+los+presentadores+de+%26%238216%3BProtagonistas%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/&amp;title=Luciano+D%26%238217%3BAlessandro+ser%C3%A1+uno+de+los+presentadores+de+%26%238216%3BProtagonistas%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/tech/apple-anuncia-la-fecha-lanzamiento-del-nuevo-iphone-8/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Apple anuncia la fecha de lanzamiento del nuevo iPhone 8</a>                    </div>
                    
                    
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/sports/equipo-de-futbol-causa-revuelo-con-su-impactante-uniforme-2/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/la_mega_1.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/sports/equipo-de-futbol-causa-revuelo-con-su-impactante-uniforme-2/" rel="bookmark">Equipo de fútbol causa revuelo con su impactante uniforme</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/parejas-famosos-terminaron-despues-regresaron/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/59934d1d78ea3.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/parejas-famosos-terminaron-despues-regresaron/" rel="bookmark">Parejas de famosos que terminaron y después regresaron</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/demandan-uber-delatar-unos-cachos/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170209165015/carro3.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/demandan-uber-delatar-unos-cachos/" rel="bookmark">¡Demandan a Uber por delatar unos cachos!</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#741784;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/movies/" style="background-color:#741784;">Movies</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/movies/estas-las-peliculas-llegaran-proximo-ano/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161212115814/cine.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/movies/estas-las-peliculas-llegaran-proximo-ano/" rel="bookmark">&#8216;Estas son las películas que llegarán el próximo año&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/fue-lo-le-trajo-nino-dios-maluma/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161226090052/MALUMITA.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/fue-lo-le-trajo-nino-dios-maluma/" rel="bookmark">&#8216;Esto fue lo que le trajo el niño Dios a MALUMA&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#741784;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/movies/" style="background-color:#741784;">Movies</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/movies/te-gusto-la-pelicula-animales-fantasticos-donde-encontrarlos/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161129174836/bellos.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/movies/te-gusto-la-pelicula-animales-fantasticos-donde-encontrarlos/" rel="bookmark">¿Te gusto la película de animales fantásticos y dónde encontrarlos?</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
        </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script></div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/webiando/la-respuesta-la-nasa-anonymous-anuncio-vida-extraterrestre/" rel="bookmark">
                        <img src="https://www.lamega.com.co/wp-content/uploads/03E16615-500x450.jpg" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/webiando/la-respuesta-la-nasa-anonymous-anuncio-vida-extraterrestre/" rel="bookmark">La respuesta de la NASA a Anonymous sobre un anuncio de vida extraterrestre</a></h3>
                </header>
                <div class="mexpert">
                <p>Ante la repercusión internacional que tomó el tema, la agencia espacial emitió un comunicado.</p>
                </div>
<a class="more" href="https://www.lamega.com.co/webiando/la-respuesta-la-nasa-anonymous-anuncio-vida-extraterrestre/" rel="bookmark" style="background-color:#F24407;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;2725 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">    
        <div class="ad-970-post center bb_padding_30">
        
        
        
<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>





        </div><!--ad-970-->

        
        


        
   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1014x419 -->
<div id='div-gpt-ad-1497557695606-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497557695606-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>


  
  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/COLP_EXT_047737-1-500x365.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" rel="bookmark">Luciano D&#8217;Alessandro será uno de los presentadores de &#8216;Protagonistas&#8217;</a></h3> 
           <div class="p-hiden">
           <p>El venezolano presentará la nueva temporada del reality en el Canal RCN</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/tech/apple-anuncia-la-fecha-lanzamiento-del-nuevo-iphone-8/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/59a461de874b1-500x396.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tech/apple-anuncia-la-fecha-lanzamiento-del-nuevo-iphone-8/" rel="bookmark">Apple anuncia la fecha de lanzamiento del nuevo iPhone 8</a></h3> 
           <div class="p-hiden">
           <p>¡Grandes sorpresas! </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tech/" style="background-color:#BEDB39;">Tech</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/webiando/hackean-instagram-selena-gomez-publican-fotos-justin-bieber-desnudo/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/SelenaGomezJustinBieberAFP1-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/hackean-instagram-selena-gomez-publican-fotos-justin-bieber-desnudo/" rel="bookmark">Hackean Instagram de Selena Gómez y publican fotos de Justin Bieber desnudo</a></h3> 
           <div class="p-hiden">
           <p>Por estos días los hackers están haciendo de las suyas atacando las redes de</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/webiando/fergie-genera-polemica-nombrar-pablo-escobar-redes-sociales/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/063_633745688-500x341.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/fergie-genera-polemica-nombrar-pablo-escobar-redes-sociales/" rel="bookmark">Fergie genera polémica por nombrar a Pablo Escobar en sus redes sociales</a></h3> 
           <div class="p-hiden">
           <p>Con una alusión al narcotraficante colombiano, la cantante pretendía promocionar su canción ‘Hungry’</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/maria-jose-vargas-guillermo-blanco-tendrian-romance/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/mariayguillermo-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/maria-jose-vargas-guillermo-blanco-tendrian-romance/" rel="bookmark">María José Vargas y Guillermo Blanco tendrían un romance</a></h3> 
           <div class="p-hiden">
           <p>Los actores estarían saliendo desde hace un par de meses</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/taylor-swift-bate-nuevo-record-look-what-you-made-me-do/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/000_RS4UR.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/taylor-swift-bate-nuevo-record-look-what-you-made-me-do/" rel="bookmark">Taylor Swift bate un nuevo récord con ‘Look What You Made Me Do’</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/alkilados-lanza-nueva-cancion-flaca-junto-reykon/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/flaca-alkilados-reykon.png" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/alkilados-lanza-nueva-cancion-flaca-junto-reykon/" rel="bookmark">Alkilados lanza su nueva canción “Flaca” junto a Reykon</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/shakira-recibe-disco-platino-colombia-album-dorado/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/shakira-eldorado-e1503609888635.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/shakira-recibe-disco-platino-colombia-album-dorado/" rel="bookmark">Shakira recibe disco de platino en Colombia por su álbum &#8220;El Dorado&#8221;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/cartel-la-mega-27-agosto/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/21107493_614823448906493_2854568327303397376_n-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/cartel-la-mega-27-agosto/" rel="bookmark">Cartel de La Mega 27 de agosto</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/cartel-la-mega-24-agosto/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/21041371_1568030433218432_8443050137860702208_n-700x407.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/cartel-la-mega-24-agosto/" rel="bookmark">Cartel de La Mega 24 de agosto</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/cartel-la-mega-23-agosto/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/21042577_111498406198628_4435020544525467648_n-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/cartel-la-mega-23-agosto/" rel="bookmark">Cartel de La Mega 23 de agosto</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            RCN Radio © | 2016 | Política de Privacidad y Manejo de la Información | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright --> 
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamegabogota"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->
   
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" style="position: fixed;
bottom: 0px;
width: 990px;
z-index: 999;
left: 0;
right: 0;
margin: 0 auto;">
<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->
  

<div id="block-dfp-15">
<div id='div-gpt-ad-1432733888786-1' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-1');</script>
</div> 
</div>

		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/&amp;text=Luciano DAlessandro será uno de los presentadores de Protagonistas - https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Luciano DAlessandro será uno de los presentadores de Protagonistas - https://www.lamega.com.co/entretenimiento/luciano-dalessandro-sera-uno-los-presentadores-protagonistas/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>

              	   
