<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:pages" content="141972609187716" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
  

	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Así fue el lujoso y extravagante baby shower de Khloé Kardashian</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Khloé Kardashian no escatimó en gastos para la celebración del baby shower de la futura bebé que tendrá con el jugador de baloncesto Tristan Thompson."/>
<meta name="keywords" content="Khloé Kardashian"/>
<link rel="canonical" href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así fue el lujoso y extravagante baby shower de Khloé Kardashian" />
<meta property="og:description" content="Khloé Kardashian no escatimó en gastos para la celebración del baby shower de la futura bebé que tendrá con el jugador de baloncesto Tristan Thompson." />
<meta property="og:url" content="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:tag" content="Baby shower Khloé Kardashian" />
<meta property="article:tag" content="Khloé Kardashian" />
<meta property="article:tag" content="Tristan Thompson." />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2018-03-12T09:44:34+00:00" />
<meta property="article:modified_time" content="2018-03-12T09:47:36+00:00" />
<meta property="og:updated_time" content="2018-03-12T09:47:36+00:00" />
<meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20180312093933/KhloeKard.jpg" />
<meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20180312093933/KhloeKard.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Khloé Kardashian no escatimó en gastos para la celebración del baby shower de la futura bebé que tendrá con el jugador de baloncesto Tristan Thompson." />
<meta name="twitter:title" content="Así fue el lujoso y extravagante baby shower de Khloé Kardashian" />
<meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20180312093933/KhloeKard.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=48092' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fentretenimiento%2Fasi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Fentretenimiento%2Fasi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian%2F&#038;format=xml" />
			<meta property="fb:pages" content="141972609187716" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/entretenimiento\/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian\/"},"url":"https:\/\/www.lamega.com.co\/entretenimiento\/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian\/","headline":"Así fue el lujoso y extravagante baby shower de Khloé Kardashian ","datePublished":"2018-03-12T09:44:34+00:00","dateModified":"2018-03-12T09:47:36+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20180312093933\/KhloeKard.jpg","width":760,"height":549},"articleSection":"Entretenimiento","description":"¡No escatimó en gastos!","author":{"@type":"Person","name":"Luisa Fernanda Rodriguez","url":"https:\/\/www.lamega.com.co\/author\/lfrodriguez\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/amp/" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>
	<!-- End Google Tag Manager -->

	<!-- add Cxense script begin -->
	<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
	<!-- End Cxense script begin -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>


<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas-cxs.js?v1"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>

</head>
<body class="post-template-default single single-post postid-48092 single-format-standard unknown">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Top Banner -->
<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>
  <div class="">


<!-- topbanner -->
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' class="barraexpander" style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>

        </div><!--ad-970-->

</div>
</center>
<!-- Fin Top Banner -->



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>


<!-- Skin Layer -->
<div id="skin-layer">
  <div id="skinderecho">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
		<div id='div-gpt-ad-1491317087019-9'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
		</script>
		</div>
      </div>
  <div id="skinizquierdo">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
		<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
		</script>
		</div>
       </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		
		



<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->

            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>


	<div id="espacio-links">
		<div id="link-radiocam">
    	<div id="radioenvivo">
        <a href="/radiocam" target="_blank">
          <p>RadioCam</p>
        </a>
			</div>
		</div>

		<div id="link-webcam">
			<div id="webcam">
      	<a href="http://www.rcnmundo.com/lamega" target="_blank">
          <p>La Mega en vivo</p>
        </a>
			</div>
		</div>



        <div id="header-alaire">
        	        </div>




</div><!-- col-md-4 -->




</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-47882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/entretenimiento/" class="hover"><strong>Entretenimiento</strong><span class="menu-bcustom" style="background:;"></span></a><div class="sub-menu" style="background:;"><ul class="sub-posts">
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/me-gustan-las-gafas/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180309082101/terminos-imagen-700x506.png" alt="Me gustan las gafas">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/me-gustan-las-gafas/">Me gustan las gafas</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180312093933/KhloeKard-700x549.jpg" alt="Así fue el lujoso y extravagante baby shower de Khloé Kardashian ">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/">Así fue el lujoso y extravagante baby shower de Khloé Kardashian </a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/este-beso-confirmaria-el-nuevo-amor-de-paulina-vega/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180312084632/PaulinaVega1-700x600.jpg" alt="Este beso confirmaría el nuevo amor de Paulina Vega ">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/este-beso-confirmaria-el-nuevo-amor-de-paulina-vega/">Este beso confirmaría el nuevo amor de Paulina Vega </a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/natalia-paris-mezclo-vivo-las-tandas-la-mega/">
                  <img class="meg-imgs" src="https://static.lamega.com.co/wp-content/uploads/20180310172701/NATALIA-PARIS-EN-LAS-TANDAS-700x467.gif" alt="¡Natalia París mezcló en vivo en Las Tandas de La Mega!">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/natalia-paris-mezclo-vivo-las-tandas-la-mega/">¡Natalia París mezcló en vivo en Las Tandas de La Mega!</a>
                        </h3>
                      
                </div>

            </article>
                </li></ul><ul class="sub-links">	<li id="menu-item-47883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/" class="hover"><strong>Tendencias</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/paranormal/" class="hover"><strong>Paranormal</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47884" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/deportes/" class="hover"><strong>Deportes</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/musica/" class="hover"><strong>Música</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tecnologia/" class="hover"><strong>Tecnologia</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47887" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/cine/" class="hover"><strong>Cine</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/videojuegos/" class="hover"><strong>Videojuegos</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47890" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/youtubers/" class="hover"><strong>Youtubers</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></div>
</li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->






 
 <div class="container">
 
	  	 
    <article id="post-48092" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-48092 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-baby-shower-khloe-kardashian tag-khloe-kardashian tag-tristan-thompson">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Así fue el lujoso y extravagante baby shower de Khloé Kardashian </h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=As%C3%AD+fue+el+lujoso+y+extravagante+baby+shower+de+Khlo%C3%A9+Kardashian%C2%A0+https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-url="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-text="As%C3%AD+fue+el+lujoso+y+extravagante+baby+shower+de+Khlo%C3%A9+Kardashian%C2%A0" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/&amp;title=As%C3%AD+fue+el+lujoso+y+extravagante+baby+shower+de+Khlo%C3%A9+Kardashian%C2%A0" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="https://static.lamega.com.co/wp-content/uploads/20180312093933/KhloeKard.jpg" alt="">
</div>
       
                   <div id="credito-foto">Foto: Instagram @khloekardashian</div>  
                 
              
               </div>
   
<div class="bb_padding">
        
                             
                       
				<p><span id="more-48092"></span></p>
<p><strong>Khloé Kardashian</strong> no escatimó en gastos para la celebración del<strong> baby shower</strong> de la futura <strong>bebé</strong> que tendrá con el jugador de baloncesto <strong>Tristan Thompson.</strong></p>
<p>Al festejo asistieron su madre, <strong>Kris Jenner,</strong> sus hermanas <strong>Kim, Kourtney, Kylie y Kendall</strong>, además de amigos cercanos de la familia y de la pareja.</p>
<p>No solo la famosa familia llamó la atención, sino toda la <strong>decoración y detalles</strong> que hicieron parte del evento en el que sin duda el protagonista fue el color rosado, en diferentes objetos como flores, copas, bombas y más. <span style="color: #800080;"><strong>(<a style="color: #800080;" href="https://www.lamega.com.co/entretenimiento/la-inesperada-reaccion-de-khloe-kardashian-al-conocer-el-sexo-de-su-bebe/" target="_blank" rel="noopener">Lee también: La inesperada reacción de Khloé Kardashian al conocer el sexo de su bebé</a>)</strong></span></p>
<p><strong>Khloé</strong> compartió algunas fotografías del <strong>extravagante baby shower</strong>, que según algunos de sus seguidores fue bastante exagerado y lujoso.</p>
<p>En una de las imágenes aparece con <strong>su mamá y sus hermanas.</strong></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BgMW42eBtU5/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 33.30078125% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BgMW42eBtU5/" target="_blank" rel="noopener">💕 Magical moments with the most magical women! I’ll forever be in love with YOU! 💕</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/khloekardashian/" target="_blank" rel="noopener"> Khloé</a> (@khloekardashian) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-03-11T18:31:45+00:00">Mar 11, 2018 at 11:31 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>En otra serie de fotos aparece con <strong>su pareja</strong> y mostrando algo de <strong>la decoración</strong> de la celebración, que tuvo lugar en el <b>Hotel Bel-Air </b>de Los Ángeles y que fue posible gracias a la colaboración de <strong>Amazon. </strong></p>
<p>&#8220;<em><strong>Tuve el más increíble baby shower</strong>. Sentimos mucho amor. Muy agradecida por estar rodeada de personas tan lindas</em>&#8220;, fue algo de lo que escribió sobre el festejo.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BgNI-cLBWum/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BgNI-cLBWum/" target="_blank" rel="noopener">💗</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/khloekardashian/" target="_blank" rel="noopener"> Khloé</a> (@khloekardashian) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-03-12T01:49:25+00:00">Mar 11, 2018 at 6:49 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BgM1REYBbWY/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BgM1REYBbWY/" target="_blank" rel="noopener">💕 Where do I even begin?!?! How do I even begin to give thanks and praise to ALL of the people who took part in helping create the most incredible baby shower? @jeffleatham and his ENTIRE team and @mindyweiss and her ENTIRE team, THANK YOU for creating the most magical memories I get to keep for the rest of my life!!! WOW, is truly all I can say! They say “love is in the details”, I couldn’t agree more! Look at all the LOVE! From my mommy’s hand written Baby Thompson sign to each and every flower placed. Love was involved! I wish I could post every single picture! I’m still dreaming 💕</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/khloekardashian/" target="_blank" rel="noopener"> Khloé</a> (@khloekardashian) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-03-11T22:57:12+00:00">Mar 11, 2018 at 3:57 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/baby-shower-khloe-kardashian/" rel="tag">Baby shower Khloé Kardashian</a><a href="https://www.lamega.com.co/tag/khloe-kardashian/" rel="tag">Khloé Kardashian</a><a href="https://www.lamega.com.co/tag/tristan-thompson/" rel="tag">Tristan Thompson.</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=As%C3%AD+fue+el+lujoso+y+extravagante+baby+shower+de+Khlo%C3%A9+Kardashian%C2%A0+https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-url="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-text="As%C3%AD+fue+el+lujoso+y+extravagante+baby+shower+de+Khlo%C3%A9+Kardashian%C2%A0" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/&amp;title=As%C3%AD+fue+el+lujoso+y+extravagante+baby+shower+de+Khlo%C3%A9+Kardashian%C2%A0" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/entretenimiento/este-beso-confirmaria-el-nuevo-amor-de-paulina-vega/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Este beso confirmaría el nuevo amor de Paulina Vega </a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="https://www.lamega.com.co/entretenimiento/me-gustan-las-gafas/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />Me gustan las gafas</a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elcartel/cartel-paranormal-25-septiembre-lo-relacionado-mundo-los-vampiros/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160925225043/PhotoGrid_1474861222993-3-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/cartel-paranormal-25-septiembre-lo-relacionado-mundo-los-vampiros/" rel="bookmark">Cartel Paranormal 25 de Septiembre Todo lo relacionado con el Mundo de LOS VAMPIROS</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elcartel/una-oyente-algo-interesada-llamo-cazainfiel-pareja-51-anos-cartel-la-mega-17-septiembre/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/21819720_239111366615746_6394416978949308416_n-789x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/una-oyente-algo-interesada-llamo-cazainfiel-pareja-51-anos-cartel-la-mega-17-septiembre/" rel="bookmark">¡¡Una oyente algo muy interesada llamo a un cazainfiel de su pareja de 51 años!! Cartel de La Mega 17 de Septiembre</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/trajimos-stripper-las-ninas-dia-mananero/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180308095210/LA-MEGA1.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/trajimos-stripper-las-ninas-dia-mananero/" rel="bookmark">Trajimos un &#8216;stripper&#8217; para las niñas en su día &#8211; El Mañanero</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
		<a href="https://www.lamega.com.co/seccion/videos/" style="background-color:;">Videos</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/videos/hombre-insulta-mujer-le-daba-pecho-bebe-publico/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160621104018/03C00543.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/videos/hombre-insulta-mujer-le-daba-pecho-bebe-publico/" rel="bookmark">Hombre insulta a mujer que le daba pecho a su bebé en público</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/musica/taylor-swift-termino-guerra-spotify/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170609112304/Taylor.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/taylor-swift-termino-guerra-spotify/" rel="bookmark">Taylor Swift terminó su guerra con Spotify</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/elmananero-se-besaron-dos-locutores/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170112104503/shirry.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/elmananero-se-besaron-dos-locutores/" rel="bookmark">&#8216;En #ElMañanero se besaron dos locutores&#8217;</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
     
        <div id="related-warrap">
          <div class="entries-related">
          <div class="row">
          <div class="mega owl-carousel">
                        <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/la-inesperada-reaccion-de-khloe-kardashian-al-conocer-el-sexo-de-su-bebe/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180306152243/KhloeK.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/la-inesperada-reaccion-de-khloe-kardashian-al-conocer-el-sexo-de-su-bebe/" rel="bookmark">La inesperada reacción de Khloé Kardashian al conocer el sexo de su bebé </a></h3> 




            </div>


</div>
            </article>

     </div></div></div></div>   </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;"><script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
}]);
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1"><script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
}]);
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2"><script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
}]);
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3"><script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
}]);
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4"><script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
}]);
</script></div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/deportes/este-fue-golazo-se-marco-cuadrado-la-juve/" rel="bookmark">
                        <img src="https://static.lamega.com.co/wp-content/uploads/20170205205754/cuadrado-500x450.gif" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/deportes/" style="background-color:#e60c0c;">Deportes</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/deportes/este-fue-golazo-se-marco-cuadrado-la-juve/" rel="bookmark">&#8216;Este fue el golazo que se marco Cuadrado con la Juve&#8217;</a></h3>
                </header>
                <div class="mexpert">
                <p>'Uno de los mejores goles del 2017' </p>
                </div>
<a class="more" href="https://www.lamega.com.co/deportes/este-fue-golazo-se-marco-cuadrado-la-juve/" rel="bookmark" style="background-color:#e60c0c;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;2817 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">
        <div class="ad-970-post center bb_padding_30">





<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>


<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1516981034388-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516981034388-0'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });
</script>
</div>

<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>



        </div><!--ad-970-->






   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1020x410D -->
<div id='div-gpt-ad-1512484157148-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512484157148-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>



  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/tendencias/esta-la-selfie-mas-viral-del-ano/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180312120615/Selfie-500x450.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/esta-la-selfie-mas-viral-del-ano/" rel="bookmark">¡Esta es la selfie más viral del año!</a></h3> 
           <div class="p-hiden">
           <p>'Dos pingüinos se roban todas las miradas' </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/me-gustan-las-gafas/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180309082101/terminos-imagen-500x450.png" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/me-gustan-las-gafas/" rel="bookmark">Me gustan las gafas</a></h3> 
           <div class="p-hiden">
           <p>TERMINOS Y CONDICIONES DE LA DINAMICA CONCURSO LAS GAFAS DEL PROM  OPTICALIA. Radio Cadena</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180312093933/KhloeKard-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" rel="bookmark">Así fue el lujoso y extravagante baby shower de Khloé Kardashian </a></h3> 
           <div class="p-hiden">
           <p>¡No escatimó en gastos!</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/este-beso-confirmaria-el-nuevo-amor-de-paulina-vega/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180312084632/PaulinaVega1-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/este-beso-confirmaria-el-nuevo-amor-de-paulina-vega/" rel="bookmark">Este beso confirmaría el nuevo amor de Paulina Vega </a></h3> 
           <div class="p-hiden">
           <p>Un venezolano le robó el corazón. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/paranormal/comunicacion-espiritus-cartel-paranormal-11-marzo/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180311223233/ghosts-2186959__340-500x340.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/paranormal/comunicacion-espiritus-cartel-paranormal-11-marzo/" rel="bookmark">Comunicación entre espíritus. Cartel Paranormal 11 Marzo</a></h3> 
           <div class="p-hiden">
           <p>¿Existe esta comunicación?</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
		<a href="https://www.lamega.com.co/seccion/paranormal/" style="background-color:;">Paranormal</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/mira-el-video-de-el-prestamo-el-nuevo-sencillo-de-maluma/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180309095844/Elprestamo-700x535.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/mira-el-video-de-el-prestamo-el-nuevo-sencillo-de-maluma/" rel="bookmark">Mira el video de &#8216;El préstamo&#8217;, el nuevo sencillo de Maluma</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/camila-cabello-estrena-el-video-oficial-de-never-be-the-same/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180308123238/CamilaCabello-700x551.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/camila-cabello-estrena-el-video-oficial-de-never-be-the-same/" rel="bookmark">Camila Cabello estrena el video oficial de &#8216;Never be the same&#8217;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/maluma-si-cantara-una-de-las-canciones-del-mundial-de-rusia-2018/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180307102127/Maluma7-700x538.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/maluma-si-cantara-una-de-las-canciones-del-mundial-de-rusia-2018/" rel="bookmark">¡Maluma sí cantará una de las canciones del Mundial de Rusia 2018! </a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/comunicacion-espiritus-cartel-paranormal-11-marzo/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180311223233/ghosts-2186959__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/comunicacion-espiritus-cartel-paranormal-11-marzo/" rel="bookmark">Comunicación entre espíritus. Cartel Paranormal 11 Marzo</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/justin-viver-nos-llamo-cartel-la-mega-11-marzo/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180311222252/justin-bieber-96403_960_720-1-700x521.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/justin-viver-nos-llamo-cartel-la-mega-11-marzo/" rel="bookmark">¡Justin Viver nos llamo! Cartel de la Mega 11 marzo</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/lectura-la-mano-cartel-paranormal-8-marzo/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180309002551/hand-1701979_960_720-540x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/lectura-la-mano-cartel-paranormal-8-marzo/" rel="bookmark">Lectura de la Mano. Cartel Paranormal 8 Marzo</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega 
</br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright -->
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->

  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" >

<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->



		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/&amp;text=Así fue el lujoso y extravagante baby shower de Khloé Kardashian  - https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Así fue el lujoso y extravagante baby shower de Khloé Kardashian  - https://www.lamega.com.co/entretenimiento/asi-fue-el-lujoso-y-extravagante-baby-shower-de-khloe-kardashian/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>

              	   
