<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">  


<meta property="fb:pages" content="167767896594991" />
<meta property="fb:pages" content="141972609187716" />

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:admins" content="617426517" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
   


	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Lo que Zidane piensa de James y no es capaz de decir - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3 &nbsp; James Rodríguez es nuevo jugador del Bayern Múnich y la noticia se dio a travé"/>
<link rel="canonical" href="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo que Zidane piensa de James y no es capaz de decir - La Mega" />
<meta property="og:description" content="http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3 &nbsp; James Rodríguez es nuevo jugador del Bayern Múnich y la noticia se dio a travé" />
<meta property="og:url" content="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:tag" content="Bayern Múnich" />
<meta property="article:tag" content="Bogotá" />
<meta property="article:tag" content="CARLOS MIRA" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="comedia" />
<meta property="article:tag" content="El Mañanero" />
<meta property="article:tag" content="humor" />
<meta property="article:tag" content="James Rodriguez" />
<meta property="article:tag" content="La Mega" />
<meta property="article:tag" content="Maria Alejandra Rocha" />
<meta property="article:tag" content="Mateo Ramírez" />
<meta property="article:tag" content="real madrid" />
<meta property="article:tag" content="Santiago Correal" />
<meta property="article:tag" content="Zidane" />
<meta property="article:section" content="Bogotá" />
<meta property="article:published_time" content="2017-07-11T12:48:38+00:00" />
<meta property="og:image" content="https://www.lamega.com.co/wp-content/uploads/Archivo-10-07-17-2-31-10-p.m..jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="843" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3 &nbsp; James Rodríguez es nuevo jugador del Bayern Múnich y la noticia se dio a travé" />
<meta name="twitter:title" content="Lo que Zidane piensa de James y no es capaz de decir - La Mega" />
<meta name="twitter:image" content="https://www.lamega.com.co/wp-content/uploads/Archivo-10-07-17-2-31-10-p.m..jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.8'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=43904' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Felmananero%2Flo-zidane-piensa-james-no-capaz-decir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Felmananero%2Flo-zidane-piensa-james-no-capaz-decir%2F&#038;format=xml" />
			<meta property="fb:pages" content="167767896594991" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/elmananero\/lo-zidane-piensa-james-no-capaz-decir\/"},"url":"https:\/\/www.lamega.com.co\/elmananero\/lo-zidane-piensa-james-no-capaz-decir\/","headline":"Lo que Zidane piensa de James y no es capaz de decir","datePublished":"2017-07-11T12:48:38+00:00","dateModified":"2017-07-11T12:48:38+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.lamega.com.co\/wp-content\/uploads\/Archivo-10-07-17-2-31-10-p.m..jpeg","width":1280,"height":843},"articleSection":"Bogot\u00e1","publisher":{"@type":"Organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"http:\/\/media.rcn.com.co\/audios\/lamega\/JULIO11PENSAMIENTOSDEZIDANE.mp3 &nbsp; James Rodr\u00edguez es nuevo jugador del Bayern M\u00fanich y la noticia se dio a trav\u00e9s de un comunicado oficial del Real Madrid. Zidane, el t\u00e9cnico que no fue muy querido en Colombia por haber dejado a James \"sentado\" en la mayor\u00eda de partidos, tuvo varios pensamientos al","author":{"@type":"Person","name":"Carlos Mira","url":"https:\/\/www.lamega.com.co\/author\/cmira\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script><script type='text/javascript'>udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=bogota.lo-que-zidane-piensa-de-james-y-no-es-capaz-de-decir')</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=bogota.lo-que-zidane-piensa-de-james-y-no-es-capaz-de-decir" height="1" width="1" alt="*"></noscript>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
    
<!-- add Cxense script begin -->
  <script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
  <!-- End Cxense script begin -->
      
      
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
      
      <script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>
      
      
      <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/205320464/LAMEGA/Especial/LAMEGA_Especial_Robapagina7_300x250_DM', [300, 250], 'div-gpt-ad-1498077041533-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

      

<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2370181-1', 'auto');
  ga('create', 'UA-54490095-7', 'auto','secondaccount');

  ga('send', 'pageview');
  ga('secondaccount.send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-43904 single-format-audio unknown">


<!-- Top Banner -->
<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>   
  <div class="">    


<!-- topbanner -->       
	    <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
    <div id='div-gpt-ad-1492789075003-0' style="text-align: center; margin: 0 auto; float: none; display: block !important;">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492789075003-0'); });
    </script>
    </div>

        </div><!--ad-970-->

</div>  
</center>
<!-- Fin Top Banner -->



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
    
    
<!-- Skin Layer -->    
<div id="skin-layer">
  <div id="skinderecho">
    <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
<div id='div-gpt-ad-1491317087019-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
</script>
</div>

      </div>                      
  <div id="skinizquierdo">
    
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
</script>
</div>

      </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		 
		 



    
<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->
            
            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>
        
        
	<div id="espacio-links">
		<div id="link-radiocam">
            	<div id="radioenvivo"> 
                <a href="/radiocam" target="_blank">
				<img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-radiocam-link.png"> 
				                
            </a>
			</div>    
		</div>
        
		<div id="link-webcam">
			<div id="webcam"> 
            	<a href="http://www.rcnmundo.com/lamega" target="_blank">
                    <img src="https://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-alaire-link.png">
                                    </a>
			</div>    
		</div>
        

        
        <div id="header-alaire">
        	        </div>    
  

        

</div><!-- col-md-4 -->
        

        

</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-29787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/ciudades/" class="hover"><strong>Ciudades</strong><span class="menu-bcustom" style="background:;"></span></a><ul class="sub-links">	<li id="menu-item-29790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lamega.com.co/seccion/ciudades/bogota/" class="hover"><strong>Bogotá</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->








<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>






<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1491317087019-13' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-13'); });
</script>
</div>


 
 <div class="container">
 
 	     
    <article id="post-43904" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-43904 post type-post status-publish format-audio has-post-thumbnail hentry category-bogota category-elmananero tag-bayern-munich tag-bogota tag-carlos-mira tag-colombia tag-comedia tag-el-mananero tag-humor tag-james-rodriguez tag-la-mega tag-maria-alejandra-rocha tag-mateo-ramirez tag-real-madrid tag-santiago-correal tag-zidane post_format-post-format-audio">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Lo que Zidane piensa de James y no es capaz de decir</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir+https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-url="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-text="Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/&amp;title=Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                  </div>
   
<div class="bb_padding">
        
                             
               
               
               
               <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Fullbanner_D -->
<div id='div-gpt-ad-1491317087019-6' style='height:70px; width:620px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-6'); });
</script>
</div>

               
				<style>#vap4390476 { font-size:100%; } #vap4390476.vjs-default-skin { color: #CCCCCC; }#vap4390476.vjs-default-skin .vjs-play-progress, #vap4390476.vjs-default-skin .vjs-volume-level { background-color: #FF056E; }#vap4390476.vjs-default-skin .vjs-control-bar, #vap4390476.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap4390476.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style>
	
<div style="max-width:640px;width:100%; margin:0 auto;">
	<div class="video-wrapper " style="padding-bottom:56.25%;">
		<video id="vap4390476" class="video-js vjs-default-skin vjs-big-play-centered" controls preload width="640" height="360" poster="https://www.lamega.com.co/wp-content/uploads/Archivo-10-07-17-2-31-10-p.m..jpeg" data-setup='{}'><source src="http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3" type='video/mp4' /></video>
	</div>
</div><script>jQuery(document).ready(function(){
		var vapvid1 = videojs('vap4390476');vapvid1.ads();
		vapvid1.vast({
			url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/205320464/LAMEGA/VIDEO/LAMEGA_Video_Prerroll_DM&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
			skip: 5,
			posturl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/205320464/LAMEGA/VIDEO/LAMEGA_Video_Postroll_DM&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
			midurl: '',
			midoffset: 10,
			iscompanion: '1',
			compdiv: '',
			topadw: 'none',
			topadh: 'none',
			bopadw: 'none',
			bopadh: 'none',
			lopadw: 'none',
			lopadh: 'none',
			ropadw: 'none',
			ropadh: 'none',
			wopadw: 'none',
			wopadh: 'none',
			wopadw1: 'none',
			wopadh1: 'none',
			wopadw2: 'none',
			wopadh2: 'none',
			palyerid: 4390476}); });
</script><div class="share-poat pull-right-f" style="width: 40%;"><h4>COMPARTIR</h4>
                <a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3">
              <i class="fa fa-facebook"></i></a>  
              <a class="twi" href="http://twitter.com/home?status=Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir+http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3" title="twitter" rel="nofollow" target="blank" ><i class="fa fa-twitter"></i></a>  
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
              <a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=http://media.rcn.com.co/audios/lamega/JULIO11PENSAMIENTOSDEZIDANE.mp3&amp;title=Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </div><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap4390476'); });  </script>
<p>&nbsp;</p>
<p>James Rodríguez es nuevo jugador del Bayern Múnich y la noticia se dio a través de un comunicado oficial del Real Madrid. Zidane, el técnico que no fue muy querido en Colombia por haber dejado a James &#8220;sentado&#8221; en la mayoría de partidos, tuvo varios pensamientos al saber la noticia del traspaso de James al equipo Alemán. Aquí se los dejamos con&#8230; &#8220;El Toche&#8221; Santiago Correal.</p>
<h1 class="head"></h1>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="https://www.lamega.com.co/tag/bayern-munich/" rel="tag">Bayern Múnich</a><a href="https://www.lamega.com.co/tag/bogota/" rel="tag">Bogotá</a><a href="https://www.lamega.com.co/tag/carlos-mira/" rel="tag">CARLOS MIRA</a><a href="https://www.lamega.com.co/tag/colombia/" rel="tag">Colombia</a><a href="https://www.lamega.com.co/tag/comedia/" rel="tag">comedia</a><a href="https://www.lamega.com.co/tag/el-mananero/" rel="tag">El Mañanero</a><a href="https://www.lamega.com.co/tag/humor/" rel="tag">humor</a><a href="https://www.lamega.com.co/tag/james-rodriguez/" rel="tag">James Rodriguez</a><a href="https://www.lamega.com.co/tag/la-mega/" rel="tag">La Mega</a><a href="https://www.lamega.com.co/tag/maria-alejandra-rocha/" rel="tag">Maria Alejandra Rocha</a><a href="https://www.lamega.com.co/tag/mateo-ramirez/" rel="tag">Mateo Ramírez</a><a href="https://www.lamega.com.co/tag/real-madrid/" rel="tag">real madrid</a><a href="https://www.lamega.com.co/tag/santiago-correal/" rel="tag">Santiago Correal</a><a href="https://www.lamega.com.co/tag/zidane/" rel="tag">Zidane</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir+https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-url="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-text="Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/&amp;title=Lo+que+Zidane+piensa+de+James+y+no+es+capaz+de+decir" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/webiando/las-canciones-debes-escuchar-al-despertar-segun-la-ciencia/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Las canciones que debes escuchar al despertar, según la ciencia</a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="https://www.lamega.com.co/elmananero/joven-prefirio-sexo-marrano-novia/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />Joven prefirió tener sexo con un marrano que con su novia</a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/juegoslocholimpicos/" style="background-color:;">Juegos Locholimpicos</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/juegoslocholimpicos/la-prueba-los-locholimpicos-hoy-yermis/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160708105703/Yermis.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/juegoslocholimpicos/la-prueba-los-locholimpicos-hoy-yermis/" rel="bookmark">La prueba de los locholimpicos de hoy es Yermis</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/sin-categoria/" style="background-color:;">Sin categoría</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/sin-categoria/kevin-florez-mannequinchallenge-mananero/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161117112027/champeta.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/sin-categoria/kevin-florez-mannequinchallenge-mananero/" rel="bookmark">&#8216;Kevin Florez hizo su #MannequinChallenge en El Mañanero&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#e60c0c;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/musica/hungry-lo-nuevo-fergie/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160630114639/maxresdefault16.jpg" alt=""></a>
         <span class="bb-video"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/hungry-lo-nuevo-fergie/" rel="bookmark">Hungry, lo nuevo de Fergie</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/webiando/dejo-novio-pot-irse-millonario-jet-privado/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20160702125036/03C06331.png" alt=""></a>
         <span class="bb-video"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/dejo-novio-pot-irse-millonario-jet-privado/" rel="bookmark">Dejó a su novio por irse con millonario con jet privado</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/sports/confirmado-falcao-par-la-seleccion/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20161104173024/falcai.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/sports/confirmado-falcao-par-la-seleccion/" rel="bookmark">&#8216;Confirmado Falcao par la selección&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/maluma-se-confeso-video-intimo-ricky-martin/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170327173620/maluma-ricky-martin-2016-billboard-1548-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/maluma-se-confeso-video-intimo-ricky-martin/" rel="bookmark">Maluma se confesó sobre el video íntimo con Ricky Martin</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
     
        <div id="related-warrap">
          <div class="entries-related">
          <div class="row">
          <div class="mega owl-carousel">
                        <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elcartel/una-llamada-una-necia-pasara-la-historia-cartel-la-mega-11-julio-2017/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170711_195657816-1400x650.jpg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/una-llamada-una-necia-pasara-la-historia-cartel-la-mega-11-julio-2017/" rel="bookmark">Una Llamada de una Necia que pasará a la Historia! Cartel de la Mega 11 de Julio 2017</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/joven-prefirio-sexo-marrano-novia/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/La-Mega-Bogota-El-Mañanero-001.jpg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/joven-prefirio-sexo-marrano-novia/" rel="bookmark">Joven prefirió tener sexo con un marrano que con su novia</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elcartel/cartel-paranormal-10-julio-2017/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170420_232901_processed5-1080x650.jpg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/cartel-paranormal-10-julio-2017/" rel="bookmark">Cartel Paranormal 10 de Julio de 2017</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elcartel/llega-carlosmiracm-al-cartel-la-mega-10-julio-2017/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170710_194354570-1400x650.jpg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/llega-carlosmiracm-al-cartel-la-mega-10-julio-2017/" rel="bookmark">Llega @carlosmiracm Al Cartel de la Mega 10 de Julio de 2017</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/sera-verdad-lilian-tintori/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Archivo-10-07-17-4-10-58-p.m..jpeg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/sera-verdad-lilian-tintori/" rel="bookmark">Será verdad esto de Lilian Tintori?</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/elmananero/pensamientos-leopoldo-al-volver-ver-esposa/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Archivo-10-07-17-3-45-17-p.m..jpeg" alt=""></a>
         <span class="bb-audio"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/pensamientos-leopoldo-al-volver-ver-esposa/" rel="bookmark">Pensamientos de Leopoldo al volver a ver a su esposa</a></h3> 




            </div>


</div>
            </article>

     </div></div></div></div>   </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script></div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script></div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/webiando/video-fuertisimo-mensaje-epa-colombia-los-uber/" rel="bookmark">
                        <img src="https://static.lamega.com.co/wp-content/uploads/20170420090349/Dane.png" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/webiando/video-fuertisimo-mensaje-epa-colombia-los-uber/" rel="bookmark">[VIDEO] El fuertísimo mensaje de Epa Colombia a los Uber</a></h3>
                </header>
                <div class="mexpert">
                <p>Odiada por muchos y queridas por otros, así se manifestó la Chamita en las redes sociales.</p>
                </div>
<a class="more" href="https://www.lamega.com.co/webiando/video-fuertisimo-mensaje-epa-colombia-los-uber/" rel="bookmark" style="background-color:#F24407;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;9888 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">    
        <div class="ad-970-post center bb_padding_30">
        
        
        
<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>





        </div><!--ad-970-->

        
        


        
   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="elcartel" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1014x419 -->
<div id='div-gpt-ad-1497557695606-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497557695606-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>


  
  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/elcartel/una-llamada-una-necia-pasara-la-historia-cartel-la-mega-11-julio-2017/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170711_195657816-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/una-llamada-una-necia-pasara-la-historia-cartel-la-mega-11-julio-2017/" rel="bookmark">Una Llamada de una Necia que pasará a la Historia! Cartel de la Mega 11 de Julio 2017</a></h3> 
           <div class="p-hiden">
           <p>Estos son los Cazainfieles de la Mega </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="bb-audio"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/gamers/dragon-ball-xenoverse-2-llega-nintendo-switch/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Battle-6-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/gamers/dragon-ball-xenoverse-2-llega-nintendo-switch/" rel="bookmark">Dragon Ball Xenoverse 2 llega a Nintendo Switch</a></h3> 
           <div class="p-hiden">
           <p>Esta versión incluirá importantes novedades como un modo multijugador local de hasta seis jugadores</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/elmananero/joven-prefirio-sexo-marrano-novia/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/La-Mega-Bogota-El-Mañanero-001-500x382.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/joven-prefirio-sexo-marrano-novia/" rel="bookmark">Joven prefirió tener sexo con un marrano que con su novia</a></h3> 
           <div class="p-hiden">
           <p>COMPARTIR En El Mañanero le contamos cómo un hombre es retado por su novia</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="bb-audio"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Archivo-10-07-17-2-31-10-p.m.-500x450.jpeg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" rel="bookmark">Lo que Zidane piensa de James y no es capaz de decir</a></h3> 
           <div class="p-hiden">
           <p>COMPARTIR &nbsp; James Rodríguez es nuevo jugador del Bayern Múnich y la noticia se</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="bb-audio"></span><span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/webiando/las-canciones-debes-escuchar-al-despertar-segun-la-ciencia/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/5964dac8c191a-500x353.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/webiando/las-canciones-debes-escuchar-al-despertar-segun-la-ciencia/" rel="bookmark">Las canciones que debes escuchar al despertar, según la ciencia</a></h3> 
           <div class="p-hiden">
           <p>Si quieres amanecer mejor, dale play a estos temas...</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/shakira-logra-conquistar-al-publico-coldplay/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/595ffc75b94fc-700x600.png" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/shakira-logra-conquistar-al-publico-coldplay/" rel="bookmark">Shakira logra conquistar al público de Coldplay</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/daddy-yankee-primer-latino-numero-1-spotify/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/59638f7dde629.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/daddy-yankee-primer-latino-numero-1-spotify/" rel="bookmark">Daddy Yankee, primer latino en ser número 1 en Spotify</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/video-adelanto-del-nuevo-videoclip-maluma-vivo-pensando-ti/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/maluma_y_pipe_peleaez-700x600.png" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/video-adelanto-del-nuevo-videoclip-maluma-vivo-pensando-ti/" rel="bookmark">[VIDEO] Adelanto del nuevo videoclip de Maluma &#8211; &#8220;Vivo Pensando En Ti&#8221;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/una-llamada-una-necia-pasara-la-historia-cartel-la-mega-11-julio-2017/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170711_195657816-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/una-llamada-una-necia-pasara-la-historia-cartel-la-mega-11-julio-2017/" rel="bookmark">Una Llamada de una Necia que pasará a la Historia! Cartel de la Mega 11 de Julio 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/cartel-paranormal-10-julio-2017/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170420_232901_processed5-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/cartel-paranormal-10-julio-2017/" rel="bookmark">Cartel Paranormal 10 de Julio de 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/llega-carlosmiracm-al-cartel-la-mega-10-julio-2017/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/IMG_20170710_194354570-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/llega-carlosmiracm-al-cartel-la-mega-10-julio-2017/" rel="bookmark">Llega @carlosmiracm Al Cartel de la Mega 10 de Julio de 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            RCN Radio © | 2016 | Política de Privacidad y Manejo de la Información | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright --> 
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamegabogota"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->
   
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" style="position: fixed;
bottom: 0px;
width: 990px;
z-index: 999;
left: 0;
right: 0;
margin: 0 auto;">
<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->
  

<div id="block-dfp-15">
<div id='div-gpt-ad-1432733888786-1' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-1');</script>
</div> 
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/&amp;text=Lo que Zidane piensa de James y no es capaz de decir - https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="whatsapp://send?text=Lo que Zidane piensa de James y no es capaz de decir - https://www.lamega.com.co/elmananero/lo-zidane-piensa-james-no-capaz-decir/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>

              	   
