<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:pages" content="141972609187716" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="https://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
  

	<!--[if lt IE 9]>
	<script src="https://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>Rayos en el programa. Cartel de la Mega 7 oct - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Historias de no creer."/>
<link rel="canonical" href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rayos en el programa. Cartel de la Mega 7 oct - La Mega" />
<meta property="og:description" content="Historias de no creer." />
<meta property="og:url" content="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:section" content="El Cartel" />
<meta property="article:published_time" content="2018-10-08T00:36:09+00:00" />
<meta property="og:image" content="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT.gif" />
<meta property="og:image:secure_url" content="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT.gif" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Historias de no creer." />
<meta name="twitter:title" content="Rayos en el programa. Cartel de la Mega 7 oct - La Mega" />
<meta name="twitter:image" content="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT.gif" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="https://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="https://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='https://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lamega.com.co/?p=52196' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Felcartel%2Frayos-en-el-programa-cartel-de-la-mega-7-oct%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamega.com.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamega.com.co%2Felcartel%2Frayos-en-el-programa-cartel-de-la-mega-7-oct%2F&#038;format=xml" />
			<meta property="fb:pages" content="141972609187716" />
							<meta property="ia:markup_url" content="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lamega.com.co\/elcartel\/rayos-en-el-programa-cartel-de-la-mega-7-oct\/"},"url":"https:\/\/www.lamega.com.co\/elcartel\/rayos-en-el-programa-cartel-de-la-mega-7-oct\/","headline":"Rayos en el programa. Cartel de la Mega 7 oct","datePublished":"2018-10-08T00:36:09+00:00","dateModified":"2018-10-08T00:36:09+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lamega.com.co\/#organization","name":"La Mega","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/static.lamega.com.co\/wp-content\/uploads\/20180112114910\/TRIPAS-CAT.gif","width":700,"height":500},"articleSection":"Audios","description":"Historias de no creer.","author":{"@type":"Person","name":"Cristian Cortés","url":"https:\/\/www.lamega.com.co\/author\/cfcortes\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "https://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="https://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/amp/" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5FN7W8');</script>
	<!-- End Google Tag Manager -->

	<!-- add Cxense script begin -->	
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146324860938903929' ]);
    cX.callQueue.push(['sendPageViewEvent']);
	cX.callQueue.push(['getUserSegmentIds',{persistedQueryId: "8cc43efd880a7e7e81673c58c29a25ca2c7ec304", callback: function(segments) {
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
		localStorage.setItem("cxSegments", segments.join(","));
	  }
	}}]);

	function getUserSegmentIdsLocal() {
	  var segments = [];
	  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
		segments = localStorage.getItem("cxSegments").split(',');
	  }
	  return segments;
	}
	</script>
	
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
	<!-- End Cxense script begin -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>


<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas-cxs.js?v3"></script>


<!-- File to add class-->
<script type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="https://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="https://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>

</head>
<body class="post-template-default single single-post postid-52196 single-format-standard unknown">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FN7W8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Top Banner -->

<center>
<div style='background-color:#281f5f; margin: 0 auto; float: none;'>
  <div class="">
<!-- topbanner -->
	<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
	<div id='div-gpt-ad-1502294032561-0' class="barraexpander" style="text-align: center; margin: 0 auto; float: none; display: block !important;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502294032561-0'); });
	</script>
	</div>
  </div><!--ad-970-->

</div>
</center>
<!-- Fin Top Banner --> 



<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

	<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>


<!-- Skin Layer -->
<div id="skin-layer">
  <div id="skinderecho">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
		<div id='div-gpt-ad-1491317087019-9'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-9'); });
		</script>
		</div>
      </div>
  <div id="skinizquierdo">
    		<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
		<div id='div-gpt-ad-1491317087019-10' style='height:600px; width:160px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-10'); });
		</script>
		</div>
       </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		
		



<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->

            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>


	<div id="espacio-links">
		<div id="link-radiocam">
    	<div id="radioenvivo">
        <a href="/radiocam" target="_blank">
          <p>RadioCam</p>
        </a>
			</div>
		</div>

		<div id="link-webcam">
			<div id="webcam">
      	<a href="http://www.rcnmundo.com/lamega" target="_blank">
          <p>La Mega en vivo</p>
        </a>
			</div>
		</div>



        <div id="header-alaire">
        	        </div>




</div><!-- col-md-4 -->




</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://www.lamega.com.co/"><img src="https://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="https://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="https://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="https://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-47882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/seccion/entretenimiento/" class="hover"><strong>Entretenimiento</strong><span class="menu-bcustom" style="background:;"></span></a><div class="sub-menu" style="background:;"><ul class="sub-posts">
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/esto-piensa-natalia-barulich-sobre-las-fans-de-su-novio-maluma/">
                  <img class="meg-imgs" src="https://www.lamega.com.co/wp-content/uploads/MalumaNatalia2-700x543.jpg" alt="Esto piensa Natalia Barulich sobre las fans de su novio Maluma">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/esto-piensa-natalia-barulich-sobre-las-fans-de-su-novio-maluma/">Esto piensa Natalia Barulich sobre las fans de su novio Maluma</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/miss-mongolia-otra-reina-transexual-que-ira-a-miss-universo/">
                  <img class="meg-imgs" src="https://www.lamega.com.co/wp-content/uploads/MissMongolia-700x542.jpg" alt="Miss Mongolia, otra reina transexual que irá a Miss Universo">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/miss-mongolia-otra-reina-transexual-que-ira-a-miss-universo/">Miss Mongolia, otra reina transexual que irá a Miss Universo</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/maria-fernanda-yepes-como-dios-la-trajo-al-mundo/">
                  <img class="meg-imgs" src="https://www.lamega.com.co/wp-content/uploads/MariaYepes2-700x537.jpg" alt="María Fernanda Yepes, como Dios la trajo al mundo">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/maria-fernanda-yepes-como-dios-la-trajo-al-mundo/">María Fernanda Yepes, como Dios la trajo al mundo</a>
                        </h3>
                      
                </div>

            </article>
                </li>
                <li class="col-md-3">
            <article class="entry style-media media item-post col-md-12">
                <figure class="media-object mas2">                   

                  <a href="https://www.lamega.com.co/entretenimiento/las-mascotas-mas-exoticas-de-las-celebridades/">
                  <img class="meg-imgs" src="https://www.lamega.com.co/wp-content/uploads/MascotasFamosos8-700x524.jpg" alt="Las mascotas más exóticas de las celebridades">
                   </a>
                   
                 
                </figure>
                   <div class="entry-header-megas">
                     
                         <h3>
                            <a href="https://www.lamega.com.co/entretenimiento/las-mascotas-mas-exoticas-de-las-celebridades/">Las mascotas más exóticas de las celebridades</a>
                        </h3>
                      
                </div>

            </article>
                </li></ul><ul class="sub-links">	<li id="menu-item-47883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tendencias/" class="hover"><strong>Tendencias</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/paranormal/" class="hover"><strong>Paranormal</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47884" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/deportes/" class="hover"><strong>Deportes</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/musica/" class="hover"><strong>Música</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/tecnologia/" class="hover"><strong>Tecnologia</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47887" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/cine/" class="hover"><strong>Cine</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/videojuegos/" class="hover"><strong>Videojuegos</strong><span class="menu-bcustom" style="background:;"></span></a></li>
	<li id="menu-item-47890" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lamega.com.co/seccion/youtubers/" class="hover"><strong>Youtubers</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></div>
</li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="https://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->





 
 <div class="container">
 
	  	 
    <article id="post-52196" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-52196 post type-post status-publish format-standard has-post-thumbnail hentry category-audios category-bogota category-elcartel">
                 <div class="white ">
<div class="post_title_meta">





 <div class="post-heading  white">
<h1 class="head">Rayos en el programa. Cartel de la Mega 7 oct</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct+https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-url="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-text="Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/&amp;title=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT.gif" alt="">
</div>
       
                
              
               </div>
   
<div class="bb_padding">
        
                             
                       
				<p>Comenzamos una nueva semana en el Cartel de la Mega con las diferentes secciones e historias de los oyentes que como siempre nos dejan sorprendidos pero que a la vez tambien nos dan una lección.</p>
<p>Parte 1</p>
<style>#vap5219690 { font-size:100%; } #vap5219690.vjs-default-skin { color: #CCCCCC; }#vap5219690.vjs-default-skin .vjs-play-progress, #vap5219690.vjs-default-skin .vjs-volume-level { background-color: #FF056E; }#vap5219690.vjs-default-skin .vjs-control-bar, #vap5219690.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap5219690.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style>
	
<div style="max-width:640px;width:100%; margin:0 auto;">
	<div class="video-wrapper " style="padding-bottom:56.25%;">
		<video id="vap5219690" class="video-js vjs-default-skin vjs-big-play-centered" controls preload width="640" height="360" poster="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT.gif" data-setup='{}'><source src="https://media.rcn.com.co/audios/lamega/hora1oct7elcartel.mp3" type='video/mp4' /></video>
	</div>
</div><script>jQuery(document).ready(function(){
		var vapvid1 = videojs('vap5219690');vapvid1.ads();
		vapvid1.vast({
			url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/205320464/LAMEGA/VIDEO/LAMEGA_Video_Prerroll_DM&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
			skip: 5,
			posturl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/205320464/LAMEGA/VIDEO/LAMEGA_Video_Postroll_DM&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
			midurl: '',
			midoffset: 10,
			iscompanion: '1',
			compdiv: '',
			topadw: 'none',
			topadh: 'none',
			bopadw: 'none',
			bopadh: 'none',
			lopadw: 'none',
			lopadh: 'none',
			ropadw: 'none',
			ropadh: 'none',
			wopadw: 'none',
			wopadh: 'none',
			wopadw1: 'none',
			wopadh1: 'none',
			wopadw2: 'none',
			wopadh2: 'none',
			palyerid: 5219690}); });
</script><div class="share-poat pull-right-f" style="width: 40%;"><h4>COMPARTIR</h4>
                <a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://media.rcn.com.co/audios/lamega/hora1oct7elcartel.mp3">
              <i class="fa fa-facebook"></i></a>  
              <a class="twi" href="http://twitter.com/home?status=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct+https://media.rcn.com.co/audios/lamega/hora1oct7elcartel.mp3" title="twitter" rel="nofollow" target="blank" ><i class="fa fa-twitter"></i></a>  
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
              <a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://media.rcn.com.co/audios/lamega/hora1oct7elcartel.mp3&amp;title=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </div><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap5219690'); });  </script>
<p>Parte 2</p>
<style>#vap5219680 { font-size:100%; } #vap5219680.vjs-default-skin { color: #CCCCCC; }#vap5219680.vjs-default-skin .vjs-play-progress, #vap5219680.vjs-default-skin .vjs-volume-level { background-color: #FF056E; }#vap5219680.vjs-default-skin .vjs-control-bar, #vap5219680.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap5219680.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style>
	
<div style="max-width:640px;width:100%; margin:0 auto;">
	<div class="video-wrapper " style="padding-bottom:56.25%;">
		<video id="vap5219680" class="video-js vjs-default-skin vjs-big-play-centered" controls preload width="640" height="360" poster="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT.gif" data-setup='{}'><source src="https://media.rcn.com.co/audios/lamega/hora2oct7elcartel.mp3" type='video/mp4' /></video>
	</div>
</div><script>jQuery(document).ready(function(){
		var vapvid1 = videojs('vap5219680');vapvid1.ads();
		vapvid1.vast({
			url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/205320464/LAMEGA/VIDEO/LAMEGA_Video_Prerroll_DM&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
			skip: 5,
			posturl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/205320464/LAMEGA/VIDEO/LAMEGA_Video_Postroll_DM&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
			midurl: '',
			midoffset: 10,
			iscompanion: '1',
			compdiv: '',
			topadw: 'none',
			topadh: 'none',
			bopadw: 'none',
			bopadh: 'none',
			lopadw: 'none',
			lopadh: 'none',
			ropadw: 'none',
			ropadh: 'none',
			wopadw: 'none',
			wopadh: 'none',
			wopadw1: 'none',
			wopadh1: 'none',
			wopadw2: 'none',
			wopadh2: 'none',
			palyerid: 5219680}); });
</script><div class="share-poat pull-right-f" style="width: 40%;"><h4>COMPARTIR</h4>
                <a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://media.rcn.com.co/audios/lamega/hora2oct7elcartel.mp3">
              <i class="fa fa-facebook"></i></a>  
              <a class="twi" href="http://twitter.com/home?status=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct+https://media.rcn.com.co/audios/lamega/hora2oct7elcartel.mp3" title="twitter" rel="nofollow" target="blank" ><i class="fa fa-twitter"></i></a>  
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
              <a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://media.rcn.com.co/audios/lamega/hora2oct7elcartel.mp3&amp;title=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                </div><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap5219680'); });  </script>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                              </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct+https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-url="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-text="Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/&amp;title=Rayos+en+el+programa.+Cartel+de+la+Mega+7+oct" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="https://www.lamega.com.co/cine/aquaman-estrena-su-trailer-mas-revelador/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />&#8216;Aquaman&#8217; estrena su tráiler más revelador</a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="https://www.lamega.com.co/paranormal/debate-sobre-la-existencia-de-extraterrestres-cartel-paranormal-7-oct/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />Debate sobre la existencia de extraterrestres. Cartel paranormal 7 oct</a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/conoce-al-sensual-novio-de-melody/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180724074326/Melody.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/conoce-al-sensual-novio-de-melody/" rel="bookmark">Conoce al sensual novio de Melody</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/tendencias/" style="background-color:#F24407;">Tendencias</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/tendencias/se-quiso-tinturar-las-cejas-y-termino-sin-un-pelo/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180305135103/Cejas3.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/tendencias/se-quiso-tinturar-las-cejas-y-termino-sin-un-pelo/" rel="bookmark">¡Se quiso tinturar las cejas y terminó sin un pelo!</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/deportes/" style="background-color:#e60c0c;">Deportes</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/deportes/video-la-conversacion-nino-padre-enternece-las-redes-sociales/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170405094546/2017-04-05_0932.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/deportes/video-la-conversacion-nino-padre-enternece-las-redes-sociales/" rel="bookmark">[VIDEO] La conversación entre un niño y su padre que enternece las redes sociales</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/videojuegos/" style="background-color:#00B208;">Videojuegos</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/videojuegos/ea-sports-fifa-18-disponible-hoy-mundo/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/YouTube-Channel-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/videojuegos/ea-sports-fifa-18-disponible-hoy-mundo/" rel="bookmark">EA Sports FIFA 18 disponible hoy en todo el mundo</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#000;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/musica/" style="background-color:#000;">Música</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/musica/aqui-esta-escucha-machika-el-nuevo-sencillo-de-j-balvin-junto-a-jeon-y-anitta/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180119084523/Machika.jpg" alt=""></a>
         <span class="bb-video"></span>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/musica/aqui-esta-escucha-machika-el-nuevo-sencillo-de-j-balvin-junto-a-jeon-y-anitta/" rel="bookmark">¡Aquí está! Escucha &#8216;Machika&#8217;, el nuevo sencillo de J Balvin junto a Jeon y Anitta</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="https://www.lamega.com.co/entretenimiento/la-razon-la-belinda-fuertemente-criticada-las-redes/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20170519154729/belinda1.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/la-razon-la-belinda-fuertemente-criticada-las-redes/" rel="bookmark">La razón por la que Belinda es fuertemente criticada en las redes</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
        </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
                
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM --></p>
<div id="div-gpt-ad-1491317087019-12" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-12'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM --></p>
<div id="div-gpt-ad-1491317087019-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-1'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM --></p>
<div id="div-gpt-ad-1491317087019-2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-2'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton3_D --></p>
<div id="div-gpt-ad-1491317087019-3">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-3'); });
</script>
</div>
<p><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D --></p>
<div id="div-gpt-ad-1491317087019-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-4'); });
</script>
</div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
  
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="https://www.lamega.com.co/cine/aparece-hermano-gemelo-gru-villano-favorito-3/" rel="bookmark">
                        <img src="https://static.lamega.com.co/wp-content/uploads/20170315165011/Mi-villano-500x402.jpg" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/cine/" style="background-color:#741784;">Cine</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="https://www.lamega.com.co/cine/aparece-hermano-gemelo-gru-villano-favorito-3/" rel="bookmark">Aparece el hermano gemelo de Gru en ‘Mi Villano Favorito 3’</a></h3>
                </header>
                <div class="mexpert">
                <p>Dru, el hermano del protagonista, armará todo un caos...</p>
                </div>
<a class="more" href="https://www.lamega.com.co/cine/aparece-hermano-gemelo-gru-villano-favorito-3/" rel="bookmark" style="background-color:#741784;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;4495 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">
        <div class="ad-970-post center bb_padding_30">





<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491317087019-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-8'); });
</script>
</div>


<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1516981034388-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516981034388-0'); });
</script>
</div>

<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929370793-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929370793-0'); });
</script>
</div>

<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>



        </div><!--ad-970-->






   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="elmananero" style="position: relative; padding: 1% 4% 3% 33%; height:410px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1020x410D -->
<div id='div-gpt-ad-1512484157148-0' style='height:410px; width:1020px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512484157148-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>



  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/esto-piensa-natalia-barulich-sobre-las-fans-de-su-novio-maluma/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/MalumaNatalia2-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/esto-piensa-natalia-barulich-sobre-las-fans-de-su-novio-maluma/" rel="bookmark">Esto piensa Natalia Barulich sobre las fans de su novio Maluma</a></h3> 
           <div class="p-hiden">
           <p>La modelo reveló cómo es ser novia del artista. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/entretenimiento/miss-mongolia-otra-reina-transexual-que-ira-a-miss-universo/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/MissMongolia-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/entretenimiento/miss-mongolia-otra-reina-transexual-que-ira-a-miss-universo/" rel="bookmark">Miss Mongolia, otra reina transexual que irá a Miss Universo</a></h3> 
           <div class="p-hiden">
           <p>Es la segunda participante transexual que llega al concurso. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/deportes/pelea-entre-conor-mcgregor-y-khabib-nurmagomedov-termino-en-escandalo/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/Luchalibre-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/deportes/pelea-entre-conor-mcgregor-y-khabib-nurmagomedov-termino-en-escandalo/" rel="bookmark">Pelea entre Conor McGregor y Khabib Nurmagomedov terminó en escándalo</a></h3> 
           <div class="p-hiden">
           <p>Hasta la policía tuvo que subir al octágono para controlar la batalla. </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/deportes/" style="background-color:#e60c0c;">Deportes</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/paranormal/debate-sobre-la-existencia-de-extraterrestres-cartel-paranormal-7-oct/" rel="bookmark"><img src="https://www.lamega.com.co/wp-content/uploads/ufo-1668223__340-500x340.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/paranormal/debate-sobre-la-existencia-de-extraterrestres-cartel-paranormal-7-oct/" rel="bookmark">Debate sobre la existencia de extraterrestres. Cartel paranormal 7 oct</a></h3> 
           <div class="p-hiden">
           <p>¿Existen o no?</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
		<a href="https://www.lamega.com.co/seccion/paranormal/" style="background-color:;">Paranormal</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" rel="bookmark"><img src="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT-500x450.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" rel="bookmark">Rayos en el programa. Cartel de la Mega 7 oct</a></h3> 
           <div class="p-hiden">
           <p>Historias de no creer.</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://www.lamega.com.co/seccion/audios/" style="background-color:;">Audios</a>
		<a href="https://www.lamega.com.co/seccion/ciudades/bogota/" style="background-color:;">Bogotá</a>
		<a href="https://www.lamega.com.co/seccion/elcartel/" style="background-color:#000;">El Cartel</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/lalo-ebratt-y-j-balvin-generan-debate-en-las-redes-por-el-remix-de-mocca/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181002134301/Mocca-700x572.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/lalo-ebratt-y-j-balvin-generan-debate-en-las-redes-por-el-remix-de-mocca/" rel="bookmark">Lalo Ebratt y J Balvin generan debate en las redes por el remix de &#8216;Mocca&#8217;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/camila-cabello-lidera-lista-de-nominados-a-los-mtv-europe-music-awards/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181004132528/CamilaCabello1-700x565.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/camila-cabello-lidera-lista-de-nominados-a-los-mtv-europe-music-awards/" rel="bookmark">Camila Cabello lidera lista de nominados a los MTV Europe Music Awards</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/musica/juanes-miguel-bose-y-sebastian-yatra-abren-el-movistar-arena/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181003140424/JuanesBose-700x540.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/musica/juanes-miguel-bose-y-sebastian-yatra-abren-el-movistar-arena/" rel="bookmark">Juanes, Miguel Bosé y Sebastián Yatra abren el Movistar Arena</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/debate-sobre-la-existencia-de-extraterrestres-cartel-paranormal-7-oct/" rel="bookmark">
                                          <img src="https://www.lamega.com.co/wp-content/uploads/ufo-1668223__340.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/debate-sobre-la-existencia-de-extraterrestres-cartel-paranormal-7-oct/" rel="bookmark">Debate sobre la existencia de extraterrestres. Cartel paranormal 7 oct</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20180112114910/TRIPAS-CAT-700x500.gif" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" rel="bookmark">Rayos en el programa. Cartel de la Mega 7 oct</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://www.lamega.com.co/paranormal/razas-de-extraterrestres-cartel-paranormal-4-oct/" rel="bookmark">
                                          <img src="https://static.lamega.com.co/wp-content/uploads/20181004224814/ufo-2413965__3402.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="https://www.lamega.com.co/paranormal/razas-de-extraterrestres-cartel-paranormal-4-oct/" rel="bookmark">Razas de extraterrestres. Cartel Paranormal 4 oct</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            © 2017 <a href="http://www.rcnradio.com/" target="_blank">Radio Cadena Nacional S.A.S. RCN Radio</a> | La Mega 
</br><a href="http://www.rcnradio.com/avisodeprivacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.rcnradio.com/datospersonales/" target="_blank">Protección de Datos Personales</a> | <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>          </div><!-- .b-copyright -->
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamega"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->

  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" >

<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>


<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->



		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/&amp;text=Rayos en el programa. Cartel de la Mega 7 oct - https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="https://api.whatsapp.com/send?text=Rayos en el programa. Cartel de la Mega 7 oct - https://www.lamega.com.co/elcartel/rayos-en-el-programa-cartel-de-la-mega-7-oct/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="https://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>

              	   
