<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>


<meta property="fb:pages" content="167767896594991" />
<meta property="fb:pages" content="141972609187716" />

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:admins" content="617426517" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="http://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="http://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
   


	<!--[if lt IE 9]>
	<script src="http://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>&#039;Hombre en boxers corre por Barranquilla&#039; - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿Quién será Fanny?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" />
<link rel="publisher" href="https://plus.google.com/+LamegaCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Hombre en boxers corre por Barranquilla&#039; - La Mega" />
<meta property="og:description" content="¿Quién será Fanny?" />
<meta property="og:url" content="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:publisher" content="https://www.facebook.com/LaMegaOficial" />
<meta property="article:tag" content="video viral" />
<meta property="article:section" content="Webiando" />
<meta property="article:published_time" content="2017-01-04T08:54:33+00:00" />
<meta property="fb:app_id" content="132618810126056" />
<meta property="og:image" content="http://static.lamega.com.co/wp-content/uploads/20170104085419/VIRAL.gif" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¿Quién será Fanny?" />
<meta name="twitter:title" content="&#039;Hombre en boxers corre por Barranquilla&#039; - La Mega" />
<meta name="twitter:site" content="@lamegabogota" />
<meta name="twitter:image" content="http://static.lamega.com.co/wp-content/uploads/20170104085419/VIRAL.gif" />
<meta name="twitter:creator" content="@lamegabogota" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="http://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="http://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='http://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='http://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.7'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.lamega.com.co/?p=39423' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamega.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamega.com.co%2Fwebiando%2Fhombre-boxers-corre-barranquilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamega.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamega.com.co%2Fwebiando%2Fhombre-boxers-corre-barranquilla%2F&#038;format=xml" />
			<meta property="fb:pages" content="167767896594991" />
			
			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="http://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="http://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script><script type='text/javascript'>udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=webiando.hombre-en-boxers-corre-por-barranquilla')</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=webiando.hombre-en-boxers-corre-por-barranquilla" height="1" width="1" alt="*"></noscript>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
    
<!-- add Cxense script begin -->
  <script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
  <!-- End Cxense script begin -->
      
     
<!-- IMPLEMENTACION GOOGLEADS -->
<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>


<!-- File to add class-->
<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="http://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- Verificar is mobile -->
<script type="text/javascript">
(function($){
  if($.browser.mobile){
    console.log('is mobile');
   document.write('<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/mobile.js?v14"><\/script>');
  }else{ 
    console.log('it is not mobilee');
    document.write('<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js?v8"><\/script>')  }
})(jQuery);
</script>
<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2370181-1', 'auto');
  ga('create', 'UA-54490095-7', 'auto','secondaccount');

  ga('send', 'pageview');
  ga('secondaccount.send', 'pageview');

</script>
<script>
jQuery(window).on('load', function(event) {
document.getElementById("#retobonyurisimo").addEventListener("load", autofitIframe);

//Ajusta el tamaño de un iframe al de su contenido interior para evitar scroll
function autofitIframe() {
if (!window.opera && document.all && document.getElementById) {
this.style.height = this.contentWindow.document.body.scrollHeight;
} else if (document.getElementById) {
this.style.height = (this.contentDocument.body.scrollHeight + 100) + "px";
}
}

});
</script>
</head>
<body class="post-template-default single single-post postid-39423 single-format-standard unknown">


<!-- Facebook -->
<!-- m_topbanner -->
<div id='div-gpt-ad-1432733888786-2' style='text-align: center; max-width: 320px; margin: 0px auto;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-2');</script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->

<!-- desktop /62207337/LAMEGA/LAMEGA_Top20/t -->
<div id='div-gpt-ad-1465307042817-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465307042817-0'); });
  </script>
</div>
<!--mobile /62207337/LAMEGA/LAMEGA_Top20/LAMEGA_Internas_Outofpage', 'div-gpt-ad-1443711448796-0 -->
<div id='div-gpt-ad-1443711448796-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443711448796-0'); });
  </script>
</div>

 <div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
    
    
<!-- Skin Layer -->    
<div id="skin-layer">
  <div id="skinderecho">
        <!-- /62207337/LAMEGA/LAMEGA_Top20/LAMEGA_Top20_SKinDerecho_161x600 -->
    <div id='div-gpt-ad-1435089660524-0'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435089660524-0'); });
      </script>
    </div>
      </div>                      
  <div id="skinizquierdo">
    
      <!-- /62207337/LAMEGA/LAMEGA_Top20/LAMEGA_Top20_SKinIzquierdo_160x600 -->
      <div id='div-gpt-ad-1435089660524-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435089660524-1'); });
        </script>
      </div>
      </div>
</div>
<!-- Fin Skin Layer -->

<!-- Top Banner -->
<div style='background-color:#281f5f; padding: 5px 0;'>   
  <div class="">    
        <div class="ad-970-header ads-1200 center">
	          <!-- topbanner -->       
<div id='div-gpt-ad-1432733848572-1' style='width:1030px; margin:auto; text-align:center; max-width:1030px;'> 
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-1');</script>
</div>
        </div><!--ad-970-->
        <!-- ads for responsive 300x250 -->
        <div class="ad-300-header center">
                   
        </div><!--ad-300-->
  </div>
</div>  
<!-- Fin Top Banner -->

<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		 
		 



    
<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->
            
            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="http://www.lamega.com.co/"><img src="http://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>
        
        
	<div id="espacio-links">
		<div id="link-radiocam">
            	<div id="radioenvivo"> 
                <a href="/radiocam" target="_blank">
				<img src="http://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-radiocam-link.png"> 
				                
            </a>
			</div>    
		</div>
        
		<div id="link-webcam">
			<div id="webcam"> 
            	<a href="http://www.rcnmundo.com/lamega" target="_blank">
                    <img src="http://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-alaire-link.png">
                                    </a>
			</div>    
		</div>
        

        
        <div id="header-alaire">
        	        </div>    
  

        

</div><!-- col-md-4 -->
        

        

</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="http://www.lamega.com.co/"><img src="http://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="http://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="http://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="http://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="http://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-29787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="http://www.lamega.com.co/seccion/ciudades/" class="hover"><strong>Ciudades</strong><span class="menu-bcustom" style="background:;"></span></a><ul class="sub-links">	<li id="menu-item-29790" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lamega.com.co/seccion/ciudades/bogota/" class="hover"><strong>Bogotá</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="http://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="http://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->










<div id="bb_home" class="main-content"><div class="col-md-8"></div>
 
 <div class="container">
    <article id="post-39423" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-39423 post type-post status-publish format-standard has-post-thumbnail hentry category-webiando tag-video-viral">
                 <div class="white ">
<div class="post_title_meta">

 <div class="post-heading  white">
<h1 class="head">&#8216;Hombre en boxers corre por Barranquilla&#8217;</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=%26%238216%3BHombre+en+boxers+corre+por+Barranquilla%26%238217%3B+http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-url="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-text="%26%238216%3BHombre+en+boxers+corre+por+Barranquilla%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/&amp;title=%26%238216%3BHombre+en+boxers+corre+por+Barranquilla%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            <div class="slider-inner feature-inner mas2">
                 <img src="http://static.lamega.com.co/wp-content/uploads/20170104085419/VIRAL-700x500.gif" alt="">
</div>
       
                
               </div>
   
<div class="bb_padding">

        
               <p>¿Quién será Fanny? </p>
               
				<p>Este es uno de los vídeos virales con que arranca este <strong>año 2017</strong>, en donde se ve a un hombre corriendo por varias cuadras de Barranquilla en boxers persiguiendo a una mujer en un taxi, gritándole &#8216;Fanny Fanny&#8217;.</p>
<p>Aún no es claro que fue lo que paso con este hombre corriendo el 1 de enero en boxers, y si &#8216;Fanny&#8217; era su novia o su esposa o de quién se trata, por lo pronto es uno de los vídeos más vistos en este año 2017 y acá se los mostramos.</p>
<div class="embed"><iframe width="960" height="720" src="https://www.youtube.com/embed/vtqHFJNut8I?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                 <div class="tag-cloud"> <strong> TAGS</strong><a href="http://www.lamega.com.co/tag/video-viral/" rel="tag">video viral</a></div>             </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=%26%238216%3BHombre+en+boxers+corre+por+Barranquilla%26%238217%3B+http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-url="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-text="%26%238216%3BHombre+en+boxers+corre+por+Barranquilla%26%238217%3B" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/&amp;title=%26%238216%3BHombre+en+boxers+corre+por+Barranquilla%26%238217%3B" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="http://www.lamega.com.co/webiando/dos-youtubers-colombianos-se-besan/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />&#8216;Dos Youtubers colombianos se besan&#8217;</a>                    </div>
                    
                                        <span class="sep"></span>
                    
                                        <div class="nav-next col-md-6 col-sm-6 omega col-xs-6 right">
                        <a href="http://www.lamega.com.co/sports/gol-3-partidos-diferentes-brujeria/" rel="next"><span class="sub-title"><i class="fa fa-long-arrow-right"></i></span><br />El mismo gol en 3 partidos diferentes ¿Brujería?</a>                    </div>
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/copa-america/" style="background-color:;">Copa América</a>
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/sports/colombia-vs-chile-la-final-la-copa-america/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160622201732/063_542230398-1.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/colombia-vs-chile-la-final-la-copa-america/" rel="bookmark">Colombia dio el alma pero cayó ante Chile</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#0997B2;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/entretenimiento/rebelde-volvera-las-pantallas-2017/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160617105229/RBD.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/entretenimiento/rebelde-volvera-las-pantallas-2017/" rel="bookmark">Rebelde volverá a las pantallas en el 2017</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/sports/los-memes-describen-lo-paso-los-cuartos-final-la-liga-aguila-ii/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161205071857/BUCARAMANGA.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/los-memes-describen-lo-paso-los-cuartos-final-la-liga-aguila-ii/" rel="bookmark">Los memes que describen lo que paso en los cuartos de final de La Liga Águila II</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/gamers/mario-run-ya-alcanza-40-millones-descargas/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161229131511/MARIOOO.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/gamers/mario-run-ya-alcanza-40-millones-descargas/" rel="bookmark">&#8216;Mario Run&#8217; ya alcanza 40 millones de descargas</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#00B208;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/gamers/" style="background-color:#00B208;">Gamers</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/gamers/este-tutorial-te-ayudara-ganar-batallas-los-gimnasios-pokemon-go/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160907100346/Pokemon_go.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/gamers/este-tutorial-te-ayudara-ganar-batallas-los-gimnasios-pokemon-go/" rel="bookmark">Este tutorial te ayudará a ganar batallas en los gimnasios de Pokémon Go</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/juegoslocholimpicos/" style="background-color:;">Juegos Locholimpicos</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/juegoslocholimpicos/conoce-los-finalistas-los-juegos-locholimpicos-2016/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160707102644/LocholimBN.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/juegoslocholimpicos/conoce-los-finalistas-los-juegos-locholimpicos-2016/" rel="bookmark">Conoce los finalistas de los juegos Locholimpicos 2016</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
     
        <div id="related-warrap">
          <div class="entries-related">
          <div class="row">
          <div class="mega owl-carousel">
                        <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/gato-ataca-dueno-abre-regalo-navidad/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161226092240/gatooo.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/gato-ataca-dueno-abre-regalo-navidad/" rel="bookmark">&#8216;Un gato ataca a su dueño mientras el abre su regalo de Navidad&#8217;</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/visitas-canal-se-pone-chaleco-polvora-lo-estallar/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161218195544/GORDIS.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/visitas-canal-se-pone-chaleco-polvora-lo-estallar/" rel="bookmark">&#8216;Para tener visitas en su canal se pone un chaleco de pólvora y lo hace estallar&#8217;</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/se-le-prohibe-equipo-beisbol-usar-animadoras-sensuales/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161216122022/epa2-700x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/se-le-prohibe-equipo-beisbol-usar-animadoras-sensuales/" rel="bookmark">&#8216;Se le prohíbe a un equipo de Béisbol usar sus animadoras por ser muy sensuales&#8217;</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/comer-dormir-video-viral/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161206113119/bebe.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/comer-dormir-video-viral/" rel="bookmark">¿Comer o dormir? (VÍDEO VIRAL)</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/nino-salva-hermanito-caerse-unos-increibles-reflejos/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161130104509/pantallazo.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/nino-salva-hermanito-caerse-unos-increibles-reflejos/" rel="bookmark">¡Niño salva a su hermanito de caerse con unos increíbles reflejos!</a></h3> 




            </div>


</div>
            </article>

                   <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/video-viral-frustra-sonreir-la-vez/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161114195048/lata-lata-lata.gif" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/video-viral-frustra-sonreir-la-vez/" rel="bookmark">&#8216;Vídeo viral que frustra y hace sonreír a la vez&#8217;</a></h3> 




            </div>


</div>
            </article>

     </div></div></div></div>   </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-19" class="home-widget widget_text">			<div class="textwidget">
<div style="margin:0 auto 10px; width:300px;">
<iframe name="ProBogota" src="http://sal.rcn.com.co/pauta/ProBogota/300x250IN/index.html" scrolling="no" border="0" frameborder="0" width="300" height="250"></iframe>
</div>

</div>
		</aside><aside id="text-17" class="home-widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("LayeraBoton");</script>

</div>
		</aside><aside id="text-5" class="home-widget widget_text">			<div class="textwidget"><!-- robapagina -->
<div class='advertising'><div id='div-gpt-ad-1432733848572-0'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-0');</script>
</div></div>

<!-- m_robapagina -->
<div class='m_advertising'><div id='div-gpt-ad-1432733888786-0' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-0');</script>
</div></div></div>
		</aside><aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><!-- boton1 -->
<div class='advertising'><div id='div-gpt-ad-1432733848572-2'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-2');</script>
</div></div>

<!-- m_boton1 -->
<div class='m_advertising'><div id='div-gpt-ad-1432733775008-2' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733775008-2');</script>
</div></div></div>
		</aside><aside id="text-8" class="home-widget widget_text">			<div class="textwidget"><!-- boton2-->

<div class='advertising'><div id='div-gpt-ad-1432733848572-3'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-3');</script>
</div></div>

</div>
		</aside><aside id="text-9" class="home-widget widget_text">			<div class="textwidget"><!-- boton3-->

<div class='advertising'><div id='div-gpt-ad-1432733848572-4'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-4');</script>
</div></div>

</div>
		</aside><aside id="text-21" class="home-widget widget_text">			<div class="textwidget"><!-- /62207337/LAMEGA/LAMEGA_Mobile/LAMEGA_Mobile_300x250_2 -->
<div id='div-gpt-ad-1475073886744-0' style='height:250px; width:300px; margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475073886744-0'); });
</script>
</div></div>
		</aside><aside id="text-10" class="home-widget widget_text">			<div class="textwidget"><!-- boton4-->

<div class='advertising'><div id='div-gpt-ad-1432733848572-5'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-5');</script>
</div></div>

</div>
		</aside><aside id="text-11" class="home-widget widget_text">			<div class="textwidget"><!-- boton5-->

<div class='advertising'><div id='div-gpt-ad-1432733848572-6'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-6');</script>
</div></div>

</div>
		</aside>  </div><!-- #primary-sidebar -->
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="http://www.lamega.com.co/sports/la-seleccion-colombia-podria-cambiar-sede-proximos-partidos-eliminatorias/" rel="bookmark">
                        <img src="http://static.lamega.com.co/wp-content/uploads/20160905100851/COLP_117495-500x450.jpg" alt="">
                    </a>
                                  
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="http://www.lamega.com.co/sports/la-seleccion-colombia-podria-cambiar-sede-proximos-partidos-eliminatorias/" rel="bookmark">La selección Colombia podría cambiar de sede en próximos partidos de eliminatorias.</a></h3>
                </header>
                <div class="mexpert">
                <p> la Selección colombiana de fútbol estaría pensando en cambiar de sede.</p>
                </div>
<a class="more" href="http://www.lamega.com.co/sports/la-seleccion-colombia-podria-cambiar-sede-proximos-partidos-eliminatorias/" rel="bookmark" style="background-color:#e60c0c;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;2419 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>   <div class="col-md-12 col-sm-12 bb_border">    
        <div class="ad-970-post center bb_padding_30">
          <div class="<?php echo $col_2 ?>">    
        <div class="ad-970-header ads-1200 center">
<div class='advertising'><div id='div-gpt-ad-1432733775008-7'>
			<script type='text/javascript'>googletag.display('div-gpt-ad-1432733775008-7');</script>
		</div></div>
        </div><!--ad-970-->
        <!-- ads for responsive 300x250 -->
        <div class="ad-300-header center">
        </div><!--ad-300-->
  </div>        </div><!--ad-970-->
          <div class="ad-300-header center">
                  </div><!--ad-300-->
        
        
        
        <div class="ad-300-header center">
            <!-- /62207337/LAMEGA/LAMEGA_Mobile/LAMEGA_Mobile_Interstitial -->
            <div id='div-gpt-ad-1481125814017-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481125814017-0'); });
            </script>
            </div>
		</div><!--ad-300-->


        
   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:419px">


<div class="radiocampauta">
<!-- /62207337/LAMEGA/LAMEGA_Top20/LAMEGA_Internas_BackigRadioCam_1040x419 -->
<div id='div-gpt-ad-1479935583367-0' style='height:419px; width:1040px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479935583367-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>


  
  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/webiando/estas-hermanas-gemelas-se-casaran-hombre/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170104094046/hermanas-500x450.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/estas-hermanas-gemelas-se-casaran-hombre/" rel="bookmark">&#8216;Estas hermanas gemelas se casarán con el mismo hombre&#8217;</a></h3> 
           <div class="p-hiden">
           <p>¿Como crees qué terminará este matrimonio? </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/webiando/emma-watson-sorprende-al-mundo-hermosa-voz/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170104092447/LINDA-500x409.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/emma-watson-sorprende-al-mundo-hermosa-voz/" rel="bookmark">¡Emma Watson sorprende al mundo con su hermosa voz!</a></h3> 
           <div class="p-hiden">
           <p>Así se escucha a Emma cantando para 'La bella y la bestia' </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/sports/gol-3-partidos-diferentes-brujeria/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170104091515/ESTAAAA-500x450.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/gol-3-partidos-diferentes-brujeria/" rel="bookmark">El mismo gol en 3 partidos diferentes ¿Brujería?</a></h3> 
           <div class="p-hiden">
           <p>'Algo raro sucede siempre con estos equipos'  </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170104085419/VIRAL-500x450.gif" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" rel="bookmark">&#8216;Hombre en boxers corre por Barranquilla&#8217;</a></h3> 
           <div class="p-hiden">
           <p>¿Quién será Fanny? </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/webiando/dos-youtubers-colombianos-se-besan/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170103125444/beso-500x411.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/dos-youtubers-colombianos-se-besan/" rel="bookmark">&#8216;Dos Youtubers colombianos se besan&#8217;</a></h3> 
           <div class="p-hiden">
           <p>¿Será que hay algo más que un simple reto? </p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/musica/ganador-artista-la-mega-2016/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20161231103956/GANADOR-700x450.gif" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/musica/ganador-artista-la-mega-2016/" rel="bookmark">El ganador en &#8216;Artista La Mega 2016&#8217; es&#8230;</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/musica/deezer-podras-escuchar-las-50-mejores-canciones-del-ano-la-mega/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20161220105902/deezer-700x417.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/musica/deezer-podras-escuchar-las-50-mejores-canciones-del-ano-la-mega/" rel="bookmark">¡En Deezer podrás escuchar las 50 mejores canciones del año en La Mega!</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/musica/hijo-david-beckham-lanza-primera-cancion-esta-navidad/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20161218200721/david-700x394.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/musica/hijo-david-beckham-lanza-primera-cancion-esta-navidad/" rel="bookmark">¡El hijo de David Beckham lanza su primera canción para esta Navidad!</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/elcartel/primer-cartel-la-mega-2017/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170102221059/IMG_20170102_195502_181.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/elcartel/primer-cartel-la-mega-2017/" rel="bookmark">Primer Cartel de La Mega 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/elcartel/graciascartel2016-diciembre-29/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20161229230425/IMG_20161229_202347.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/elcartel/graciascartel2016-diciembre-29/" rel="bookmark">#GRACIASCARTEL2016 Diciembre 29</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/elcartel/especial-pegas-cartel-la-mega-28-diciembre/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20161218211456/IMG_20161218_205644-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/elcartel/especial-pegas-cartel-la-mega-28-diciembre/" rel="bookmark">Especial de Pegas en El Cartel de La Mega 28 De Diciembre</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            Copyright RCN Radio © | 2016 | Política de Privacidad y Manejo de la Información          </div><!-- .b-copyright -->
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamegabogota"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->
   
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->
<div id='div-gpt-ad-1432733848572-8'><script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-8');</script></div>
<div id='div-gpt-ad-1432733848572-8-oop'><script type='text/javascript'>googletag.display('div-gpt-ad-1432733848572-8-oop');</script></div>
<!-- Fijoscroll -->
<div id='div-gpt-ad-1432733848572-9' style='width:990px; position:fixed; bottom:0; margin-left:-495px; text-align: center; left:50%; z-index:130;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432733848572-9'); });</script>
</div>
<!-- 1x1 -->
<div id='div-gpt-ad-1438710578223-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438710578223-0'); });
</script>
</div>
<!-- Fin 1x1 -->

<!-- 1x1 2
<div id='div-gpt-ad-1438710578223-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438710578223-1'); });
</script>
</div>
Fin 1x1 2 -->

<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->
  

<div id="block-dfp-15">
<div id='div-gpt-ad-1432733888786-1' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-1');</script>
</div> 
</div>

		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/&amp;text=Hombre en boxers corre por Barranquilla - http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="whatsapp://send?text=Hombre en boxers corre por Barranquilla - http://www.lamega.com.co/webiando/hombre-boxers-corre-barranquilla/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="http://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type="text/javascript" src="http://cimaplay.com/dist/js/cimacastEmbed.js?v2"></script><script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>
              	   
