<!DOCTYPE html>
<!-- NewsCode WordPress Theme v1.4 [ http://newscode.wp-bbosa.com ] - Sherif Ali & Ahmed Ali(BBOSA-Themes) - http://themeforest.net/user/BBOSA-Themes - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>


<link href="https://fonts.googleapis.com/css?family=Cabin|Oswald:400,700" rel="stylesheet">  


<meta property="fb:pages" content="167767896594991" />
<meta property="fb:pages" content="141972609187716" />

  <meta charset="UTF-8">
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="7TzHUQXm5AGYVJ-Ov434ACq5UKfUaqOgEVObMn32n1E" />
  <meta property="fb:admins" content="617426517" />
  <meta name="theme-color" content="#281f5f">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lamega.com.co/xmlrpc.php">
      <link rel="shortcut icon" href="http://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png" type="image/x-icon" />
  
    <!-- For iPhone -->
  <link rel="apple-touch-icon-precomposed" href="http://static.lamega.com.co/wp-content/uploads/20160531164652/lamega64.png">
  
    <!-- For iPhone 4 iPhone 6 and iPhone 5 (@2x) -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.lamega.com.co/wp-content/uploads/20160531164132/lamega120.png">
  
      <!-- For iPad 2 and iPad mini (@1x) -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.lamega.com.co/wp-content/uploads/20160531164226/lamega76.png">
  
    <!-- For iPad and iPad mini (@2x)-->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.lamega.com.co/wp-content/uploads/20160531164323/lamega152.png">
  
    <!-- For iPhone 6 Plus (@3x)-->
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://static.lamega.com.co/wp-content/uploads/20160531164406/lamega180.png">
   


	<!--[if lt IE 9]>
	<script src="http://www.lamega.com.co/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil - La Mega</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El jugador colombiano ha sido fuertemente criticado por usuarios de redes sociales."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" />
<link rel="publisher" href="https://plus.google.com/+LamegaCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil - La Mega" />
<meta property="og:description" content="El jugador colombiano ha sido fuertemente criticado por usuarios de redes sociales." />
<meta property="og:url" content="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" />
<meta property="og:site_name" content="La Mega" />
<meta property="article:publisher" content="https://www.facebook.com/LaMegaOficial" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2017-04-27T12:19:43+00:00" />
<meta property="article:modified_time" content="2017-04-27T12:41:43+00:00" />
<meta property="og:updated_time" content="2017-04-27T12:41:43+00:00" />
<meta property="fb:app_id" content="132618810126056" />
<meta property="og:image" content="http://static.lamega.com.co/wp-content/uploads/20170427121924/yerryminalpalmeiraspenarol260417afpe.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="355" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El jugador colombiano ha sido fuertemente criticado por usuarios de redes sociales." />
<meta name="twitter:title" content="[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil - La Mega" />
<meta name="twitter:site" content="@lamegabogota" />
<meta name="twitter:image" content="http://static.lamega.com.co/wp-content/uploads/20170427121924/yerryminalpalmeiraspenarol260417afpe.jpg" />
<meta name="twitter:creator" content="@lamegabogota" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; Feed" href="http://www.lamega.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mega &raquo; RSS de los comentarios" href="http://www.lamega.com.co/comments/feed/" />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.lamega.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.lamega.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.lamega.com.co/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lamega.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lamega.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='http://www.lamega.com.co/wp-content/themes/news-code/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='http://www.lamega.com.co/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.lamega.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamega.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamega.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.lamega.com.co/?p=42094' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamega.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamega.com.co%2Fsports%2Fvideo-acusan-yerry-mina-robar-fotografo-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamega.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamega.com.co%2Fsports%2Fvideo-acusan-yerry-mina-robar-fotografo-brasil%2F&#038;format=xml" />
			<meta property="fb:pages" content="167767896594991" />
			
			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.lamega.com.co/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<style type="text/css" id="bb-custom-css">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</style><script src="http://www.lamega.com.co/wp-content/themes/news-code/comscore/comscore-inline-tag.min.js"></script><script src="http://www.lamega.com.co/wp-content/themes/news-code/comscore/streamsense.4.1505.18.min.js"></script><script type='text/javascript'>udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=sports.video-acusan-a-yerry-mina-de-robar-a-un-fotografo-en-brasil')</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&c3=LAMEGA.COM.CO&site=la-mega&name=sports.video-acusan-a-yerry-mina-de-robar-a-un-fotografo-en-brasil" height="1" width="1" alt="*"></noscript>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
    
<!-- add Cxense script begin -->
  <script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/js/lamega-cxense.js" language="javascript"></script>
  <!-- End Cxense script begin -->
      
     
<!-- IMPLEMENTACION GOOGLEADS -->



<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
 


<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/invoke.js"></script>

<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/home.js"></script>

<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js"></script>


<!-- File to add class-->
<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/js/add_class.js?v2"></script>

<!-- Add plugin jquery for mobile -->
<script src="http://www.lamega.com.co/wp-content/themes/news-code/js/jquery.browser.js"></script>

<!-- Verificar is mobile -->
<script type="text/javascript">
(function($){
  if($.browser.mobile){
    console.log('is mobile');
   document.write('<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/mobile.js?v14"><\/script>');
  }else{ 
    console.log('it is not mobilee');
    document.write('<script type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/dfp/js/internas.js?v8"><\/script>')  }
})(jQuery);
</script>
<!-- FIN IMPLEMENTACION GOOGLEADS -->

<!--TAGS EPLANING - Se ocultan por solicitud en correo electronico -->
<!--<script type="text/javascript" src="/js/ads_eplaning.js"></script>-->

<script language="JavaScript" type="text/javascript" src="http://www.lamega.com.co/wp-content/themes/news-code/js/player/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2370181-1', 'auto');
  ga('create', 'UA-54490095-7', 'auto','secondaccount');

  ga('send', 'pageview');
  ga('secondaccount.send', 'pageview');

</script>
<script>
jQuery(window).on('load', function(event) {
document.getElementById("#retobonyurisimo").addEventListener("load", autofitIframe);

//Ajusta el tamaño de un iframe al de su contenido interior para evitar scroll
function autofitIframe() {
if (!window.opera && document.all && document.getElementById) {
this.style.height = this.contentWindow.document.body.scrollHeight;
} else if (document.getElementById) {
this.style.height = (this.contentDocument.body.scrollHeight + 100) + "px";
}
}

});
</script>
</head>
<body class="post-template-default single single-post postid-42094 single-format-standard unknown">

<!-- Top Banner -->
<div style='background-color:#281f5f; padding: 5px 0;'>   
  <div class="">    
        <div class=" center">
	          <!-- topbanner -->       


<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_BarraExpander_DM -->
<div id='div-gpt-ad-1492789075003-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492789075003-0'); });
</script>
</div>

        </div><!--ad-970-->

  </div>
</div>  
<!-- Fin Top Banner -->



<!-- Facebook -->
<!-- m_topbanner -->
<div id='div-gpt-ad-1432733888786-2' style='text-align: center; max-width: 320px; margin: 0px auto;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-2');</script>
</div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fin Facebook -->


 

<div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
    
    
<!-- Skin Layer -->    
<div id="skin-layer">
  <div id="skinderecho">
    <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloDerecho_161x600_D -->
<div id='div-gpt-ad-1492445698853-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492445698853-0'); });
</script>
</div>

      </div>                      
  <div id="skinizquierdo">
    
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RascacieloIzquierdo_160x600_D -->
<div id='div-gpt-ad-1491268530299-3' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491268530299-3'); });
</script>
</div>

      </div>
</div>
<!-- Fin Skin Layer -->



<!-- SUP MENU -->
<div style='background-color:#281f5f;'>
</div>

<div id="bb_page" class="hfeed site">




	<div class="bb_page-inner">

		 
		 



    
<div class="bb-top-header">

<div class="bb_page-inner-2">

        <!-- sider ticker -->
            
            <div id="espacio-logo">
         		<div class="logo">
             		                  		<a href="http://www.lamega.com.co/"><img src="http://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
                  	          		</div>
            </div>
        
        
	<div id="espacio-links">
		<div id="link-radiocam">
            	<div id="radioenvivo"> 
                <a href="/radiocam" target="_blank">
				<img src="http://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-radiocam-link.png"> 
				                
            </a>
			</div>    
		</div>
        
		<div id="link-webcam">
			<div id="webcam"> 
            	<a href="http://www.rcnmundo.com/lamega" target="_blank">
                    <img src="http://www.lamega.com.co/wp-content/themes/news-code/assets/img/header-alaire-link.png">
                                    </a>
			</div>    
		</div>
        

        
        <div id="header-alaire">
        	        </div>    
  

        

</div><!-- col-md-4 -->
        

        

</div><!-- bb_page-inner-2 -->

</div>



<!-- POS MENU ORIGINAL -->


<!-- Menu -->
<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="http://www.lamega.com.co/"><img src="http://static.lamega.com.co/wp-content/uploads/20160527161319/logo.gif" alt="La Mega logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-mega-menu-container"><ul id="menu-mega-menu" class="puerto-menu"><li id="menu-item-29662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"style="border-bottom:3px solid;"><a href="http://www.lamega.com.co/" class="hover"><strong>Inicio</strong><span class="menu-bcustom" style="background:;"></span></a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#dd9d0d;"><a href="http://www.lamega.com.co/elmananero/" class="hover"><strong>El Mañanero</strong><span class="menu-bcustom" style="background:#dd9d0d;"></span></a></li>
<li id="menu-item-28907" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#000000;"><a href="http://www.lamega.com.co/elcartel/" class="hover"><strong>El Cartel</strong><span class="menu-bcustom" style="background:#000000;"></span></a></li>
<li id="menu-item-28908" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid#ff056e;"><a href="http://www.lamega.com.co/top20/" class="hover"><strong>La Mega Top 20</strong><span class="menu-bcustom" style="background:#ff056e;"></span></a></li>
<li id="menu-item-29787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"style="border-bottom:3px solid;"><a href="http://www.lamega.com.co/seccion/ciudades/" class="hover"><strong>Ciudades</strong><span class="menu-bcustom" style="background:;"></span></a><ul class="sub-links">	<li id="menu-item-29790" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lamega.com.co/seccion/ciudades/bogota/" class="hover"><strong>Bogotá</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></li>
<li id="menu-item-35083" class="menu-item menu-item-type-post_type menu-item-object-page"style="border-bottom:3px solid;"><a href="http://www.lamega.com.co/radios/" class="hover"><strong>Radios</strong><span class="menu-bcustom" style="background:;"></span></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>

<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="http://www.lamega.com.co/">
        <fieldset>
          <input name="s" type="Search" placeholder="Buscar" />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>
<!-- Fin Menu -->








<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491491110923-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491491110923-0'); });
</script>
</div>






<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1490972939081-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490972939081-13'); });
</script>
</div>


 
 <div class="container">
    <article id="post-42094" class="col-sm-12 col-xs-12 col-md-8 pad_top_30 post-42094 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
                 <div class="white ">
<div class="post_title_meta">

 <div class="post-heading  white">
<h1 class="head">[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil</h1>
</div>


   <div class="top-post-meta  white">
 <span class="post-cat">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>
         <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                         
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/">
              <i class="fa fa-facebook"></i></a>    
                           
                           <a class="twi" href="http://twitter.com/home?status=%5BVIDEO%5D+Acusan+a+Yerry+Mina+de+robar+a+un+fot%C3%B3grafo+en+Brasil+http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-url="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-text="%5BVIDEO%5D+Acusan+a+Yerry+Mina+de+robar+a+un+fot%C3%B3grafo+en+Brasil" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/&amp;title=%5BVIDEO%5D+Acusan+a+Yerry+Mina+de+robar+a+un+fot%C3%B3grafo+en+Brasil" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
</div>
</div>



  
            <div class="wp-formate-set">
          

          
                      
            
            
            <div class="slider-inner feature-inner mas2">
                 <img src="http://static.lamega.com.co/wp-content/uploads/20170427121924/yerryminalpalmeiraspenarol260417afpe.jpg" alt="">
</div>
       
                
              
               </div>
   
<div class="bb_padding">
        
               <p>El jugador colombiano ha sido fuertemente criticado por usuarios de redes sociales.</p>
               
               
               
               
               <!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Fullbanner_D -->
<div id='div-gpt-ad-1491317087019-6' style='height:70px; width:620px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-6'); });
</script>
</div>

               
				<p>Tras el fuerte enfrentamiento entre el Peñarol y Palmeiras en Uruguay, el jugador colombiano Yerry Mina, fue grabado tomando en sus manos lo que al parecer podría ser un equipo de fotografía.</p>
<p><span style="color: #ff0000;"><strong>MIRA TAMBIÉN [<a style="color: #ff0000;" href="http://www.lamega.com.co/sports/estas-fueron-las-declaraciones-zidane-tras-doblete-james-rodriguez/" target="_blank" rel="noopener noreferrer">Estas fueron las declaraciones de Zidane tras doblete de James Rodríguez</a>]</strong></span></p>
<p>Mina marcó uno de los goles decisivos en la victoria de su equipo pero ha sido fuertemente criticado por usuarios de redes sociales que lo acusan de robar el equipo de un fotógrafo.</p>
<p>El video cuenta con más de 400 retweets y ha sido titulado “El malandro de Mina se llevó un kit completo de fotógrafo, con trípode y todo”.</p>
<p><strong> ¡Aquí el video!</strong></p>
<blockquote class="twitter-video" data-lang="es">
<p dir="ltr" lang="pt">Malandro mesmo é o Mina que levou o kit completo do fotografo com tripé e tudo <a href="https://t.co/J1B94NFYl5">pic.twitter.com/J1B94NFYl5</a></p>
<p>— Instorcida (@instorcida) <a href="https://twitter.com/instorcida/status/857442012718669824">27 de abril de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                
               
    </div>
            
             <div class="tags-post">
             
             		                    
                              </div>
             
             
                      <div class="share-poat pull-right-f">

         	<h4>COMPARTIR</h4>
				<div class="fb-like" data-href="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>                          
					<a class="fac" rel="nofollow" target="blank" title="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/">
              <i class="fa fa-facebook"></i></a>      
                   
                           
                           <a class="twi" href="http://twitter.com/home?status=%5BVIDEO%5D+Acusan+a+Yerry+Mina+de+robar+a+un+fot%C3%B3grafo+en+Brasil+http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-url="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-text="%5BVIDEO%5D+Acusan+a+Yerry+Mina+de+robar+a+un+fot%C3%B3grafo+en+Brasil" data-via="LaMegaBogota" target="blank"><i class="fa fa-twitter"></i></a>  
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                           
				<a class="wapp" rel="nofollow" target="blank" title="whatsapp" href="whatsapp://send?text=http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/&amp;title=%5BVIDEO%5D+Acusan+a+Yerry+Mina+de+robar+a+un+fot%C3%B3grafo+en+Brasil" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>  
 
        </div>   
        
                	     <div id="nave">
        <nav class="single-box clearfix nav-single col-md-12 col-xs-12">
                                        <div class="nav-previous col-md-6 col-sm-6 col-xs-6 alpha">
                        <a href="http://www.lamega.com.co/musica/piso-21-exito-nuevo-sencillo-besandote/" rel="prev"><span class="sub-title"><i class="fa fa-long-arrow-left"></i></span><br />Piso 21 y el éxito de su nuevo sencillo: Besándote</a>                    </div>
                    
                    
                                    </nav><!-- .nav-single -->
            </div>
            <!-- /62207337/LAMEGA/LAMEGA_Home/LAMEGA_Home_MODULODECONTENIDO -->
            <div id='div-gpt-ad-1473724016892-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473724016892-0'); });
            </script>
            </div>
       <div class="bb-Tab-posts">
<div class="col-md-">
          <ul class="nav nav-tabs" id="bb-Tab-posts">

  <li class="active"><a href="#random" data-toggle="tab">MAS MEGA</a></li>
  
  <li><a href="#related" data-toggle="tab">RELACIONADOS</a></li>


</ul>
          
<div id="bb-Tab-post" class="tab-content">
  <div class="tab-pane fade active in" id="random">
  <div class="mega owl-carousel entries-related">
       
    
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#dd9d0d;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/elmananero/los-oyentes-mananero-dijeron-harian-mundo-se-acaba-29-julio/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160719113309/findelmundo-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/elmananero/los-oyentes-mananero-dijeron-harian-mundo-se-acaba-29-julio/" rel="bookmark">Los oyentes de ‘El Mañanero’ dijeron qué harían si el mundo se acaba el 29 de julio</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/mujer-llego-al-hospital-con-un-tiburon-pegado-al-brazo/" rel="bookmark"><img src="http://www.lamega.com.co/wp-content/uploads/tiburonafp_1463438718.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/mujer-llego-al-hospital-con-un-tiburon-pegado-al-brazo/" rel="bookmark">Mujer llegó al hospital con un tiburón pegado al brazo</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/sports/los-goles-falcao-monaco/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20161103094057/falcaito.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/los-goles-falcao-monaco/" rel="bookmark">&#8216;Los goles de Falcao con el Monaco&#8217;</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#BEDB39;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/tech/" style="background-color:#BEDB39;">Tech</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/tech/conoce-tobogan-vidrio-mas-alto-del-mundo/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160702162119/1221212.png" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/tech/conoce-tobogan-vidrio-mas-alto-del-mundo/" rel="bookmark">Skyslide, el tobogán de vidrio más alto del mundo</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#e60c0c;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/sports/arquero-juan-carlos-henao-anuncio-despedida-del-futbol-profesional/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20160824093802/Colp_HF44417-1400x650.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/arquero-juan-carlos-henao-anuncio-despedida-del-futbol-profesional/" rel="bookmark">El arquero Juan Carlos Henao anunció su despedida del Fútbol Profesional</a></h3> 




            </div>


</div>
            </article>
            
              <article class="fea-1">
                <div class="feature-inner mas2"   style="background-color:#F24407;">
        <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

                <a class="fea-item-big opacity-bg" href="http://www.lamega.com.co/webiando/origen-del-popular-meme-invade-las-redes-sociales/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170403104234/meme.jpg" alt=""></a>
         
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/origen-del-popular-meme-invade-las-redes-sociales/" rel="bookmark">¿Cuál es el origen del popular meme que invade las redes sociales?</a></h3> 




            </div>


</div>
            </article>
                </div>
  </div>
  <div class="tab-pane fade  in" id="related">
  <div class="col-md-12">
        </div>
  </div>
</div>
</div> 
</div>

   <!-- post-extra -->
      
            <div class="page-bulider-header">
                <h3 class="head" style="color: rgb(255, 5, 110)"><span></span>Participa</h3>
            </div>
            
            
			<div class="fb-comments" data-href="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" data-width="100%" data-numposts="5"></div>							
  


	</div>
 
	</article>
<div class="col-md-4 pad_top_30 col-xs-12">
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <aside id="text-5" class="home-widget widget_text">			<div class="textwidget"><!-- robapagina -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Robapagina1_300x250_DM -->
<div id='div-gpt-ad-1491268530299-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491268530299-1'); });
</script>
</div>
</div>
		</aside><aside id="text-19" class="home-widget widget_text">			<div class="textwidget">
<div style="margin:0 auto 10px; width:300px;">
<iframe name="ProBogota" src="http://sal.rcn.com.co/pauta/ProBogota/300x250IN/index.html" scrolling="no" border="0" frameborder="0" width="300" height="250"></iframe>
</div>

</div>
		</aside><aside id="text-17" class="home-widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("LayeraBoton");</script>

</div>
		</aside><aside id="text-7" class="home-widget widget_text">			<div class="textwidget"><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton1_DM -->
<div id='div-gpt-ad-1490972939081-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490972939081-1'); });
</script>
</div>
</div>
		</aside><aside id="text-8" class="home-widget widget_text">			<div class="textwidget"><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton2_DM -->
<div id='div-gpt-ad-1490972939081-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490972939081-2'); });
</script>
</div>

</div>
		</aside><aside id="text-9" class="home-widget widget_text">			<div class="textwidget"><!-- boton3-->

<!-- /205320464/LAMEGA/HOME/LAMEGA_Home_Boton3_D -->
<div id='div-gpt-ad-1490972879865-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490972879865-3'); });
</script>
</div>

</div>
		</aside><aside id="text-10" class="home-widget widget_text">			<div class="textwidget"><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_Boton4_D -->
<div id='div-gpt-ad-1490972939081-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490972939081-4'); });
</script>
</div>
</div>
		</aside>  </div><!-- #primary-sidebar -->
</div>
</div><div class="slide-post">

    <a class="close-dock" href="#" title="Close"><i class="fa fa-close"></i></a>

    
    <div class="entries">
            
      <article class="entry style-media item-post item">
                <figure class="media-object mas2"> 
                                          <a href="http://www.lamega.com.co/elmananero/martina-la-peligrosa-estuvo-mananero/" rel="bookmark">
                        <img src="http://static.lamega.com.co/wp-content/uploads/20160615100304/Martina-500x450.png" alt="">
                    </a>
                                  
                <span class="bb-audio"></span><span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/elmananero/" style="background-color:#dd9d0d;">El Mañanero</a>
	</span>

                </figure>
                <header class="type-masonry2">
                    <h3 class="entry-title"><a href="http://www.lamega.com.co/elmananero/martina-la-peligrosa-estuvo-mananero/" rel="bookmark">Martina La Peligrosa estuvo en El Mañanero</a></h3>
                </header>
                <div class="mexpert">
                <p>Con esta nueva propuesta, la cantante cordobesa trae todas sus raíces a las nuevas generaciones.</p>
                </div>
<a class="more" href="http://www.lamega.com.co/elmananero/martina-la-peligrosa-estuvo-mananero/" rel="bookmark" style="background-color:#dd9d0d;">
m&aacute;s <i class="fa fa-arrow-circle-right"></i>
</a>
<span class="view"><i class="fa fa-eye"></i>&nbsp;&nbsp;2815 </span>

                      
            </article>
        
        </div>
    
</div><!-- .slide-post --> </div>  <div class="col-md-12 col-sm-12 bb_border">    
        <div class="ad-970-post center bb_padding_30">
        
        
        
<center><!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1491317087019-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-5'); });
</script>
</div></center>





        </div><!--ad-970-->

        
        


        
   </div>
  

<!-- radiocam --> 



<div id="radiocam_widget" class="radiocam" style="position: relative; padding: 1% 4% 3% 33%; height:419px">


<div class="radiocampauta">
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_RadioCam_1014x419 -->
<div id='div-gpt-ad-1492013535877-0' style='height:419px; width:1040px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492013535877-0'); });
</script>
</div>
<!-- Cierra LAMEGA_Internas_BackigRadioCam_1040x419 -->
</div>

<div class="radiocamiframe">
<iframe id="ls_embed" src="//livestream.com/accounts/13907141/events/4117932/player?width=960&height=390&autoPlay=true&mute=true" width="100%"  frameborder="0" scrolling="no"></iframe>
	<script type="text/javascript" data-embed_id="ls_embed_1465423940" src="//livestream.com/assets/plugins/referrer_tracking.js"></script>
</div>

</div>


  
  <footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
   <div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-slider-2" class="widgets widget-slider"><div class="footer-widget-header"><h3 class="head-footer">Últimas noticias</h3></div> 
        <div class="bb_color slider-widget  owl-carousel">
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170427121924/yerryminalpalmeiraspenarol260417afpe-500x355.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" rel="bookmark">[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil</a></h3> 
           <div class="p-hiden">
           <p>El jugador colombiano ha sido fuertemente criticado por usuarios de redes sociales.</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/musica/piso-21-exito-nuevo-sencillo-besandote/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170427120800/Captura-de-pantalla-2017-04-20-a-las-18.29.21-1200x600-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/musica/piso-21-exito-nuevo-sencillo-besandote/" rel="bookmark">Piso 21 y el éxito de su nuevo sencillo: Besándote</a></h3> 
           <div class="p-hiden">
           <p>El video oficial de “Besándote” sobrepasa las 8 millones de reproducciones en YouTube</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/musica/" style="background-color:#e60c0c;">Música</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/entretenimiento/las-ocho-series-ya-no-haran-parte-netflix/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170427112222/netlogo-500x360.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/entretenimiento/las-ocho-series-ya-no-haran-parte-netflix/" rel="bookmark">Las ocho series que ya no harán parte de Netflix</a></h3> 
           <div class="p-hiden">
           <p>Salen unas, entran otras...</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/entretenimiento/" style="background-color:#0997B2;">Entretenimiento</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/webiando/galeria-los-coqueteos-mas-fallidos-whatsapp/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170427111534/ING_19022_01656-500x450.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/webiando/galeria-los-coqueteos-mas-fallidos-whatsapp/" rel="bookmark">[GALERÍA] Los coqueteos más fallidos por WhatsApp</a></h3> 
           <div class="p-hiden">
           <p>Casos tan insólitos como cómicos le suelen suceder a millones de personas...</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/webiando/" style="background-color:#F24407;">Webiando</a>
	</span>

</div>
      </article>
 
           
         
      <article class="col-md-12 col-sm-12 fea-1">
        <div class="feature-inner row">
                <a class="fea-items-big"  href="http://www.lamega.com.co/sports/estas-fueron-las-declaraciones-zidane-tras-doblete-james-rodriguez/" rel="bookmark"><img src="http://static.lamega.com.co/wp-content/uploads/20170427094517/000_NW2VH-500x389.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="http://www.lamega.com.co/sports/estas-fueron-las-declaraciones-zidane-tras-doblete-james-rodriguez/" rel="bookmark">Estas fueron las declaraciones de Zidane tras doblete de James Rodríguez</a></h3> 
           <div class="p-hiden">
           <p>James Rodríguez marcó doblete ante Deportivo de La Coruña.</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="http://www.lamega.com.co/seccion/sports/" style="background-color:#e60c0c;">Sports</a>
	</span>

</div>
      </article>
 
           
              </div>
        </aside>        </div>
 </div>
<div class="col-md-4">
   <div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-3" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos videos</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/musica/piso-21-exito-nuevo-sencillo-besandote/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170427120800/Captura-de-pantalla-2017-04-20-a-las-18.29.21-1200x600-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/musica/piso-21-exito-nuevo-sencillo-besandote/" rel="bookmark">Piso 21 y el éxito de su nuevo sencillo: Besándote</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/musica/alkilados-recibe-boton-oro-colombia/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170426151629/COLP_058649.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/musica/alkilados-recibe-boton-oro-colombia/" rel="bookmark">Alkilados recibe Botón de Oro en Colombia</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/musica/nicky-jam-quiere-shakira-j-lo/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170426150118/063_632142946.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/musica/nicky-jam-quiere-shakira-j-lo/" rel="bookmark">Nicky Jam quiere ser como Shakira o J. Lo</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>    <aside id="text-20" class="widgets widget_text">			<div class="textwidget"><script>
(function($){
})(jQuery);
</script></div>
		</aside>    </div>
 
</div>

<div class="col-md-4">

    <div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
      <aside id="bb-catlist-2" class="widgets widget-catlist"><div class="footer-widget-header"><h3 class="head-footer">Últimos audios</h3></div>       <div class="row">
                <div class="bb_list">
              <ul>   
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/elcartel/profecias-la-virgen-fatima-cartel-paranormal-26-abril-del-2017/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170426223738/IMG_20170426_220509_059-695x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/elcartel/profecias-la-virgen-fatima-cartel-paranormal-26-abril-del-2017/" rel="bookmark">Profecías de La Virgen de Fátima Cartel Paranormal 26 de Abril del 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/elcartel/cazainfiel-una-nina-no-tan-juiciosa-cartel-la-mega-26-abril-2017/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170426222553/IMG_20170417_195635_5671-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/elcartel/cazainfiel-una-nina-no-tan-juiciosa-cartel-la-mega-26-abril-2017/" rel="bookmark">Un Cazainfiel de una Niña No Tan Juiciosa! Cartel de La mega 26 de Abril 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-4 list-img">
         
                <figure class="media-object mas2 center"> <a href="http://www.lamega.com.co/elcartel/juegos-malditos-cartel-paranormal-25-abril-2017/" rel="bookmark">
                                          <img src="http://static.lamega.com.co/wp-content/uploads/20170423233634/IMG_20170420_232901_processed-700x600.jpg" alt="">
                        </a>
                                       

                </figure>
            
             </div>
             <div class="col-md-8 col-xs-8 row"> 
             <div class="pad-list"> 
                <div class="type-list">
                    <h4 class="entry-title"><a href="http://www.lamega.com.co/elcartel/juegos-malditos-cartel-paranormal-25-abril-2017/" rel="bookmark">Juegos Malditos Cartel Paranormal 25 de Abril de 2017</a></h4>
                </div>
                
                 

              </div> 
              </div>

            </article>
           </li> 
 
           
              </ul>
        </div>
      </div>
        </aside>        </div>
 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
    <div class="b-copyright col-md-8">
            Copyright RCN Radio © | 2016 | Política de Privacidad y Manejo de la Información          </div><!-- .b-copyright --> 
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="https://www.facebook.com/LaMegaOficial"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="https://twitter.com/lamegabogota"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="http://plus.google.com/+LamegaCol/videos"><i class="fa fa-google-plus"></i></a>

                       
           <a class="c-yo" href="http://www.youtube.com/user/MegaColTv"><i class="fa fa-youtube"></i></a>

                      
            <a class="c-in" href="https://www.instagram.com/lamegacolombia/"><i class="fa fa-instagram"></i></a>

                                  </div>
       </div><!-- .social-site -->
   
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->


<!-- Layer -->

<div class="layerfijoscroll" style="position: fixed;
bottom: 0px;
width: 990px;
z-index: 999;
left: 0;
right: 0;
margin: 0 auto;">
<!-- Fijoscroll -->
<!-- /205320464/LAMEGA/INTERNAS/LAMEGA_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1491317087019-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491317087019-7'); });
</script>
</div>
</div>



<!-- m_footerbanner -->
<!--
  <div class="yovanny-siii"></div>
  <div class="yovannyy-nomobile"></div>
-->
  

<div id="block-dfp-15">
<div id='div-gpt-ad-1432733888786-1' style='text-align: center;'>
<script type='text/javascript'>googletag.display('div-gpt-ad-1432733888786-1');</script>
</div> 
</div>

		<div id="mobile-share-boxbottom" style="height: 50px;">
			<ul id="horizontal-list" style="height: 50px;">
				<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
				<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/&amp;text=[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil - http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
				<li class="knws" style="height: 50px;"><a href="whatsapp://send?text=[VIDEO] Acusan a Yerry Mina de robar a un fotógrafo en Brasil - http://www.lamega.com.co/sports/video-acusan-yerry-mina-robar-fotografo-brasil/" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
			</ul>
		</div>
		<div id="mobile-sharebar-footerbottom style="height: 50px;"">
			<img class="share-icon" style="height: 50px;" src="http://www.lamega.com.co/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lamega.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='http://www.lamega.com.co/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>

              	   
